<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><meta charSet="UTF-8"/><title>Lukijalta: Möhkälemäinen areena pilaa pysyvästi keskustaa mammuttimaisella koollaan – Jäähalli Kisapuistoon! - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Monien muiden tavoin olen ihmetellyt jäähallista/monitoimiareenasta käytyä keskustelua. Erityisesti olen ihmetellyt Lappeenrannan kaupungin virkamiesjohdon ja Liiga-Saipan sekä osittain eräitten toimittajien vahvoja kannanottoja monitoimiareenan rakentamiseksi kaupungin keskustaan."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Monien muiden tavoin olen ihmetellyt jäähallista/monitoimiareenasta käytyä keskustelua. Erityisesti olen ihmetellyt Lappeenrannan kaupungin virkamiesjohdon ja Liiga-Saipan sekä osittain eräitten toimittajien vahvoja kannanottoja monitoimiareenan rakentamiseksi kaupungin keskustaan."/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lukijalta: Möhkälemäinen areena pilaa pysyvästi keskustaa mammuttimaisella koollaan – Jäähalli Kisapuistoon! - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7"/><meta property="article:author" content="Risto Liimatainen"/><meta property="article:published_time" content="2020-10-01T08:10:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.43fb5200c8da372b66a9.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-10-01T00:00:00+03:00">torstai 1.10.2020</time>Rauno, Rainer, Raine ja Raino</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Ilmiö</span><a href="https://esaimaa.fi/uutiset/lahella/52066bc2-086b-4d15-8197-dc74f9574238" title="Kauppatieteen maisteri Anne Behm jätti verotarkastajan työn j...">Kauppatieteen maisteri Anne Behm jätti verotarkastajan työn ja opiskelee sairaanhoitajaksi Lappeenrannassa</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://media.portal.worldoftulo.com/v2/shop/es_10_vko_dmt_tarjous?utm_source=etsa_verkko&amp;utm_medium=juurinyt&amp;utm_campaign=seg_ek&amp;utm_content=Etsa_s20" title="Tilaa Etelä-Saimaa DIGI tarjoushintaan 3 eur/viikko!">Tilaa Etelä-Saimaa DIGI tarjoushintaan 3 eur/viikko!</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/0484cb8a-f9bd-44b8-97d9-de5233b5ae02" title="Eekoon Aleksi Vuorinne arvioi ravintoloiden uusien rajoituste...">Eekoon Aleksi Vuorinne arvioi ravintoloiden uusien rajoitusten laskevan myyntiä kymmeniä prosentteja</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/9a6b696d-81e3-4961-ade6-e92b384af854" title="Varasuunnitelma: Lappeenranta voi joutua rakentamaan jäähalli...">Varasuunnitelma: Lappeenranta voi joutua rakentamaan jäähallin hintaisen vesiputken</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Mielipide" href="/mielipide">Mielipide</a></li><li><a title="Lukijalta" href="/mielipide/lukijalta">Lukijalta</a></li><li><a title="Lukijalta: Möhkälemäinen areena pilaa pysyvästi keskustaa mammuttimaisella koollaan – Jäähalli Kisapuistoon!" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7">Lukijalta: Möhkälemäinen areena pilaa...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7#comments"><span class="disqus-comment-count" data-disqus-identifier="272e440c-97cd-4f3f-8a0e-adb4275d5ee7"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-10-01T08:10:00+03:00">Julkaistu <!-- -->1.10.2020 8:10</time></div><h1>Lukijalta: Möhkälemäinen areena pilaa pysyvästi keskustaa mammuttimaisella koollaan – Jäähalli Kisapuistoon!</h1></header><div class="content"><p>Monien muiden tavoin olen ihmetellyt jäähallista/monitoimiareenasta käytyä keskustelua. Erityisesti olen ihmetellyt Lappeenrannan kaupungin virkamiesjohdon ja Liiga-Saipan sekä osittain eräitten toimittajien vahvoja kannanottoja monitoimiareenan rakentamiseksi kaupungin keskustaan.</p><p>Viime aikoina eräät kaupungin johtavat viranhaltijat sekä monet luottamushenkilöt ja suurin osa kyselyihin vastanneista kaupunkilaisista ovat ilmoittaneet, että jäähalli kannattaisi rakentaa Kisapuistoon, mihin siten muodostuisi yhtenäinen ja järkevästi käytettävä jääurheilukeskus. Kisapuistoa kannattavat myös jääurheiluseurat, mm. Lappeenrannan Taitoluistelijat, Saipa ry (SaiPan junioritoiminta) sekä useat harrastajat ja katsojat.</p><p>Lehdestä asiaa seuranneena mieleeni on tullut seuraavia ajatuksia: Lappeenrannan kaupungilla on muina pakollisina kuluina/investointeina lähitulevaisuudessa mm. Eksoten takautuvat palkkavelat sekä niistä johtuvat kasvavat vuosittaiset kulut, jätevesilaitoksen rakentaminen putkistoineen, useitten koulujen rakentaminen, yhteensä yli 100 miljoonan euron lisävelat.</p><p>Monitoimiareenan esittäjät ilmoittivat, ilmeisesti konsultteihin luottaen, että suunnitelmaan kuului saada ulkopuolisia rahoittajia. Kuinkas kävi? Ei ainoatakaan rahoittajaa löytynyt kaupungin ja Liiga-Saipan lisäksi. Tämä kertoo siitä, ettei yksikään rahoittajaehdokas usko hankkeen tuottavan riittäviä osinkotuloja.</p><p>Normaalitilanteessa tällainen tulos lopettaisi koko hankkeen. Mutta nyt kaupungin virkamiesjohto on ottamassa miltei kokonaan investoinnin ja käyttökulut kaupungin ja sen asukkaitten maksettavaksi. Liiga-Saipa vaatii noin 10 prosentin panoksellaan ravintola-, aitio- yms. tilat, eli ainoat tuottavat tilat omakseen. Onko tämä oikein ja tasapuolista?</p><p>Liikenneongelmia tulee varmasti, jos monitoimiareena keskustaan rakennetaan, ellei sitä varten rakenneta suurta määrää uusia pysäköintipaikkaoja. Eihän kaupunki voi edellyttää, että esim. kauppakeskusten pysäköintipaikat ovat jäähalliin tulevien käytössä. Peli-iltoina ruuhkia syntynee joka tapauksessa.</p><p>Möhkälemäinen areena pilaa pysyvästi keskustaa mammuttimaisella koollaan. Samalla, jos se rakennetaan, se vetää ehkä kauppaliikkeitä, kahviloita ja muita jo nyt hiljaiselta Valtakadulta.</p><p>Lappeenrannan kaupunginvaltuustolla on edessään ison ja tärkeän päätöksen teko. Uskon sen päätyvän järkevimpänä ratkaisuna jäähallin sijoittamiseen Kisapuistoon.</p><p><i>Lappeenranta</i></p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Monitoimiareena" href="/aiheet/monitoimiareena">Monitoimiareena</a></li><li><a title="Lappeenrannan jäähalli" href="/aiheet/lappeenrannan-jaahalli">Lappeenrannan jäähalli</a></li><li><a title="Jäähallihanke" href="/aiheet/jaahallihanke">Jäähallihanke</a></li><li><a title="Kisapuiston jäähalli" href="/aiheet/kisapuiston-jaahalli">Kisapuiston jäähalli</a></li><li><a title="Jäähalli" href="/aiheet/jaahalli">Jäähalli</a></li><li><a title="Keskustan jäähalli" href="/aiheet/keskustan-jaahalli">Keskustan jäähalli</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7#comments"><span class="disqus-comment-count" data-disqus-identifier="272e440c-97cd-4f3f-8a0e-adb4275d5ee7"></span></a></li></ul><div class="authors"><div class="author"><p>Risto Liimatainen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa SaiPa-uutiskirje</h1><p>Tilaa SaiPa-uutiskirje, niin saat tuoreimmat SaiPa-aiheiset sisällöt kerran viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="819896"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa SaiPa-uutiskirje</h1><p>Tilaa SaiPa-uutiskirje, niin saat tuoreimmat SaiPa-aiheiset sisällöt kerran viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="819896"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Lappeenrannassa on varmistunut kaksi uutta koronatapausta, tartunnat saatu muualta Suomesta" href="/uutiset/lahella/08842a1a-245c-4147-8d02-feae15cc88ed">Lappeenrannassa on varmistunut kaksi uutta koronatapausta, tartunnat saatu muualta Suomesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Ruokolahdelle kunnanjohtajaksi valittu Anu Sepponen ei hyväksy heikennyksiä sopimukseen – Sepponen on kuitenkin valmis jatkamaan neuvotteluja kunnanjohtajan pestistä" href="/uutiset/lahella/cfbab103-a418-441a-9f28-ff8632708055">Ruokolahdelle kunnanjohtajaksi valittu Anu Sepponen ei hyväksy heikennyksiä sopimukseen – Sepponen on kuitenkin valmis jatkamaan neuvotteluja kunnanjohtajan pestistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lappeenrannassa Tenet-elokuvan ja Lehmusten kaupungin iltanäytöksissä oli koronavirusta kantava henkilö – Ylilääkäri kiittää teattereita väljistä katsomoista" href="/uutiset/lahella/eea1b34d-3b0d-45b2-93b5-844b238f2540">Lappeenrannassa Tenet-elokuvan ja Lehmusten kaupungin iltanäytöksissä oli koronavirusta kantava henkilö – Ylilääkäri kiittää teattereita väljistä katsomoista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Eksotessa varmistui positiivinen koronanäyte ulkopaikkakuntalaiselta" href="/uutiset/lahella/fa51c183-06f7-4f48-a6af-234e7d6492a2">Eksotessa varmistui positiivinen koronanäyte ulkopaikkakuntalaiselta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mopoilija törmäsi pyöräilijään Lappeenrannan rantaraitilla ja jatkoi matkaansa pysähtymättä" href="/uutiset/lahella/1352f8ca-c141-4b91-ba21-d2609982f43e">Mopoilija törmäsi pyöräilijään Lappeenrannan rantaraitilla ja jatkoi matkaansa pysähtymättä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Olkkolan kartanon vuokralainen irtisanottiin – Savitaipale haluaa paikalle uuden startin ja karavaanaripuiston" href="/uutiset/lahella/53fc8b2e-5759-4bbc-ae1d-36542dc64324">Olkkolan kartanon vuokralainen irtisanottiin – Savitaipale haluaa paikalle uuden startin ja karavaanaripuiston</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Demarien Timo Salmisaari: &quot;Kuntaa ei voi kiristää – Kunnanjohtajahaku voidaan tarvittaessa käynnistää uudelleen&quot;" href="/uutiset/lahella/f8577604-bfec-4754-90ed-59d22d2600ba">Demarien Timo Salmisaari: &quot;Kuntaa ei voi kiristää – Kunnanjohtajahaku voidaan tarvittaessa käynnistää uudelleen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Pääkirjoitus: Ruma temppu Ruokolahden kunnanjohtajavalinnassa" href="/mielipide/paakirjoitukset/a8fa721d-01d2-4a34-8bfc-2cd56edf5706">Pääkirjoitus: Ruma temppu Ruokolahden kunnanjohtajavalinnassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kauppatieteen maisteri Anne Behm päätti jättää verotarkastajan työn ja opiskelee nyt sairaanhoitajaksi Lappeenrannassa – Näille aloille Etelä-Karjalassa tarvitaan työvoimaa juuri nyt" href="/uutiset/lahella/52066bc2-086b-4d15-8197-dc74f9574238">Kauppatieteen maisteri Anne Behm päätti jättää verotarkastajan työn ja opiskelee nyt sairaanhoitajaksi Lappeenrannassa – Näille aloille Etelä-Karjalassa tarvitaan työvoimaa juuri nyt</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Eksote ei saanut keväällä riittävästi hakemuksia teknisen päällikön pestiin, ja hakukriteereitä muutettiin – Nämä 15 henkilöä hakivat uutta virkaa" href="/uutiset/lahella/e1fc9e27-beb9-4406-8b94-6755c72afe08">Eksote ei saanut keväällä riittävästi hakemuksia teknisen päällikön pestiin, ja hakukriteereitä muutettiin – Nämä 15 henkilöä hakivat uutta virkaa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Lappeenrannassa on varmistunut kaksi uutta koronatapausta, tartunnat saatu muualta Suomesta" href="/uutiset/lahella/08842a1a-245c-4147-8d02-feae15cc88ed">Lappeenrannassa on varmistunut kaksi uutta koronatapausta, tartunnat saatu muualta Suomesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Ruokolahdelle kunnanjohtajaksi valittu Anu Sepponen ei hyväksy heikennyksiä sopimukseen – Sepponen on kuitenkin valmis jatkamaan neuvotteluja kunnanjohtajan pestistä" href="/uutiset/lahella/cfbab103-a418-441a-9f28-ff8632708055">Ruokolahdelle kunnanjohtajaksi valittu Anu Sepponen ei hyväksy heikennyksiä sopimukseen – Sepponen on kuitenkin valmis jatkamaan neuvotteluja kunnanjohtajan pestistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lappeenrannassa Tenet-elokuvan ja Lehmusten kaupungin iltanäytöksissä oli koronavirusta kantava henkilö – Ylilääkäri kiittää teattereita väljistä katsomoista" href="/uutiset/lahella/eea1b34d-3b0d-45b2-93b5-844b238f2540">Lappeenrannassa Tenet-elokuvan ja Lehmusten kaupungin iltanäytöksissä oli koronavirusta kantava henkilö – Ylilääkäri kiittää teattereita väljistä katsomoista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Eksotessa varmistui positiivinen koronanäyte ulkopaikkakuntalaiselta" href="/uutiset/lahella/fa51c183-06f7-4f48-a6af-234e7d6492a2">Eksotessa varmistui positiivinen koronanäyte ulkopaikkakuntalaiselta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mopoilija törmäsi pyöräilijään Lappeenrannan rantaraitilla ja jatkoi matkaansa pysähtymättä" href="/uutiset/lahella/1352f8ca-c141-4b91-ba21-d2609982f43e">Mopoilija törmäsi pyöräilijään Lappeenrannan rantaraitilla ja jatkoi matkaansa pysähtymättä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Olkkolan kartanon vuokralainen irtisanottiin – Savitaipale haluaa paikalle uuden startin ja karavaanaripuiston" href="/uutiset/lahella/53fc8b2e-5759-4bbc-ae1d-36542dc64324">Olkkolan kartanon vuokralainen irtisanottiin – Savitaipale haluaa paikalle uuden startin ja karavaanaripuiston</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Demarien Timo Salmisaari: &quot;Kuntaa ei voi kiristää – Kunnanjohtajahaku voidaan tarvittaessa käynnistää uudelleen&quot;" href="/uutiset/lahella/f8577604-bfec-4754-90ed-59d22d2600ba">Demarien Timo Salmisaari: &quot;Kuntaa ei voi kiristää – Kunnanjohtajahaku voidaan tarvittaessa käynnistää uudelleen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Pääkirjoitus: Ruma temppu Ruokolahden kunnanjohtajavalinnassa" href="/mielipide/paakirjoitukset/a8fa721d-01d2-4a34-8bfc-2cd56edf5706">Pääkirjoitus: Ruma temppu Ruokolahden kunnanjohtajavalinnassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kauppatieteen maisteri Anne Behm päätti jättää verotarkastajan työn ja opiskelee nyt sairaanhoitajaksi Lappeenrannassa – Näille aloille Etelä-Karjalassa tarvitaan työvoimaa juuri nyt" href="/uutiset/lahella/52066bc2-086b-4d15-8197-dc74f9574238">Kauppatieteen maisteri Anne Behm päätti jättää verotarkastajan työn ja opiskelee nyt sairaanhoitajaksi Lappeenrannassa – Näille aloille Etelä-Karjalassa tarvitaan työvoimaa juuri nyt</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Eksote ei saanut keväällä riittävästi hakemuksia teknisen päällikön pestiin, ja hakukriteereitä muutettiin – Nämä 15 henkilöä hakivat uutta virkaa" href="/uutiset/lahella/e1fc9e27-beb9-4406-8b94-6755c72afe08">Eksote ei saanut keväällä riittävästi hakemuksia teknisen päällikön pestiin, ja hakukriteereitä muutettiin – Nämä 15 henkilöä hakivat uutta virkaa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-01T08:10:00+03:00">8:10</time></div><h1><a title="Lukijalta: Möhkälemäinen areena pilaa pysyvästi keskustaa mammuttimaisella koollaan – Jäähalli Kisapuistoon!" href="/mielipide/lukijalta/272e440c-97cd-4f3f-8a0e-adb4275d5ee7">Lukijalta: Möhkälemäinen areena pilaa pysyvästi keskustaa mammuttimaisella koollaan – Jäähalli Kisapuistoon!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-01T08:05:00+03:00">8:05</time></div><h1><a title="Eri urheilulajien parissa vapaaehtoistyötä tekevä joutsenolainen Anna-Kaisa Martikka on ehdolla Vuoden vapaaehtoinen -palkinnon saajaksi" href="/uutiset/lahella/2ed7870a-6c69-4c25-ab76-49b3191b0306">Eri urheilulajien parissa vapaaehtoistyötä tekevä joutsenolainen Anna-Kaisa Martikka on ehdolla Vuoden vapaaehtoinen -palkinnon saajaksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-01T07:30:00+03:00">7:30</time></div><h1><a title="Luotsauksia neljänneksen enemmän tänä kesänä Saimaalla – Luotsi noussut laivaan 3 000 kertaa" href="/saimaa/saimaa/91046551-d93c-44ae-8272-cadcd367ee36">Luotsauksia neljänneksen enemmän tänä kesänä Saimaalla – Luotsi noussut laivaan 3 000 kertaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-01T07:00:00+03:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kimmo Metsälä on neljän ammatin mies – Rakennusinsinööristä tulikin tietoverkkomies, valokuvaaja ja videokuvaaja, yrittäjä ja nyt Liiga-SaiPan sisällöntuottaja" href="/uutiset/urheilu/86fd1f53-c3dc-4020-934e-10d40c143105">Kimmo Metsälä on neljän ammatin mies – Rakennusinsinööristä tulikin tietoverkkomies, valokuvaaja ja videokuvaaja, yrittäjä ja nyt Liiga-SaiPan sisällöntuottaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-01T07:00:00+03:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vuorossa kauden kolmas paikalliskamppailu — Katso Kultsu-PEPO suorana tästä kello 18.30" href="/uutiset/urheilu/625ac5a8-a397-4e48-8739-bd2bc9d8a188">Vuorossa kauden kolmas paikalliskamppailu — Katso Kultsu-PEPO suorana tästä kello 18.30</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-01T06:15:00+03:00">6:15</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Onko Kinnusen talon kahvilan nimi jäänyt mieleen? Uusien lappeenrantalaisyritysten perustajat paljastavat mistä yrityksen nimi tulee" href="/uutiset/lahella/76067879-8914-4a89-a2ac-391ae2031905">Onko Kinnusen talon kahvilan nimi jäänyt mieleen? Uusien lappeenrantalaisyritysten perustajat paljastavat mistä yrityksen nimi tulee</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-01T04:55:00+03:00">4:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jos Hyväristönmäki ei käy oikeudelle Lappeenrannan jätevedenpuhdistamon paikaksi, varasuunnitelmissa kaupunkiin rakennetaan vähintään jäähallin verran maksava vesiputki" href="/uutiset/lahella/9a6b696d-81e3-4961-ade6-e92b384af854">Jos Hyväristönmäki ei käy oikeudelle Lappeenrannan jätevedenpuhdistamon paikaksi, varasuunnitelmissa kaupunkiin rakennetaan vähintään jäähallin verran maksava vesiputki</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-10-01T00:00:00+03:00">0:00</time></div><h1><a title="Fingerpori 1.10.2020" href="/teemat/fingerpori/953483d3-518d-47b4-95c8-3d9ee851096c">Fingerpori 1.10.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-30T22:25:00+03:00">22:25</time></div><h1><a title="Lappeenrannan SDP:n valtuustoryhmä kannattaa monitoimihallin rakentamista Kisapuistoon" href="/uutiset/lahella/1605e321-c423-45e9-b3a9-386188c8f590">Lappeenrannan SDP:n valtuustoryhmä kannattaa monitoimihallin rakentamista Kisapuistoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-30T21:00:04+03:00">21:00</time></div><h1><a title="Lappeenrantalainen Topiantti Äikäs haki Mikkelin maankäyttöjohtajan virkaa" href="/uutiset/lahella/b8f4407c-1532-4f9c-9c45-667e3d172797">Lappeenrantalainen Topiantti Äikäs haki Mikkelin maankäyttöjohtajan virkaa</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Monitoimihalli elävöittäisi keskustaa 40–45 päivää vuodessa, vaikka niin pitäisi tapahtua 365 päivää vuodessa" href="/mielipide/lukijalta/ddfc91b4-35c8-48d4-8f5e-be8dbfd087d0"><span class="disqus-comment-count" data-disqus-identifier="ddfc91b4-35c8-48d4-8f5e-be8dbfd087d0"></span></a></div><h1><a title="Lukijalta: Monitoimihalli elävöittäisi keskustaa 40–45 päivää vuodessa, vaikka niin pitäisi tapahtua 365 päivää vuodessa" href="/mielipide/lukijalta/ddfc91b4-35c8-48d4-8f5e-be8dbfd087d0">Lukijalta: Monitoimihalli elävöittäisi keskustaa 40–45 päivää vuodessa, vaikka niin pitäisi tapahtua 365 päivää vuodessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kolumni: Paras paikka Lappeenrannan jäähallille" href="/uutiset/urheilu/fc55f255-5b0a-4b15-8db0-62986cb20511"><span class="disqus-comment-count" data-disqus-identifier="fc55f255-5b0a-4b15-8db0-62986cb20511"></span></a></div><h1><a title="Kolumni: Paras paikka Lappeenrannan jäähallille" href="/uutiset/urheilu/fc55f255-5b0a-4b15-8db0-62986cb20511">Kolumni: Paras paikka Lappeenrannan jäähallille</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Ruma temppu Ruokolahden kunnanjohtajavalinnassa" href="/mielipide/paakirjoitukset/a8fa721d-01d2-4a34-8bfc-2cd56edf5706"><span class="disqus-comment-count" data-disqus-identifier="a8fa721d-01d2-4a34-8bfc-2cd56edf5706"></span></a></div><h1><a title="Pääkirjoitus: Ruma temppu Ruokolahden kunnanjohtajavalinnassa" href="/mielipide/paakirjoitukset/a8fa721d-01d2-4a34-8bfc-2cd56edf5706">Pääkirjoitus: Ruma temppu Ruokolahden kunnanjohtajavalinnassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan SDP:n valtuustoryhmä kannattaa monitoimihallin rakentamista Kisapuistoon" href="/uutiset/lahella/1605e321-c423-45e9-b3a9-386188c8f590"><span class="disqus-comment-count" data-disqus-identifier="1605e321-c423-45e9-b3a9-386188c8f590"></span></a></div><h1><a title="Lappeenrannan SDP:n valtuustoryhmä kannattaa monitoimihallin rakentamista Kisapuistoon" href="/uutiset/lahella/1605e321-c423-45e9-b3a9-386188c8f590">Lappeenrannan SDP:n valtuustoryhmä kannattaa monitoimihallin rakentamista Kisapuistoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Kisapuisto on ehdoton valinta uuden jäähallin paikaksi" href="/mielipide/lukijalta/673bd551-cf7b-4b7c-997f-78de408a85d2"><span class="disqus-comment-count" data-disqus-identifier="673bd551-cf7b-4b7c-997f-78de408a85d2"></span></a></div><h1><a title="Lukijalta: Kisapuisto on ehdoton valinta uuden jäähallin paikaksi" href="/mielipide/lukijalta/673bd551-cf7b-4b7c-997f-78de408a85d2">Lukijalta: Kisapuisto on ehdoton valinta uuden jäähallin paikaksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kokoomuksen Timo Kärki syyttää demareita ja keskustaa kunnanjohtaja Anu Sepposen ulossavustamisesta Ruokolahdelta – &quot;Tällä halutaan vain kostaa se, että Kimmo Tiilikaista ei valittu kunnanjohtajaksi&quot;" href="/uutiset/lahella/640f326c-a9f3-4f71-a668-cd2041962ef5"><span class="disqus-comment-count" data-disqus-identifier="640f326c-a9f3-4f71-a668-cd2041962ef5"></span></a></div><h1><a title="Kokoomuksen Timo Kärki syyttää demareita ja keskustaa kunnanjohtaja Anu Sepposen ulossavustamisesta Ruokolahdelta – &quot;Tällä halutaan vain kostaa se, että Kimmo Tiilikaista ei valittu kunnanjohtajaksi&quot;" href="/uutiset/lahella/640f326c-a9f3-4f71-a668-cd2041962ef5">Kokoomuksen Timo Kärki syyttää demareita ja keskustaa kunnanjohtaja Anu Sepposen ulossavustamisesta Ruokolahdelta – &quot;Tällä halutaan vain kostaa se, että Kimmo Tiilikaista ei valittu kunnanjohtajaksi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Taloussanomat: Putin kieltää raakapuun viennin Venäjältä – Määräys kurittaa myös Suomen metsäteollisuutta" href="/uutiset/lahella/44113b02-5196-4233-bbc3-5ac2f5a664fa"><span class="disqus-comment-count" data-disqus-identifier="44113b02-5196-4233-bbc3-5ac2f5a664fa"></span></a></div><h1><a title="Taloussanomat: Putin kieltää raakapuun viennin Venäjältä – Määräys kurittaa myös Suomen metsäteollisuutta" href="/uutiset/lahella/44113b02-5196-4233-bbc3-5ac2f5a664fa">Taloussanomat: Putin kieltää raakapuun viennin Venäjältä – Määräys kurittaa myös Suomen metsäteollisuutta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Ei pelkillä jäähallin seinillä mitään elävöitetä" href="/mielipide/lukijalta/d83b9ebc-6337-45d0-8f23-787a1bcc9681"><span class="disqus-comment-count" data-disqus-identifier="d83b9ebc-6337-45d0-8f23-787a1bcc9681"></span></a></div><h1><a title="Lukijalta: Ei pelkillä jäähallin seinillä mitään elävöitetä" href="/mielipide/lukijalta/d83b9ebc-6337-45d0-8f23-787a1bcc9681">Lukijalta: Ei pelkillä jäähallin seinillä mitään elävöitetä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Demarien Timo Salmisaari: &quot;Kuntaa ei voi kiristää – Kunnanjohtajahaku voidaan tarvittaessa käynnistää uudelleen&quot;" href="/uutiset/lahella/f8577604-bfec-4754-90ed-59d22d2600ba"><span class="disqus-comment-count" data-disqus-identifier="f8577604-bfec-4754-90ed-59d22d2600ba"></span></a></div><h1><a title="Demarien Timo Salmisaari: &quot;Kuntaa ei voi kiristää – Kunnanjohtajahaku voidaan tarvittaessa käynnistää uudelleen&quot;" href="/uutiset/lahella/f8577604-bfec-4754-90ed-59d22d2600ba">Demarien Timo Salmisaari: &quot;Kuntaa ei voi kiristää – Kunnanjohtajahaku voidaan tarvittaessa käynnistää uudelleen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Jäähalli joutomaalle Kivenkadun varrelle" href="/mielipide/lukijalta/10cf84bc-565d-455e-87f5-07d24f9a23bf"><span class="disqus-comment-count" data-disqus-identifier="10cf84bc-565d-455e-87f5-07d24f9a23bf"></span></a></div><h1><a title="Lukijalta: Jäähalli joutomaalle Kivenkadun varrelle" href="/mielipide/lukijalta/10cf84bc-565d-455e-87f5-07d24f9a23bf">Lukijalta: Jäähalli joutomaalle Kivenkadun varrelle</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.56600df299ed21d6f466.bundle.js"></script><script src="/assets/javascripts/app.43fb5200c8da372b66a9.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>