<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Lukijalta: Eksoten terveys- ja vanhustenpalvelujen johtaja Tuula Karhula kehottaa yli 70-vuotiaita noudattamaan karanteenia - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Etelä-Saimaan lukijat-palstalla oli 21.3. 2020 pyyntö ohjeiden täsmentämiseen. Suomen hallitus on siis tällä viikolla antanut toimintaohjeeksi yli 70-vuotiaille, että heidät velvoitetaan pysymään erillään kontakteista muiden ihmisten kanssa mahdollisuuksien mukaan (karanteenia vastaavat olosuhteet), pois lukien kansanedustajat, valtiojohto ja kunnalliset luottamushenkilöt."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Etelä-Saimaan lukijat-palstalla oli 21.3. 2020 pyyntö ohjeiden täsmentämiseen. Suomen hallitus on siis tällä viikolla antanut toimintaohjeeksi yli 70-vuotiaille, että heidät velvoitetaan pysymään erillään kontakteista muiden ihmisten kanssa mahdollisuuksien mukaan (karanteenia vastaavat olosuhteet), pois lukien kansanedustajat, valtiojohto ja kunnalliset luottamushenkilöt."/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lukijalta: Eksoten terveys- ja vanhustenpalvelujen johtaja Tuula Karhula kehottaa yli 70-vuotiaita noudattamaan karanteenia - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f"/><meta property="article:published_time" content="2020-03-21T15:20:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.6c4ec73bd9bc603359bd.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-03-21T00:00:00+02:00">lauantai 21.3.2020</time>Pentti</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/24ae3ad8-847b-44ec-928e-92bc5bf42ff6" title="Ennustiko Stam1nan Antti Hyyrynen koronan? esikoisromaanissa ...">Ennustiko Stam1nan Antti Hyyrynen koronan? esikoisromaanissa tauti jyllää ja sulkee maiden rajoja</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/a64ed4a1-18d5-470d-b633-c83243776782" title="Rajavartiolaitos viettää lauantaina vuosipäiväänsä – Katso yl...">Rajavartiolaitos viettää lauantaina vuosipäiväänsä – Katso ylennettävien ja palkittavien nimet täältä!</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/aiheet/koronavirus/sivu/1" title="Etelä-Saimaan koronauutiset löytyvät tältä sivulta, maanantai...">Etelä-Saimaan koronauutiset löytyvät tältä sivulta, maanantaista alkaen niitä on ollut yli 70</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Mielipide" href="/mielipide">Mielipide</a></li><li><a title="Lukijalta" href="/mielipide/lukijalta">Lukijalta</a></li><li><a title="Lukijalta: Eksoten terveys- ja vanhustenpalvelujen johtaja Tuula Karhula kehottaa yli 70-vuotiaita noudattamaan karanteenia" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f">Lukijalta: Eksoten terveys- ja vanhus...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f#comments"><span class="disqus-comment-count" data-disqus-identifier="28a0c843-71ec-463d-a8bd-d68b573aa75f"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-03-21T15:20:00+02:00">Julkaistu <!-- -->21.3.2020 15:20</time></div><h1>Lukijalta: Eksoten terveys- ja vanhustenpalvelujen johtaja Tuula Karhula kehottaa yli 70-vuotiaita noudattamaan karanteenia</h1></header><div class="content"><p>Etelä-Saimaan lukijat-palstalla oli 21.3. 2020 pyyntö ohjeiden täsmentämiseen. Suomen hallitus on siis tällä viikolla antanut toimintaohjeeksi yli 70-vuotiaille, että heidät velvoitetaan pysymään erillään kontakteista muiden ihmisten kanssa mahdollisuuksien mukaan (karanteenia vastaavat olosuhteet), pois lukien kansanedustajat, valtiojohto ja kunnalliset luottamushenkilöt.</p><p>Karanteenia vastaavissa olosuhteissa henkilön pitää pysytellä kotioloissa. Kotiin ei saa kutsua vieraita eikä lähteä kyläilemään tuttavien luokse.</p><p>Sisätiloihin, kuten kauppaan, apteekkiin, terveysasemalle, kirjastoon, ravintolaan tai yleisötapahtumiin, ei karanteenin aikana saa mennä ja nyt ikäihmisille on sama suositus niin pitkälle kuin se on mahdollista.</p><p>Ulkoilla saa toistaiseksi, kunhan ei ole lähikontaktissa toisten ihmisten kanssa. Ohje on pitää ulkoilmassakin noin kahden metrin välimatka vastaantuleviin ihmisiin.</p><p>On kuitenkin syytä huomata, että koronavirus tarttuu helposti myös pinnoilta, joten esim. ovenkahvoja, hissien painikkeita ja rappukäytävien kaiteita kosketellessa on tartuntavaara, jota toki käsineiden käyttö ja käsien huolellinen pesu vähentävät.</p><p>Kuten tiedämme, liikunta on yleisesti suositeltavaa, mutta näissä olosuhteissa erityisesti yli 70-vuotiaille sisäliikunta omassa kodissa on kaikkein suositeltavinta ja tähän voi hyödyntää etäyhteyksiä eri tavoin.</p><p>Voimia ja kestävyyttä kaikille yhteisessä vastuullisessa pyrkimyksessämme minimoida Etelä-Karjalan tartunnat välttämällä tarpeettomia lähikontakteja tässä vaiheessa, kun näillä rajoittamistoimenpiteillä on vaikuttavuutta.</p><p><strong>Tuula Karhula</strong>,</p><p>Eksoten terveys- ja vanhustenpalvelujen johtaja</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Koronavirus" href="/aiheet/koronavirus">Koronavirus</a></li><li><a title="Korona" href="/aiheet/korona">Korona</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f#comments"><span class="disqus-comment-count" data-disqus-identifier="28a0c843-71ec-463d-a8bd-d68b573aa75f"></span></a></li></ul></footer></article></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Tästä syystä liikkumista rajoitetaan – Katso animaatiosta, miten nopeasti koronavirus voisi levitä Lappeenrannassa, jos ihmiset liikkuisivat vapaasti" href="/uutiset/lahella/e94e10fd-3d16-4d51-ba0f-45a755dc8406">Tästä syystä liikkumista rajoitetaan – Katso animaatiosta, miten nopeasti koronavirus voisi levitä Lappeenrannassa, jos ihmiset liikkuisivat vapaasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Rajavartiolaitos viettää lauantaina vuosipäiväänsä – Katso ylennettävien ja palkittavien nimet täältä!" href="/uutiset/lahella/a64ed4a1-18d5-470d-b633-c83243776782">Rajavartiolaitos viettää lauantaina vuosipäiväänsä – Katso ylennettävien ja palkittavien nimet täältä!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Armilaan avatulla koronavastaanaotolla kävi jo kymmeniä asiakkaita – Etelä-Karjalassa edelleen kolme varmistettua koronatartuntaa: &quot;Tilanne on rauhallinen, ja alueellinen valmius hyvä&quot;" href="/uutiset/lahella/252e6cec-7fed-48f5-8e2a-dde179137fa3">Armilaan avatulla koronavastaanaotolla kävi jo kymmeniä asiakkaita – Etelä-Karjalassa edelleen kolme varmistettua koronatartuntaa: &quot;Tilanne on rauhallinen, ja alueellinen valmius hyvä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Parikkalan elinkeinojohtajasta halutaan eroon: Kunnanjohtaja esittää irtisanomista, taustalla varoitus sekä väitettyä töiden laiminlyöntiä ja huonoa käytöstä" href="/uutiset/lahella/45406dff-84ca-40e9-9b7e-833e206cab13">Parikkalan elinkeinojohtajasta halutaan eroon: Kunnanjohtaja esittää irtisanomista, taustalla varoitus sekä väitettyä töiden laiminlyöntiä ja huonoa käytöstä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Antti Hyyrysen esikoisromaanissa tauti jyllää ja sulkee maiden rajoja – Stam1na tiesi olla keikkailematta keväällä, mutta bändin laulaja-kitaristi on kuitenkin karanteenissa: &quot;Kävin laulamassa karaokea Afrikassa&quot;" href="/uutiset/kulttuuri-ja-viihde/24ae3ad8-847b-44ec-928e-92bc5bf42ff6">Antti Hyyrysen esikoisromaanissa tauti jyllää ja sulkee maiden rajoja – Stam1na tiesi olla keikkailematta keväällä, mutta bändin laulaja-kitaristi on kuitenkin karanteenissa: &quot;Kävin laulamassa karaokea Afrikassa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lappeenrantalainen asennuspalvelufirma tarjoutuu kuljettamaan ruokaostoksia ilmaiseksi riskiryhmille ja paljon muutakin apua on tarjolla" href="/uutiset/lahella/31819a3d-eb77-4dcc-b96f-19bee3c44d6c">Lappeenrantalainen asennuspalvelufirma tarjoutuu kuljettamaan ruokaostoksia ilmaiseksi riskiryhmille ja paljon muutakin apua on tarjolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Lappeenrannan taksit kuljettavat ruokaa ja lääkkeitä koteihin – Palvelu on laajenemassa myös muualle maakuntaan" href="/uutiset/lahella/dba38fd6-90cd-47b9-a55f-40a215a85af3">Lappeenrannan taksit kuljettavat ruokaa ja lääkkeitä koteihin – Palvelu on laajenemassa myös muualle maakuntaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Sairaalassa useita koronapotilaita tai -epäiltyjä, muttei ketään tehohoidossa, Tuula Karhula: &quot;Eksote selviää, jos tautihuippua pystytään madaltamaan, vähentäkää liikkumista&quot;" href="/uutiset/lahella/53b2cef0-1ca5-4393-bed6-2e3cd85c8415">Sairaalassa useita koronapotilaita tai -epäiltyjä, muttei ketään tehohoidossa, Tuula Karhula: &quot;Eksote selviää, jos tautihuippua pystytään madaltamaan, vähentäkää liikkumista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Leivon karjalanpiirakoita&quot;, &quot;valokuvaan lintuja&quot;, &quot;mie lähinnä juopottelen&quot;– Etelä-Saimaan lukijat paljastavat omat niksinsä tylsyyden ehkäisyyn koronakaudella" href="/uutiset/lahella/d80b516d-80b8-459a-b396-205f5f4183a6">&quot;Leivon karjalanpiirakoita&quot;, &quot;valokuvaan lintuja&quot;, &quot;mie lähinnä juopottelen&quot;– Etelä-Saimaan lukijat paljastavat omat niksinsä tylsyyden ehkäisyyn koronakaudella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Lappeenrantalainen Sari Kavala suojautuu parhaansa mukaan viedessään vanhoille vanhemmilleen ruokaa, mutta pelkää silti tekevänsä väärin" href="/uutiset/lahella/bbba7388-8f9a-4d58-abe6-c08517a2a035">Lappeenrantalainen Sari Kavala suojautuu parhaansa mukaan viedessään vanhoille vanhemmilleen ruokaa, mutta pelkää silti tekevänsä väärin</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Tästä syystä liikkumista rajoitetaan – Katso animaatiosta, miten nopeasti koronavirus voisi levitä Lappeenrannassa, jos ihmiset liikkuisivat vapaasti" href="/uutiset/lahella/e94e10fd-3d16-4d51-ba0f-45a755dc8406">Tästä syystä liikkumista rajoitetaan – Katso animaatiosta, miten nopeasti koronavirus voisi levitä Lappeenrannassa, jos ihmiset liikkuisivat vapaasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Rajavartiolaitos viettää lauantaina vuosipäiväänsä – Katso ylennettävien ja palkittavien nimet täältä!" href="/uutiset/lahella/a64ed4a1-18d5-470d-b633-c83243776782">Rajavartiolaitos viettää lauantaina vuosipäiväänsä – Katso ylennettävien ja palkittavien nimet täältä!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Armilaan avatulla koronavastaanaotolla kävi jo kymmeniä asiakkaita – Etelä-Karjalassa edelleen kolme varmistettua koronatartuntaa: &quot;Tilanne on rauhallinen, ja alueellinen valmius hyvä&quot;" href="/uutiset/lahella/252e6cec-7fed-48f5-8e2a-dde179137fa3">Armilaan avatulla koronavastaanaotolla kävi jo kymmeniä asiakkaita – Etelä-Karjalassa edelleen kolme varmistettua koronatartuntaa: &quot;Tilanne on rauhallinen, ja alueellinen valmius hyvä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Parikkalan elinkeinojohtajasta halutaan eroon: Kunnanjohtaja esittää irtisanomista, taustalla varoitus sekä väitettyä töiden laiminlyöntiä ja huonoa käytöstä" href="/uutiset/lahella/45406dff-84ca-40e9-9b7e-833e206cab13">Parikkalan elinkeinojohtajasta halutaan eroon: Kunnanjohtaja esittää irtisanomista, taustalla varoitus sekä väitettyä töiden laiminlyöntiä ja huonoa käytöstä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Antti Hyyrysen esikoisromaanissa tauti jyllää ja sulkee maiden rajoja – Stam1na tiesi olla keikkailematta keväällä, mutta bändin laulaja-kitaristi on kuitenkin karanteenissa: &quot;Kävin laulamassa karaokea Afrikassa&quot;" href="/uutiset/kulttuuri-ja-viihde/24ae3ad8-847b-44ec-928e-92bc5bf42ff6">Antti Hyyrysen esikoisromaanissa tauti jyllää ja sulkee maiden rajoja – Stam1na tiesi olla keikkailematta keväällä, mutta bändin laulaja-kitaristi on kuitenkin karanteenissa: &quot;Kävin laulamassa karaokea Afrikassa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lappeenrantalainen asennuspalvelufirma tarjoutuu kuljettamaan ruokaostoksia ilmaiseksi riskiryhmille ja paljon muutakin apua on tarjolla" href="/uutiset/lahella/31819a3d-eb77-4dcc-b96f-19bee3c44d6c">Lappeenrantalainen asennuspalvelufirma tarjoutuu kuljettamaan ruokaostoksia ilmaiseksi riskiryhmille ja paljon muutakin apua on tarjolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Lappeenrannan taksit kuljettavat ruokaa ja lääkkeitä koteihin – Palvelu on laajenemassa myös muualle maakuntaan" href="/uutiset/lahella/dba38fd6-90cd-47b9-a55f-40a215a85af3">Lappeenrannan taksit kuljettavat ruokaa ja lääkkeitä koteihin – Palvelu on laajenemassa myös muualle maakuntaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Sairaalassa useita koronapotilaita tai -epäiltyjä, muttei ketään tehohoidossa, Tuula Karhula: &quot;Eksote selviää, jos tautihuippua pystytään madaltamaan, vähentäkää liikkumista&quot;" href="/uutiset/lahella/53b2cef0-1ca5-4393-bed6-2e3cd85c8415">Sairaalassa useita koronapotilaita tai -epäiltyjä, muttei ketään tehohoidossa, Tuula Karhula: &quot;Eksote selviää, jos tautihuippua pystytään madaltamaan, vähentäkää liikkumista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Leivon karjalanpiirakoita&quot;, &quot;valokuvaan lintuja&quot;, &quot;mie lähinnä juopottelen&quot;– Etelä-Saimaan lukijat paljastavat omat niksinsä tylsyyden ehkäisyyn koronakaudella" href="/uutiset/lahella/d80b516d-80b8-459a-b396-205f5f4183a6">&quot;Leivon karjalanpiirakoita&quot;, &quot;valokuvaan lintuja&quot;, &quot;mie lähinnä juopottelen&quot;– Etelä-Saimaan lukijat paljastavat omat niksinsä tylsyyden ehkäisyyn koronakaudella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Lappeenrantalainen Sari Kavala suojautuu parhaansa mukaan viedessään vanhoille vanhemmilleen ruokaa, mutta pelkää silti tekevänsä väärin" href="/uutiset/lahella/bbba7388-8f9a-4d58-abe6-c08517a2a035">Lappeenrantalainen Sari Kavala suojautuu parhaansa mukaan viedessään vanhoille vanhemmilleen ruokaa, mutta pelkää silti tekevänsä väärin</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T15:23:39+02:00">15:23</time></div><h1><a title="Suomessa ensimmäinen koronaviruksen aiheuttama kuolema" href="/uutiset/lahella/79f97c01-d454-435c-ae60-30f45b7a6971">Suomessa ensimmäinen koronaviruksen aiheuttama kuolema</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T15:20:00+02:00">15:20</time></div><h1><a title="Lukijalta: Eksoten terveys- ja vanhustenpalvelujen johtaja Tuula Karhula kehottaa yli 70-vuotiaita noudattamaan karanteenia" href="/mielipide/lukijalta/28a0c843-71ec-463d-a8bd-d68b573aa75f">Lukijalta: Eksoten terveys- ja vanhustenpalvelujen johtaja Tuula Karhula kehottaa yli 70-vuotiaita noudattamaan karanteenia</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T14:35:00+02:00">14:35</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Saku Vesanen päätti jäädä Pietariin, vaikka monet opiskelukaverit lensivät pois koronan vuoksi – &quot;On suurempi hyöty, että käyn opinnot täällä loppuun&quot;" href="/uutiset/lahella/32315bef-26a9-4f51-8d07-6aaf5e38d521">Lappeenrantalainen Saku Vesanen päätti jäädä Pietariin, vaikka monet opiskelukaverit lensivät pois koronan vuoksi – &quot;On suurempi hyöty, että käyn opinnot täällä loppuun&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T12:23:22+02:00">12:23</time></div><h1><a title="Lappeenranta Spa menee koronan vuoksi reiluksi kuukaudeksi kiinni" href="/uutiset/lahella/c6e8560f-2be4-457e-bdfd-15e0194d7f45">Lappeenranta Spa menee koronan vuoksi reiluksi kuukaudeksi kiinni</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T12:00:00+02:00">12:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tuomo Javanainen kunnosti pienestä rantasaunasta oman mökin, jossa stressikäyrät laskevat ja ideat lähtevät lentoon – Sähköä tai juoksevaa vettä Javanainen ei kaipaa: &quot;Se on vain vapauttavaa&quot;" href="/uutiset/lahella/325ebe3c-ecfa-469c-8380-57f0756a1bfd">Tuomo Javanainen kunnosti pienestä rantasaunasta oman mökin, jossa stressikäyrät laskevat ja ideat lähtevät lentoon – Sähköä tai juoksevaa vettä Javanainen ei kaipaa: &quot;Se on vain vapauttavaa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T10:00:00+02:00">10:00</time></div><h1><a title="Lukijalta: Kaikki liike minimiin?" href="/uutiset/lahella/c24cd9c4-d383-4f52-beca-88254c4482cf">Lukijalta: Kaikki liike minimiin?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T10:00:00+02:00">10:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Nanna Mäkelä, 46, uupui työtaakan alle ja teki radikaalin ratkaisun: &quot;Minun piti miettiä, uhraanko terveyteni hyvän palkan takia vai otanko riskin ja vaihdan alaa&quot;" href="/uutiset/kotimaa/4ced3715-8618-4e53-93f6-329e1b64fc9c">Nanna Mäkelä, 46, uupui työtaakan alle ja teki radikaalin ratkaisun: &quot;Minun piti miettiä, uhraanko terveyteni hyvän palkan takia vai otanko riskin ja vaihdan alaa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T09:10:00+02:00">9:10</time></div><h1><a title="Lukijalta: Jokaiselle lapselle lounas" href="/mielipide/lukijalta/a068cd56-4c2c-4f51-8205-678dee572a43">Lukijalta: Jokaiselle lapselle lounas</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T09:01:00+02:00">9:01</time></div><h1><a title="Imatralle avautuu polkupyöriä myyvä ja huoltava Iikan pyörävarikko: &quot;Yritämme pitää talouden pyörät pyörimässä&quot;" href="/uutiset/lahella/a9186e70-8ec7-4fb7-915c-333c0c759436">Imatralle avautuu polkupyöriä myyvä ja huoltava Iikan pyörävarikko: &quot;Yritämme pitää talouden pyörät pyörimässä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-03-21T08:10:00+02:00">8:10</time></div><h1><a title="Lappeenrantalainen Sari Kavala suojautuu parhaansa mukaan viedessään vanhoille vanhemmilleen ruokaa, mutta pelkää silti tekevänsä väärin" href="/uutiset/lahella/bbba7388-8f9a-4d58-abe6-c08517a2a035">Lappeenrantalainen Sari Kavala suojautuu parhaansa mukaan viedessään vanhoille vanhemmilleen ruokaa, mutta pelkää silti tekevänsä väärin</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Huhtikuun valtuusto saattaa peruuntua Lappeenrannassa – Paljon kiistelty jäähallipäätös voi jälleen siirtyä" href="/uutiset/lahella/7f4fcadf-27e9-4927-a9e2-f7a4f1700e1a"><span class="disqus-comment-count" data-disqus-identifier="7f4fcadf-27e9-4927-a9e2-f7a4f1700e1a"></span></a></div><h1><a title="Huhtikuun valtuusto saattaa peruuntua Lappeenrannassa – Paljon kiistelty jäähallipäätös voi jälleen siirtyä" href="/uutiset/lahella/7f4fcadf-27e9-4927-a9e2-f7a4f1700e1a">Huhtikuun valtuusto saattaa peruuntua Lappeenrannassa – Paljon kiistelty jäähallipäätös voi jälleen siirtyä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan lentoasema hiljeni, kun lennot loppuivat – Ryanair sinnitteli viimeiseen asti" href="/uutiset/lahella/35def508-14dc-4062-9b0f-32a5977cd93e"><span class="disqus-comment-count" data-disqus-identifier="35def508-14dc-4062-9b0f-32a5977cd93e"></span></a></div><h1><a title="Lappeenrannan lentoasema hiljeni, kun lennot loppuivat – Ryanair sinnitteli viimeiseen asti" href="/uutiset/lahella/35def508-14dc-4062-9b0f-32a5977cd93e">Lappeenrannan lentoasema hiljeni, kun lennot loppuivat – Ryanair sinnitteli viimeiseen asti</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Sairaalassa useita koronapotilaita tai -epäiltyjä, muttei ketään tehohoidossa, Tuula Karhula: &quot;Eksote selviää, jos tautihuippua pystytään madaltamaan, vähentäkää liikkumista&quot;" href="/uutiset/lahella/53b2cef0-1ca5-4393-bed6-2e3cd85c8415"><span class="disqus-comment-count" data-disqus-identifier="53b2cef0-1ca5-4393-bed6-2e3cd85c8415"></span></a></div><h1><a title="Sairaalassa useita koronapotilaita tai -epäiltyjä, muttei ketään tehohoidossa, Tuula Karhula: &quot;Eksote selviää, jos tautihuippua pystytään madaltamaan, vähentäkää liikkumista&quot;" href="/uutiset/lahella/53b2cef0-1ca5-4393-bed6-2e3cd85c8415">Sairaalassa useita koronapotilaita tai -epäiltyjä, muttei ketään tehohoidossa, Tuula Karhula: &quot;Eksote selviää, jos tautihuippua pystytään madaltamaan, vähentäkää liikkumista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kaupunginjohtaja Kimmo Jarva: Lappeenranta valmistautuu yt-neuvotteluihin – Korona pysäyttää monet kaupungin palveluista, edessä on henkilövaikutuksia" href="/uutiset/lahella/9e52ffae-ee8d-4ace-8198-a98954c20d40"><span class="disqus-comment-count" data-disqus-identifier="9e52ffae-ee8d-4ace-8198-a98954c20d40"></span></a></div><h1><a title="Kaupunginjohtaja Kimmo Jarva: Lappeenranta valmistautuu yt-neuvotteluihin – Korona pysäyttää monet kaupungin palveluista, edessä on henkilövaikutuksia" href="/uutiset/lahella/9e52ffae-ee8d-4ace-8198-a98954c20d40">Kaupunginjohtaja Kimmo Jarva: Lappeenranta valmistautuu yt-neuvotteluihin – Korona pysäyttää monet kaupungin palveluista, edessä on henkilövaikutuksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Rajan sulkeutuminen harmittaa pietarilaismiestä pojan harrastuksen vuoksi – Nuijamaalta komennetaan rajavartijoita Lappiin, kun työmäärä idässä vähenee" href="/uutiset/lahella/2799ae00-b390-4f7e-86f5-fecfe9496992"><span class="disqus-comment-count" data-disqus-identifier="2799ae00-b390-4f7e-86f5-fecfe9496992"></span></a></div><h1><a title="Rajan sulkeutuminen harmittaa pietarilaismiestä pojan harrastuksen vuoksi – Nuijamaalta komennetaan rajavartijoita Lappiin, kun työmäärä idässä vähenee" href="/uutiset/lahella/2799ae00-b390-4f7e-86f5-fecfe9496992">Rajan sulkeutuminen harmittaa pietarilaismiestä pojan harrastuksen vuoksi – Nuijamaalta komennetaan rajavartijoita Lappiin, kun työmäärä idässä vähenee</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Yrittäjät ovat pulassa koronaviruksen takia" href="/mielipide/lukijalta/0753163d-5a47-447c-b573-249710a68059"><span class="disqus-comment-count" data-disqus-identifier="0753163d-5a47-447c-b573-249710a68059"></span></a></div><h1><a title="Lukijalta: Yrittäjät ovat pulassa koronaviruksen takia" href="/mielipide/lukijalta/0753163d-5a47-447c-b573-249710a68059">Lukijalta: Yrittäjät ovat pulassa koronaviruksen takia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Koronaepidemia muuttaa meidän kaikkien elämää" href="/mielipide/lukijalta/d3a89526-83ba-40bd-b318-68e0f325cd79"><span class="disqus-comment-count" data-disqus-identifier="d3a89526-83ba-40bd-b318-68e0f325cd79"></span></a></div><h1><a title="Lukijalta: Koronaepidemia muuttaa meidän kaikkien elämää" href="/mielipide/lukijalta/d3a89526-83ba-40bd-b318-68e0f325cd79">Lukijalta: Koronaepidemia muuttaa meidän kaikkien elämää</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Hallitus ei pihtaillut tukipäätöksissään" href="/mielipide/paakirjoitukset/abe3db0f-670b-4754-b720-da7283d732ce"><span class="disqus-comment-count" data-disqus-identifier="abe3db0f-670b-4754-b720-da7283d732ce"></span></a></div><h1><a title="Pääkirjoitus: Hallitus ei pihtaillut tukipäätöksissään" href="/mielipide/paakirjoitukset/abe3db0f-670b-4754-b720-da7283d732ce">Pääkirjoitus: Hallitus ei pihtaillut tukipäätöksissään</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Koronan vaikutukset yrityksiin taklattava mahdollisimman tehokkaasti – Etelä-Karjala ei kestä konkurssiaaltoa" href="/mielipide/paakirjoitukset/274d5d10-db16-4102-856b-4dd4482ac6bd"><span class="disqus-comment-count" data-disqus-identifier="274d5d10-db16-4102-856b-4dd4482ac6bd"></span></a></div><h1><a title="Pääkirjoitus: Koronan vaikutukset yrityksiin taklattava mahdollisimman tehokkaasti – Etelä-Karjala ei kestä konkurssiaaltoa" href="/mielipide/paakirjoitukset/274d5d10-db16-4102-856b-4dd4482ac6bd">Pääkirjoitus: Koronan vaikutukset yrityksiin taklattava mahdollisimman tehokkaasti – Etelä-Karjala ei kestä konkurssiaaltoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Armilaan avatulla koronavastaanaotolla kävi jo kymmeniä asiakkaita – Etelä-Karjalassa edelleen kolme varmistettua koronatartuntaa: &quot;Tilanne on rauhallinen, ja alueellinen valmius hyvä&quot;" href="/uutiset/lahella/252e6cec-7fed-48f5-8e2a-dde179137fa3"><span class="disqus-comment-count" data-disqus-identifier="252e6cec-7fed-48f5-8e2a-dde179137fa3"></span></a></div><h1><a title="Armilaan avatulla koronavastaanaotolla kävi jo kymmeniä asiakkaita – Etelä-Karjalassa edelleen kolme varmistettua koronatartuntaa: &quot;Tilanne on rauhallinen, ja alueellinen valmius hyvä&quot;" href="/uutiset/lahella/252e6cec-7fed-48f5-8e2a-dde179137fa3">Armilaan avatulla koronavastaanaotolla kävi jo kymmeniä asiakkaita – Etelä-Karjalassa edelleen kolme varmistettua koronatartuntaa: &quot;Tilanne on rauhallinen, ja alueellinen valmius hyvä&quot;</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.715801dd1d51c0a1cfa0.bundle.js"></script><script src="/assets/javascripts/app.6c4ec73bd9bc603359bd.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>