<!DOCTYPE html>
            <html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Lukijalta: Työttömän aktiivimallista asenteellinen pääkirjoitus - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Sanomalehdistön on sanottu olevan vallan vahtikoira. Ainakin Etelä-Saimaan osalta valta saa nukkua yönsä rauhassa. Ei tule haavaa eikä haukkua. Korkeintaan vallanpitäjien arvostelijoiden housunpuntit menevät riekaleiksi. Vahtikoiran tehtävän voi mieltää tietysti noinkin."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Sanomalehdistön on sanottu olevan vallan vahtikoira. Ainakin Etelä-Saimaan osalta valta saa nukkua yönsä rauhassa. Ei tule haavaa eikä haukkua. Korkeintaan vallanpitäjien arvostelijoiden housunpuntit menevät riekaleiksi. Vahtikoiran tehtävän voi mieltää tietysti noinkin."/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lukijalta: Työttömän aktiivimallista asenteellinen pääkirjoitus - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.b570ae3943c82c3cd1ce.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script src="https://eas3.emediate.se/EAS_tag.1.0.js"></script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="1724581403"><header id="header" data-reactid="2"><div class="site row" data-reactid="3"><div class="medium-7 columns align-bottom" data-reactid="4"><h1 class="logo" data-reactid="5"><a title="Etelä-Saimaa" href="/" data-reactid="6">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="7"><div class="name-day" data-reactid="8"><p data-reactid="9"><time class="timestamp" datetime="2018-01-06T00:00:00+02:00" data-reactid="10"><!-- react-text: 11 -->lauantai 6.1.2018<!-- /react-text --></time><!-- react-text: 12 -->Harri<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="13"><!-- react-empty: 14 --></div></div><div class="navigation" data-reactid="15"><div class="row" data-reactid="16"><div class="small-24 columns" data-reactid="17"><div class="navigation-toggler" data-reactid="18"><a class="logo mobile" title="Etelä-Saimaa" href="/" data-reactid="19">Etelä-Saimaa</a><a href="/" class="icon user" title="Valikko" data-reactid="20">Valikko</a></div><div class="navigation-container" data-reactid="21"><div class="navigation-container-content" data-reactid="22"><div class="ad show-for-small-only" data-reactid="23"><div id="EAS_fif_18322" data-reactid="24"></div></div><nav role="navigation" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a class="logo symbol" title="Etelä-Saimaa" href="/" data-reactid="28">Etelä-Saimaa</a></li><li data-reactid="29"><a title="Etusivu" href="/" data-reactid="30">Etusivu</a></li><li class="has-dropdown" data-reactid="31"><a title="Uutiset" href="/uutiset" data-reactid="32">Uutiset</a><div class="dropdown" data-reactid="33"><ul class="align-left" data-reactid="34"><li data-reactid="35"><a title="Lähellä" href="/uutiset/lahella" data-reactid="36">Lähellä</a></li><li data-reactid="37"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="38">Kotimaa</a></li><li data-reactid="39"><a title="Talous" href="/uutiset/talous" data-reactid="40">Talous</a></li><li data-reactid="41"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="42">Kulttuuri ja viihde</a></li><li data-reactid="43"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="44">Urheilu</a></li><li data-reactid="45"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="46">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="47"><a title="Teemat" href="/teemat" data-reactid="48">Teemat</a><div class="dropdown" data-reactid="49"><ul class="align-left" data-reactid="50"><li data-reactid="51"><a title="Koti" href="/teemat/koti" data-reactid="52">Koti</a></li><li data-reactid="53"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="54">Ruoka ja juoma</a></li><li data-reactid="55"><a title="Laivat ja lentokoneet" href="/teemat/laivat-ja-lentokoneet" data-reactid="56">Laivat ja lentokoneet</a></li><li data-reactid="57"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="58">Fingerpori</a></li><li data-reactid="59"><a title="Meidän menot" href="/teemat/meidan-menot" data-reactid="60">Meidän menot</a></li><li data-reactid="61"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="62">Kaupallinen yhteistyö</a></li><li data-reactid="63"><a title="Elämänkaari" href="/teemat/elamankaari" data-reactid="64">Elämänkaari</a></li><li data-reactid="65"><a title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="66">Lukijan kuvat</a></li></ul></div></li><li class="has-dropdown" data-reactid="67"><a title="Mielipide" href="/mielipide" data-reactid="68">Mielipide</a><div class="dropdown" data-reactid="69"><ul class="align-left" data-reactid="70"><li data-reactid="71"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="72">Pääkirjoitukset</a></li><li data-reactid="73"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="74">Kolumnit</a></li><li data-reactid="75"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="76">Lukijalta</a></li><li data-reactid="77"><a title="Kommentit" href="/mielipide/kommentit" data-reactid="78">Kommentit</a></li><li data-reactid="79"><a title="Estarit" href="/mielipide/estarit" data-reactid="80">Estarit</a></li><li data-reactid="81"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="82">Jätä mielipide</a></li></ul></div></li><li data-reactid="83"><a title="Tapahtumat" href="/tapahtumat" data-reactid="84">Tapahtumat</a></li><li data-reactid="85"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="86">Näköislehti</a></li><li class="divider" data-reactid="87"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="88"/></li></ul></nav><nav role="navigation" class="align-self-right" data-reactid="89"><ul data-reactid="90"><li class="has-dropdown" data-reactid="91"><a title="Asiakaspalvelu" href="/" data-reactid="92">Asiakaspalvelu</a><div class="dropdown" data-reactid="93"><ul class="align-right" data-reactid="94"><li data-reactid="95"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="96">Asiakaspalvelu</a></li><li data-reactid="97"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="98">Tee tilaus</a></li><li data-reactid="99"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="100">Jakelunkeskeytys</a></li><li data-reactid="101"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="102">Osoitteenmuutos</a></li><li data-reactid="103"><a href="http://ilmoita.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="104">Jätä ilmoitus</a></li><li data-reactid="105"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="106">Yhteystiedot</a></li><li data-reactid="107"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="108">Yritysasiakkaat</a></li><li data-reactid="109"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="110">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="111"><nav role="navigation" data-reactid="112"><ul data-reactid="113"><li class="divider" data-reactid="114"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/" title="Kirjaudu sisään" data-reactid="115">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="116"><nav role="navigation" data-reactid="117"><ul data-reactid="118"><li data-reactid="119"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="120">Uusimmat</a></li><li data-reactid="121"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="122">Luetuimmat</a></li><li data-reactid="123"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="124">Kommentoidut</a></li><li data-reactid="125"><a href="/" class="icon toggle" title="Valikko" data-reactid="126">Valikko</a></li></ul></nav></div></header><main id="content" data-reactid="127"><!-- react-empty: 128 --><!-- react-empty: 129 --><div class="ad show-for-small-only placeholder transparent" style="height:300px;width:300px;" data-reactid="130"><div id="EAS_fif_18265" data-reactid="131"></div></div><div data-reactid="132"><div class="section" data-reactid="133"><div class="row" data-reactid="134"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="135"><div class="breadcrumb" data-reactid="136"><ul data-reactid="137"><li data-reactid="138"><a title="Etusivu" href="/" data-reactid="139">Etusivu</a></li><li data-reactid="140"><a title="Mielipide" href="/mielipide" data-reactid="141">Mielipide</a></li><li data-reactid="142"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="143">Lukijalta</a></li><li data-reactid="144"><a title="Lukijalta: Työttömän aktiivimallista asenteellinen pääkirjoitus" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628" data-reactid="145">Lukijalta: Työttömän aktiivimallista ...</a></li></ul></div><div class="box" data-reactid="146"><article class="article" data-reactid="147"><div class="sticky-outer-wrapper" data-reactid="148"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="149"><ul class="addthis_toolbox social-media stacked" data-reactid="150"><li data-reactid="151"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628" data-reactid="152"><span class="hide" data-reactid="153">0</span></a></li><li data-reactid="154"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628" data-reactid="155"><span class="hide" data-reactid="156">0</span></a></li><li data-reactid="157"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628" data-reactid="158"><span class="hide" data-reactid="159">0</span></a></li><li data-reactid="160"><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628#comments" data-reactid="161"><span data-reactid="162">1</span></a></li></ul></div></div><header data-reactid="163"><p class="meta" data-reactid="164"><time class="timestamp" datetime="2018-01-05T19:20:00+02:00" data-reactid="165"><!-- react-text: 166 -->Julkaistu <!-- /react-text --><!-- react-text: 167 -->5.1.2018 19:20<!-- /react-text --></time></p><h1 data-reactid="168"><!-- react-text: 169 -->Lukijalta: Työttömän aktiivimallista asenteellinen pääkirjoitus<!-- /react-text --></h1></header><p data-reactid="170">Sanomalehdistön on sanottu olevan vallan vahtikoira. Ainakin Etelä-Saimaan osalta valta saa nukkua yönsä rauhassa. Ei tule haavaa eikä haukkua. Korkeintaan vallanpitäjien arvostelijoiden housunpuntit menevät riekaleiksi. Vahtikoiran tehtävän voi mieltää tietysti noinkin.</p><p data-reactid="171">Kaakon Viestintä Oy:n lehdissä oli 21.12&nbsp; työministeri Jari Lindströmin (sin.) kolumni missä kehuttiin hallituksen menestyksellisiä toimia Kaakkois-Suomen työllisyyden hoidossa.</p><p data-reactid="172">Uudenvuodenaattona 31.12 syttyi kynttiläksi kakun päälle Markku Kumpusen pääkirjoitus, jossa aktiivimallin purkamista vaativa kansalaisaloite leimattiin arveluttavaksi poliittiseksi toiminnaksi. Kumpusen asenteellisuus loisti läpi koko jutun kuin Betlehemin tähti. Sanojen vakuudeksi oli mainittu tutkimus, minkä mukaan puolet kansasta kannattaa työttömien ”patistelua” ja vain kolmannes vastustaa. Ei sanaakaan esimerkiksi siitä miten hallituksen taholta rikottiin kiky-sopimus silmää räpäyttämättä. Eikä siitä, minkä verran uutta byrokratiaa rakennetaan työttömien simputtamiseksi. Myös niiden, jotka ovat lomautettuna omasta, vakinaisesta työpaikastaan.</p><p data-reactid="173">Kirjoituksen lopussa oli kyllä ympäripyöreä viittaus siihen, miten pitää varmistaa kurmuutuksen tasapuolisuus. Sitä ei tulla varmistamaan mitenkään. Alueellinen eriarvoisuus on ja pysyy. Samoin työmarkkinoiden ikäsyrjintä.</p><p data-reactid="174">Kumpunen vaati pääkirjoituksessaan kunnioittamaan eduskunnan päätäntävaltaa. Aktiivimallin ensimmäisessä eduskuntakäsittelyssä oli paikalla hallituspuolueiden kansanedustajista vain Ben Zyskowicz&nbsp; (kok.)&nbsp; Työttömien toimeentulosta keskustelu ei kiinnostanut siis tuota vertaa.Yksi ministeri twiittaili ja toivotteli viikonloppuja savusaunasta käsin. Näitäkö minun pitäisi kunnioittaa? Ei tule kauppoja. Siksi olen allekirjoittanut lain kumoamista vaativan aloitteen.<br><br><strong>Juha Kapiainen, Lemi</strong></p><footer class="footer" data-reactid="175"><div class="keywords" data-reactid="176"><h1 data-reactid="177"><!-- react-text: 178 -->Aiheet<!-- /react-text --></h1><ul data-reactid="179"><li data-reactid="180"><a title="Työttömän aktiivimalli" href="/aiheet/Ty%C3%B6tt%C3%B6m%C3%A4n%20aktiivimalli" data-reactid="181">Työttömän aktiivimalli</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="182"><li data-reactid="183"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628" data-reactid="184"><span class="hide" data-reactid="185">0</span></a></li><li data-reactid="186"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628" data-reactid="187"><span class="hide" data-reactid="188">0</span></a></li><li data-reactid="189"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628" data-reactid="190"><span class="hide" data-reactid="191">0</span></a></li><li data-reactid="192"><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628#comments" data-reactid="193"><span data-reactid="194">1</span></a></li></ul></footer></article><!-- react-empty: 195 --></div><div id="comments" data-reactid="196"><h1 data-reactid="197"><!-- react-text: 198 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="199"><p class="hint" data-reactid="200"><!-- react-text: 201 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="202"/><!-- react-text: 203 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><div id="disqus_thread" data-reactid="204"></div></div></div><div class="ad show-for-small-only" data-reactid="205"><div id="EAS_fif_18262" data-reactid="206"></div></div><div class="ad show-for-small-only" data-reactid="207"><div id="EAS_fif_18263" data-reactid="208"></div></div><div class="ads" data-reactid="209"><div class="ad" data-reactid="210"><div id="EAS_fif_18069" data-reactid="211"></div></div><div class="ad" data-reactid="212"><div id="EAS_fif_18070" data-reactid="213"></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="214"><div class="box" data-reactid="215"><div class="sticky-outer-wrapper" data-reactid="216"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="217"><!-- react-empty: 218 --><!-- react-empty: 219 --><div class="articles textual" data-reactid="220"><h1 data-reactid="221"><!-- react-text: 222 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="223"><li data-reactid="224"><article class="article-preview" data-reactid="225"><p class="meta" data-reactid="226"><time class="timestamp" datetime="2018-01-05T13:53:05+02:00" data-reactid="227"><!-- react-text: 228 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="229"><a title="Pete Kiisseli: ”Välillä ei tiedä itkeäkö vai nauraa” — Imatran Osmo´s Cosmos Bar menetti anniskeluluvat viikoksi, ovet säppiin maanantaina" href="/uutiset/lahella/cbe0016d-0dfb-41c1-95aa-2373c0c8aa77" data-reactid="230">Pete Kiisseli: ”Välillä ei tiedä itkeäkö vai nauraa” — Imatran Osmo´s Cosmos Bar menetti anniskeluluvat viikoksi, ovet säppiin maanantaina</a></h1></article></li><li data-reactid="231"><article class="article-preview" data-reactid="232"><p class="meta" data-reactid="233"><time class="timestamp" datetime="2018-01-05T10:00:00+02:00" data-reactid="234"><!-- react-text: 235 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="236"><a title="Kahilanniemen golfklubin tarinalle piste pakkohuutokaupassa — Lukjanovin suvun unelma jäi torsoksi" href="/uutiset/urheilu/dbec4c0d-cfe0-4e60-921e-63c9fc5000b1" data-reactid="237">Kahilanniemen golfklubin tarinalle piste pakkohuutokaupassa — Lukjanovin suvun unelma jäi torsoksi</a></h1></article></li><li data-reactid="238"><article class="article-preview" data-reactid="239"><p class="meta" data-reactid="240"><time class="timestamp" datetime="2018-01-04T13:35:56+02:00" data-reactid="241"><!-- react-text: 242 -->4.1.<!-- /react-text --></time></p><h1 data-reactid="243"><a title="Poliisin etsintä tuotti tulosta, 17-vuotias mies otettu kiinni epäiltynä Skinnarilan tuhopoltoista — Sama mies oli kiinni jo viime kesänä" href="/uutiset/lahella/5787d335-4b8f-497f-bc59-ec68dc92ccf5" data-reactid="244">Poliisin etsintä tuotti tulosta, 17-vuotias mies otettu kiinni epäiltynä Skinnarilan tuhopoltoista — Sama mies oli kiinni jo viime kesänä</a></h1></article></li><li data-reactid="245"><article class="article-preview" data-reactid="246"><p class="meta" data-reactid="247"><time class="timestamp" datetime="2018-01-04T20:00:00+02:00" data-reactid="248"><!-- react-text: 249 -->4.1.<!-- /react-text --></time></p><h1 data-reactid="250"><a title="Pia Lampinen näki kotiin palatessaan palaneen roskakatoksen. &quot;Mikä ihme saa ihmisen tekemään tallaista?&quot; " href="/uutiset/lahella/6cddb4bf-bbf1-458f-a878-de7808ca59ae" data-reactid="251">Pia Lampinen näki kotiin palatessaan palaneen roskakatoksen. &quot;Mikä ihme saa ihmisen tekemään tallaista?&quot; </a></h1></article></li><li data-reactid="252"><article class="article-preview" data-reactid="253"><p class="meta" data-reactid="254"><time class="timestamp" datetime="2018-01-04T16:01:07+02:00" data-reactid="255"><!-- react-text: 256 -->4.1.<!-- /react-text --></time></p><h1 data-reactid="257"><a title="Tuhopolttaja sai aikaan suurta vahinkoa Skinnarilassa — Ulkorakennusten paloissa tuhoutui myös henkilöauto ja lukuisia polkupyöriä" href="/uutiset/lahella/6c4f810a-5553-4fd6-968a-bdc8878aadc5" data-reactid="258">Tuhopolttaja sai aikaan suurta vahinkoa Skinnarilassa — Ulkorakennusten paloissa tuhoutui myös henkilöauto ja lukuisia polkupyöriä</a></h1></article></li><li data-reactid="259"><article class="article-preview" data-reactid="260"><p class="meta" data-reactid="261"><time class="timestamp" datetime="2018-01-04T07:10:00+02:00" data-reactid="262"><!-- react-text: 263 -->4.1.<!-- /react-text --></time></p><h1 data-reactid="264"><a title="Asuntovelkaisen ikkunasta näkyy aiempaa tummempia pilviä — menot voivat moninkertaistua" href="/uutiset/lahella/228bec4d-6d47-414d-be08-8343640bbc8e" data-reactid="265">Asuntovelkaisen ikkunasta näkyy aiempaa tummempia pilviä — menot voivat moninkertaistua</a></h1></article></li><li data-reactid="266"><article class="article-preview" data-reactid="267"><p class="meta" data-reactid="268"><time class="timestamp" datetime="2018-01-05T07:45:00+02:00" data-reactid="269"><!-- react-text: 270 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="271"><a title="Linja-autoliikenne kanavatiellä ei ole poikki — Suomen ja Venäjän rajaviranomaiset eivät puutu sopimuksen vastaiseen rajoitukseen" href="/uutiset/lahella/32205e1f-4f3e-465c-904f-386a35387f3c" data-reactid="272">Linja-autoliikenne kanavatiellä ei ole poikki — Suomen ja Venäjän rajaviranomaiset eivät puutu sopimuksen vastaiseen rajoitukseen</a></h1></article></li><li data-reactid="273"><article class="article-preview" data-reactid="274"><p class="meta" data-reactid="275"><time class="timestamp" datetime="2018-01-05T07:00:00+02:00" data-reactid="276"><!-- react-text: 277 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="278"><a title="Masa Maijasen House Band, Harry Kiiasen bändi, Jouko Nykter ja Jarmo Nikku — Paikalliset muusikot jamittelevat taas" href="/uutiset/kulttuuri-ja-viihde/b0db1c20-433f-4a8f-838e-3be3df00a6f1" data-reactid="279">Masa Maijasen House Band, Harry Kiiasen bändi, Jouko Nykter ja Jarmo Nikku — Paikalliset muusikot jamittelevat taas</a></h1></article></li><li data-reactid="280"><article class="article-preview" data-reactid="281"><p class="meta" data-reactid="282"><time class="timestamp" datetime="2018-01-05T00:00:00+02:00" data-reactid="283"><!-- react-text: 284 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="285"><a title="Fingerpori 5.1.2018" href="/teemat/fingerpori/51f866ac-7b1b-49b5-becf-e07b4b5bc67c" data-reactid="286">Fingerpori 5.1.2018</a></h1></article></li><li data-reactid="287"><article class="article-preview" data-reactid="288"><p class="meta" data-reactid="289"><time class="timestamp" datetime="2018-01-05T17:20:26+02:00" data-reactid="290"><!-- react-text: 291 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="292"><a title="Tuhopoltoista epäillyn kuulusteluissa on päästy vasta alkuun " href="/uutiset/lahella/ead531bb-3e5f-4f53-8a60-d5f0b39ce81d" data-reactid="293">Tuhopoltoista epäillyn kuulusteluissa on päästy vasta alkuun </a></h1></article></li></ul></div><!-- react-empty: 294 --><!-- react-empty: 295 --><!-- react-empty: 296 --><!-- react-empty: 297 --><!-- react-empty: 298 --><!-- react-empty: 299 --><!-- react-empty: 300 --><!-- react-empty: 301 --></div></div></div></aside></div></div><div class="section" data-reactid="302"><!-- react-empty: 303 --><div class="row" data-reactid="304"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="305"><div class="box expand" data-reactid="306"><div class="row show-for-small-only" data-reactid="307"><div class="small-24 columns" data-reactid="308"><div class="articles textual" data-reactid="309"><h1 data-reactid="310"><!-- react-text: 311 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="312"><li data-reactid="313"><article class="article-preview" data-reactid="314"><p class="meta" data-reactid="315"><time class="timestamp" datetime="2018-01-05T13:53:05+02:00" data-reactid="316"><!-- react-text: 317 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="318"><a title="Pete Kiisseli: ”Välillä ei tiedä itkeäkö vai nauraa” — Imatran Osmo´s Cosmos Bar menetti anniskeluluvat viikoksi, ovet säppiin maanantaina" href="/uutiset/lahella/cbe0016d-0dfb-41c1-95aa-2373c0c8aa77" data-reactid="319">Pete Kiisseli: ”Välillä ei tiedä itkeäkö vai nauraa” — Imatran Osmo´s Cosmos Bar menetti anniskeluluvat viikoksi, ovet säppiin maanantaina</a></h1></article></li><li data-reactid="320"><article class="article-preview" data-reactid="321"><p class="meta" data-reactid="322"><time class="timestamp" datetime="2018-01-05T10:00:00+02:00" data-reactid="323"><!-- react-text: 324 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="325"><a title="Kahilanniemen golfklubin tarinalle piste pakkohuutokaupassa — Lukjanovin suvun unelma jäi torsoksi" href="/uutiset/urheilu/dbec4c0d-cfe0-4e60-921e-63c9fc5000b1" data-reactid="326">Kahilanniemen golfklubin tarinalle piste pakkohuutokaupassa — Lukjanovin suvun unelma jäi torsoksi</a></h1></article></li><li data-reactid="327"><article class="article-preview" data-reactid="328"><p class="meta" data-reactid="329"><time class="timestamp" datetime="2018-01-04T13:35:56+02:00" data-reactid="330"><!-- react-text: 331 -->4.1.<!-- /react-text --></time></p><h1 data-reactid="332"><a title="Poliisin etsintä tuotti tulosta, 17-vuotias mies otettu kiinni epäiltynä Skinnarilan tuhopoltoista — Sama mies oli kiinni jo viime kesänä" href="/uutiset/lahella/5787d335-4b8f-497f-bc59-ec68dc92ccf5" data-reactid="333">Poliisin etsintä tuotti tulosta, 17-vuotias mies otettu kiinni epäiltynä Skinnarilan tuhopoltoista — Sama mies oli kiinni jo viime kesänä</a></h1></article></li><li data-reactid="334"><article class="article-preview" data-reactid="335"><p class="meta" data-reactid="336"><time class="timestamp" datetime="2018-01-04T20:00:00+02:00" data-reactid="337"><!-- react-text: 338 -->4.1.<!-- /react-text --></time></p><h1 data-reactid="339"><a title="Pia Lampinen näki kotiin palatessaan palaneen roskakatoksen. &quot;Mikä ihme saa ihmisen tekemään tallaista?&quot; " href="/uutiset/lahella/6cddb4bf-bbf1-458f-a878-de7808ca59ae" data-reactid="340">Pia Lampinen näki kotiin palatessaan palaneen roskakatoksen. &quot;Mikä ihme saa ihmisen tekemään tallaista?&quot; </a></h1></article></li><li data-reactid="341"><article class="article-preview" data-reactid="342"><p class="meta" data-reactid="343"><time class="timestamp" datetime="2018-01-04T16:01:07+02:00" data-reactid="344"><!-- react-text: 345 -->4.1.<!-- /react-text --></time></p><h1 data-reactid="346"><a title="Tuhopolttaja sai aikaan suurta vahinkoa Skinnarilassa — Ulkorakennusten paloissa tuhoutui myös henkilöauto ja lukuisia polkupyöriä" href="/uutiset/lahella/6c4f810a-5553-4fd6-968a-bdc8878aadc5" data-reactid="347">Tuhopolttaja sai aikaan suurta vahinkoa Skinnarilassa — Ulkorakennusten paloissa tuhoutui myös henkilöauto ja lukuisia polkupyöriä</a></h1></article></li><li data-reactid="348"><article class="article-preview" data-reactid="349"><p class="meta" data-reactid="350"><time class="timestamp" datetime="2018-01-04T07:10:00+02:00" data-reactid="351"><!-- react-text: 352 -->4.1.<!-- /react-text --></time></p><h1 data-reactid="353"><a title="Asuntovelkaisen ikkunasta näkyy aiempaa tummempia pilviä — menot voivat moninkertaistua" href="/uutiset/lahella/228bec4d-6d47-414d-be08-8343640bbc8e" data-reactid="354">Asuntovelkaisen ikkunasta näkyy aiempaa tummempia pilviä — menot voivat moninkertaistua</a></h1></article></li><li data-reactid="355"><article class="article-preview" data-reactid="356"><p class="meta" data-reactid="357"><time class="timestamp" datetime="2018-01-05T07:45:00+02:00" data-reactid="358"><!-- react-text: 359 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="360"><a title="Linja-autoliikenne kanavatiellä ei ole poikki — Suomen ja Venäjän rajaviranomaiset eivät puutu sopimuksen vastaiseen rajoitukseen" href="/uutiset/lahella/32205e1f-4f3e-465c-904f-386a35387f3c" data-reactid="361">Linja-autoliikenne kanavatiellä ei ole poikki — Suomen ja Venäjän rajaviranomaiset eivät puutu sopimuksen vastaiseen rajoitukseen</a></h1></article></li><li data-reactid="362"><article class="article-preview" data-reactid="363"><p class="meta" data-reactid="364"><time class="timestamp" datetime="2018-01-05T07:00:00+02:00" data-reactid="365"><!-- react-text: 366 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="367"><a title="Masa Maijasen House Band, Harry Kiiasen bändi, Jouko Nykter ja Jarmo Nikku — Paikalliset muusikot jamittelevat taas" href="/uutiset/kulttuuri-ja-viihde/b0db1c20-433f-4a8f-838e-3be3df00a6f1" data-reactid="368">Masa Maijasen House Band, Harry Kiiasen bändi, Jouko Nykter ja Jarmo Nikku — Paikalliset muusikot jamittelevat taas</a></h1></article></li><li data-reactid="369"><article class="article-preview" data-reactid="370"><p class="meta" data-reactid="371"><time class="timestamp" datetime="2018-01-05T00:00:00+02:00" data-reactid="372"><!-- react-text: 373 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="374"><a title="Fingerpori 5.1.2018" href="/teemat/fingerpori/51f866ac-7b1b-49b5-becf-e07b4b5bc67c" data-reactid="375">Fingerpori 5.1.2018</a></h1></article></li><li data-reactid="376"><article class="article-preview" data-reactid="377"><p class="meta" data-reactid="378"><time class="timestamp" datetime="2018-01-05T17:20:26+02:00" data-reactid="379"><!-- react-text: 380 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="381"><a title="Tuhopoltoista epäillyn kuulusteluissa on päästy vasta alkuun " href="/uutiset/lahella/ead531bb-3e5f-4f53-8a60-d5f0b39ce81d" data-reactid="382">Tuhopoltoista epäillyn kuulusteluissa on päästy vasta alkuun </a></h1></article></li></ul></div></div></div><div class="row" data-reactid="383"><div class="small-24 columns" data-reactid="384"><div class="articles textual" data-reactid="385"><h1 data-reactid="386"><!-- react-text: 387 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="388"><li data-reactid="389"><article class="article-preview" data-reactid="390"><p class="meta" data-reactid="391"><time class="timestamp" datetime="2018-01-06T00:00:00+02:00" data-reactid="392"><!-- react-text: 393 -->6.1.<!-- /react-text --></time></p><h1 data-reactid="394"><a title="Fingerpori 6.1.2018" href="/teemat/fingerpori/315d1471-01d0-4ce7-9127-e529c5ffaf4e" data-reactid="395">Fingerpori 6.1.2018</a></h1></article></li><li data-reactid="396"><article class="article-preview" data-reactid="397"><p class="meta" data-reactid="398"><time class="timestamp" datetime="2018-01-05T22:48:11+02:00" data-reactid="399"><!-- react-text: 400 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="401"><a title=" &quot;Otetaan vielä lämpökamerat ja koirat nuuskimaan tolpat&quot; — SaiPan maalia tarkistettiin jatkoajalla minuuttitolkulla" href="/uutiset/urheilu/6680e176-2a31-4c7c-bbd0-98d3c0866399" data-reactid="402"> &quot;Otetaan vielä lämpökamerat ja koirat nuuskimaan tolpat&quot; — SaiPan maalia tarkistettiin jatkoajalla minuuttitolkulla</a></h1></article></li><li data-reactid="403"><article class="article-preview" data-reactid="404"><p class="meta" data-reactid="405"><time class="timestamp" datetime="2018-01-05T22:29:03+02:00" data-reactid="406"><!-- react-text: 407 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="408"><a title="Omakotitalon yläkerta syttyi tuleen Imatralla — Paloi ilmiliekeissä kun palokunta ehti paikalle" href="/uutiset/lahella/2f3871d6-020d-4ad3-8050-81090493e016" data-reactid="409">Omakotitalon yläkerta syttyi tuleen Imatralla — Paloi ilmiliekeissä kun palokunta ehti paikalle</a></h1></article></li><li data-reactid="410"><article class="article-preview" data-reactid="411"><p class="meta" data-reactid="412"><time class="timestamp" datetime="2018-01-05T22:00:24+02:00" data-reactid="413"><!-- react-text: 414 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="415"><a title="SaiPa voitti yhdellä maalilla — Katso HIFK-ottelun maalikooste tästä" href="/uutiset/urheilu/44e8b6b9-764b-44c9-bf83-581179a2846a" data-reactid="416">SaiPa voitti yhdellä maalilla — Katso HIFK-ottelun maalikooste tästä</a></h1></article></li><li data-reactid="417"><article class="article-preview" data-reactid="418"><p class="meta" data-reactid="419"><time class="timestamp" datetime="2018-01-05T21:28:18+02:00" data-reactid="420"><!-- react-text: 421 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="422"><a title="SaiPan jatkoajan juhlan sytytti maalillaan Cody Kunyk, mutta vasta kanadalaisen toinen maali rankkarikisassa kelpasi tuomareilla" href="/uutiset/urheilu/200751b3-646e-4be8-802c-29856e768f23" data-reactid="423">SaiPan jatkoajan juhlan sytytti maalillaan Cody Kunyk, mutta vasta kanadalaisen toinen maali rankkarikisassa kelpasi tuomareilla</a></h1></article></li><li data-reactid="424"><article class="article-preview" data-reactid="425"><p class="meta" data-reactid="426"><time class="timestamp" datetime="2018-01-05T20:18:00+02:00" data-reactid="427"><!-- react-text: 428 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="429"><a title="Lukijalta: Suomessa ei  ole henkistä valmiutta ilmastotalkoisiin" href="/mielipide/lukijalta/5feacc9d-4df7-4623-b112-7b79573c99e3" data-reactid="430">Lukijalta: Suomessa ei  ole henkistä valmiutta ilmastotalkoisiin</a></h1></article></li><li data-reactid="431"><article class="article-preview" data-reactid="432"><p class="meta" data-reactid="433"><time class="timestamp" datetime="2018-01-05T19:20:00+02:00" data-reactid="434"><!-- react-text: 435 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="436"><a title="Lukijalta: Työttömän aktiivimallista asenteellinen pääkirjoitus" href="/mielipide/lukijalta/95fde7c7-1e37-4dec-954f-889f150d3628" data-reactid="437">Lukijalta: Työttömän aktiivimallista asenteellinen pääkirjoitus</a></h1></article></li><li data-reactid="438"><article class="article-preview" data-reactid="439"><p class="meta" data-reactid="440"><time class="timestamp" datetime="2018-01-05T18:45:00+02:00" data-reactid="441"><!-- react-text: 442 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="443"><a title="Rajanylittäjien määrä kasvoi, mutta suomalaisten osuus väheni — Tupakan toissavuotiset tuontirajoitukset vaikuttavat vielä tilastoihin" href="/uutiset/lahella/cad5f35f-5523-41e6-bf22-1d321bff16aa" data-reactid="444">Rajanylittäjien määrä kasvoi, mutta suomalaisten osuus väheni — Tupakan toissavuotiset tuontirajoitukset vaikuttavat vielä tilastoihin</a></h1></article></li><li data-reactid="445"><article class="article-preview" data-reactid="446"><p class="meta" data-reactid="447"><time class="timestamp" datetime="2018-01-05T18:30:00+02:00" data-reactid="448"><!-- react-text: 449 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="450"><a title="Lukijalta: Muutakin voisi kieltää kuin uudenvuoden  tinat" href="/mielipide/lukijalta/cb501da2-b2bd-4888-b140-00658eb24579" data-reactid="451">Lukijalta: Muutakin voisi kieltää kuin uudenvuoden  tinat</a></h1></article></li><li data-reactid="452"><article class="article-preview" data-reactid="453"><p class="meta" data-reactid="454"><time class="timestamp" datetime="2018-01-05T18:00:00+02:00" data-reactid="455"><!-- react-text: 456 -->5.1.<!-- /react-text --></time></p><h1 data-reactid="457"><a title="Vekaransalmen siltatyöt alkavat pian — Yli 600-metrinen teräsbetonisilta yhdistää Ruokolahden ja Sulkavan" href="/uutiset/lahella/26455a26-f540-4003-a36e-625447913141" data-reactid="458">Vekaransalmen siltatyöt alkavat pian — Yli 600-metrinen teräsbetonisilta yhdistää Ruokolahden ja Sulkavan</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="459"><div class="box" data-reactid="460"><!-- react-empty: 461 --></div></aside></div></div></div><div class="ad overlay" data-reactid="462"><div class="container" data-reactid="463"><div id="EAS_fif_18261" data-reactid="464"></div></div></div><!-- react-empty: 465 --><!-- react-empty: 466 --><div class="ad bottom show-for-small-only sticker" data-reactid="467"><div id="EAS_fif_18266" data-reactid="468"></div></div></main><footer id="footer" data-reactid="469"><div class="row" data-reactid="470"><div class="small-24 large-15 columns" data-reactid="471"><h1 class="logo" data-reactid="472">Etelä-Saimaa</h1><div class="row" data-reactid="473"><div class="small-24 medium-10 columns" data-reactid="474"><p data-reactid="475"><!-- react-text: 476 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="477"/><!-- react-text: 478 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="479"/><!-- react-text: 480 -->Puh. <!-- /react-text --><!-- react-text: 481 -->(05) 538 813<!-- /react-text --><br data-reactid="482"/><!-- react-text: 483 -->Vastaava päätoimittaja: <!-- /react-text --><!-- react-text: 484 -->Eeva Sederholm<!-- /react-text --><br data-reactid="485"/><!-- react-text: 486 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 487 -->Pekka Lakka<!-- /react-text --><br data-reactid="488"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="489">asiakaspalvelu@esaimaa.fi</a></p><nav class="navigation" role="navigation" data-reactid="490"><ul data-reactid="491"><li data-reactid="492"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="493">Anna palautetta</a></li><li data-reactid="494"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="495">Juttuvinkki</a></li><li data-reactid="496"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="497">Käyttöehdot</a></li><li data-reactid="498"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="499">Tietosuojalauseke</a></li><li data-reactid="500"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="501">Asiakaspalvelu</a></li><li data-reactid="502"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="503">Yritysasiakkaat</a></li><li data-reactid="504"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="505">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-14 columns" data-reactid="506"><h2 data-reactid="507">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="508"><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="509"><ul data-reactid="510"><li data-reactid="511"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="512">Etelä-Saimaa</a></li><li data-reactid="513"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="514">Itä-Savo</a></li><li data-reactid="515"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="516">Juvan Lehti</a></li><li data-reactid="517"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="518">Kaakonkulma</a></li><li data-reactid="519"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="520">Kangasniemen Kunnallislehti</a></li><li data-reactid="521"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="522">Keskilaakso</a></li><li data-reactid="523"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="524">Kouvolan Sanomat</a></li><li data-reactid="525"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="526">Kymen Sanomat</a></li><li data-reactid="527"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="528">Luumäen Lehti</a></li><li data-reactid="529"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="530">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="531"><ul data-reactid="532"><li data-reactid="533"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="534">Länsi-Savo</a></li><li data-reactid="535"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="536">Paikallislehti Joutseno</a></li><li data-reactid="537"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="538">Pitäjänuutiset</a></li><li data-reactid="539"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="540">Puruvesi</a></li><li data-reactid="541"><a href="http://www.savot.fi/" target="_blank" rel="noreferrer noopener" title="Savot" data-reactid="542">Savot</a></li><li data-reactid="543"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="544">Uutisvuoksi</a></li><li data-reactid="545"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="546">Vartti</a></li><li data-reactid="547"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="548">ES Keskiviikko</a></li><li data-reactid="549"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="550">KS Keskiviikko</a></li><li data-reactid="551"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="552">LS Keskiviikko</a></li></ul></nav></div></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.8a222348b714b95fad75.bundle.js"></script><script src="/assets/javascripts/app.b570ae3943c82c3cd1ce.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script></body></html>