<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Lukijalta: Teatterinjohtaja Timo Sokura joutui työskentelemään turbulenssimaisessa toimintakulttuurissa - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Lukiessani juttua (ES 28.5.) teatterinjohtaja Timo Sokurasta, sisintäni kosketti syvältä. Sain kiinni jutun juonesta, kuinka vaativaa aikaa hänen työelämänsä on ollut Etelä-Karjalassa kuluneet neljä vuotta. Tunnen suurta myötätuntoa teatterijohtajaa kohtaan ja luulen tietäväni, miltä hänestä on tuntunut työskennellä turbulenssimaisessa toimintakulttuurissa."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Lukiessani juttua (ES 28.5.) teatterinjohtaja Timo Sokurasta, sisintäni kosketti syvältä. Sain kiinni jutun juonesta, kuinka vaativaa aikaa hänen työelämänsä on ollut Etelä-Karjalassa kuluneet neljä vuotta. Tunnen suurta myötätuntoa teatterijohtajaa kohtaan ja luulen tietäväni, miltä hänestä on tuntunut työskennellä turbulenssimaisessa toimintakulttuurissa."/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lukijalta: Teatterinjohtaja Timo Sokura joutui työskentelemään turbulenssimaisessa toimintakulttuurissa - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f"/><meta property="article:published_time" content="2019-05-29T18:38:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.dfdf1a1000fee74bb167.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-05-29T00:00:00+03:00">keskiviikko 29.5.2019</time>Oiva, Oivi, Oliver ja Olivia</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/lahella/147f8ab1-2fc4-46bc-a69c-7d1af1e3a6b1" title="Eksoten laboratoriotoiminnot ja kuvantaminen Huslabille — tal...">Eksoten laboratoriotoiminnot ja kuvantaminen Huslabille — taloudellisesti Synlabia kannattavampi vaihtoehto</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/urheilu/d9236a1c-a2bd-493b-b0c9-e88354005bfb" title="PEPO kohtaa MiPK:n kakkosen kärkipään kamppailussa — Katso pe...">PEPO kohtaa MiPK:n kakkosen kärkipään kamppailussa — Katso peli suorana tästä kello 18.30</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Mielipide" href="/mielipide">Mielipide</a></li><li><a title="Lukijalta" href="/mielipide/lukijalta">Lukijalta</a></li><li><a title="Lukijalta: Teatterinjohtaja Timo Sokura joutui työskentelemään turbulenssimaisessa toimintakulttuurissa" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f">Lukijalta: Teatterinjohtaja Timo Soku...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f#comments"><span class="disqus-comment-count" data-disqus-identifier="ca0e102a-9bca-412c-83b0-4d9d169dde0f"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-05-29T18:38:00+03:00">Julkaistu <!-- -->29.5.2019 18:38</time></div><h1>Lukijalta: Teatterinjohtaja Timo Sokura joutui työskentelemään turbulenssimaisessa toimintakulttuurissa</h1></header><div class="content"><p>Lukiessani juttua (ES 28.5.) teatterinjohtaja Timo Sokurasta, sisintäni kosketti syvältä. Sain kiinni jutun juonesta, kuinka vaativaa aikaa hänen työelämänsä on ollut Etelä-Karjalassa kuluneet neljä vuotta. Tunnen suurta myötätuntoa teatterijohtajaa kohtaan ja luulen tietäväni, miltä hänestä on tuntunut työskennellä turbulenssimaisessa toimintakulttuurissa.</p><p>Sitä tikulla silmään, joka vanhoja muistelee. Mutta uusi teatteri on alusta asti aiheuttanut kuntalaisissa muhevan muhkeita mielipidekirjoituksia ja kommentteja lehtien palstoille. Siihen kun lisätään vielä rakennuskulujen laskelmat ja täydennetään tappiollisilla näytäntökausilla, paha kakku on valmis.</p><blockquote><p>Maaseutukaupungin haasteena on ohjelmiston sisältö.</p></blockquote><p>Uusi teatteri tarvittiin, sanoivat kaikki asiantuntijat. Uudelle talolle tarvittiin uusi johtaja. Itse näen, että lautakuntien valinnan kohdistuessa Timo Sokuraan neljä vuotta sitten, haettiin ihan uutta vaihetta kaupungin teatterielämään uuden teatteritalon lisäksi. Uudenraikkaita ajatuksia uuteen taloon.</p><p>Mutta tunnustan, että kuullessani ensi-illan olevan Kolmen pennin ooppera, ajattelin mielessäni, että nyt tulee – ei paha kakku – vaan pannukakku. Se oli hiukan liian ennakkoluulotonta tarjottavaa Laila Hirvisaaren ” lehmusten kaupungin” väelle. Ihan aidon vilpittömästi.</p><p>Maaseutukaupungin haasteena on ohjelmiston sisältö. Toisena teatterilippujen hinnat. Niiden olisi tavoitettava katsoja. Keskiverto teatterissakävijä, joka itse olen, nauttii draamasta, jossa on huumoria, tunteita ja toki jännitystäkin sopivassa suhteessa kokonaisuuteen. Musikaalit ovat ilmeisen takuuvarmoja katsomon täyttäjiä. Teatteri-ilta on itseensä sijoitus, ja sen vuoksi siitä on syytä jäädä hyvä mieli pitkäksikin aikaa. Tai ainakin 42 euron edestä, alkudrinkki, väliaikakahvi ja pulla sekä matkakulut mukaan laskien.</p><p>Niinpä Timo Sokuran panostus katsojien palauttamisprojektiin oman johtajuuskautensa alussa ei ollut yllätys. Mutta se oli, että rahavarat olivat heti alusta alkaen niin vähissä, että hän itse joutui laittamaan jopa terveytensä likoon päästääkseen päämäärään ja tavoitteisiin. Toki oma äärettömän kova työpanos teatterin hyväksi kertoo kaiken.</p><p>Lappeenranta-aika on erinomainen lisä hänen CV:ssään. Kun joutuu taistelemaan tuulimyllyjä vastaan ja vaikka vain osaltaan onnistuu, kertoo se ammatillisesta osaamisesta, oikeanlaisesta asenteesta ja kunnianhimosta ja rakkaudesta teatterin tekemistä kohtaan, suurella sydämellä täydennettynä.</p><p><em>Jaana Kuokka, Taipalsaari</em></p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Timo Sokura" href="/aiheet/timo-sokura">Timo Sokura</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f#comments"><span class="disqus-comment-count" data-disqus-identifier="ca0e102a-9bca-412c-83b0-4d9d169dde0f"></span></a></li></ul></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Eksote sai laiskanläksyjä: Kriisissä oleva kotihoito, sairaalan ruuhka ja ulkoistettujen palvelujen valvonta pistettävä kuntoon" href="/uutiset/lahella/86c82075-e26b-470b-b820-93e90e093f2c">Eksote sai laiskanläksyjä: Kriisissä oleva kotihoito, sairaalan ruuhka ja ulkoistettujen palvelujen valvonta pistettävä kuntoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hyväristönmäkeen ei rakenneta jätevedenpuhdistamoa näillä näkymin, tulevaisuudessa jätevedet puretaan Saimaaseen  — &quot;Pientä rehevöitymistä voi tapahtua&quot;, sanoo ympäristöjohtaja" href="/uutiset/lahella/96e5f44d-a495-48a3-a6e5-ecb83c175992">Hyväristönmäkeen ei rakenneta jätevedenpuhdistamoa näillä näkymin, tulevaisuudessa jätevedet puretaan Saimaaseen  — &quot;Pientä rehevöitymistä voi tapahtua&quot;, sanoo ympäristöjohtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="MTV: Poliisi lopetti Imatralla maanantaina kolme villikoiraksi luultua lemmikkikoiraa, jotka olivat karanneet kotoaan hetkeä aiemmin " href="/uutiset/lahella/4b95ddca-2e23-4d00-9378-7b114f593e45">MTV: Poliisi lopetti Imatralla maanantaina kolme villikoiraksi luultua lemmikkikoiraa, jotka olivat karanneet kotoaan hetkeä aiemmin </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Silla Pöyry karsii Tangomarkkinoiden finaalipaikasta — lappeenrantalaisteiniä on kuultu aiemmin muun muassa Footloosessa" href="/uutiset/kulttuuri-ja-viihde/23fbe552-e880-4e04-b5f8-70585e1e2fff">Silla Pöyry karsii Tangomarkkinoiden finaalipaikasta — lappeenrantalaisteiniä on kuultu aiemmin muun muassa Footloosessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mänttäri: Kunnioitathan kohdunkaulaani, kiitos!" href="/mielipide/kolumnit/dd701ee5-e0dc-4bb8-85fa-da9bcd472495">Mänttäri: Kunnioitathan kohdunkaulaani, kiitos!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaiset rynnivät torille MM-kullan kiilto silmissään — Kiekkofanit tapasivat torilla, katso tästä kuvat ja video yöllisestä urheilujuhlasta" href="/uutiset/lahella/849cc372-b3b8-4a56-a544-3bdea8a68a72">Lappeenrantalaiset rynnivät torille MM-kullan kiilto silmissään — Kiekkofanit tapasivat torilla, katso tästä kuvat ja video yöllisestä urheilujuhlasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Eksoten laboratoriotoiminnot ja kuvantaminen Huslabille — Taloudellisesti Synlabia kannattavampi vaihtoehto" href="/uutiset/lahella/147f8ab1-2fc4-46bc-a69c-7d1af1e3a6b1">Eksoten laboratoriotoiminnot ja kuvantaminen Huslabille — Taloudellisesti Synlabia kannattavampi vaihtoehto</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="PEPO kohtaa MiPK:n kakkosen kärkipään kamppailussa — Katso peli suorana tästä kello 18.30" href="/uutiset/urheilu/d9236a1c-a2bd-493b-b0c9-e88354005bfb">PEPO kohtaa MiPK:n kakkosen kärkipään kamppailussa — Katso peli suorana tästä kello 18.30</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Yksi sairaalaan henkilöauton ulosajosta Parsikossa Luumäellä maanantaina illalla " href="/uutiset/lahella/77ba229c-37da-4b1d-94a7-a547c376b662">Yksi sairaalaan henkilöauton ulosajosta Parsikossa Luumäellä maanantaina illalla </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää" href="/uutiset/kotimaa/020d70df-2a91-44c1-9172-eaedb0e7a87d">Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Eksote sai laiskanläksyjä: Kriisissä oleva kotihoito, sairaalan ruuhka ja ulkoistettujen palvelujen valvonta pistettävä kuntoon" href="/uutiset/lahella/86c82075-e26b-470b-b820-93e90e093f2c">Eksote sai laiskanläksyjä: Kriisissä oleva kotihoito, sairaalan ruuhka ja ulkoistettujen palvelujen valvonta pistettävä kuntoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hyväristönmäkeen ei rakenneta jätevedenpuhdistamoa näillä näkymin, tulevaisuudessa jätevedet puretaan Saimaaseen  — &quot;Pientä rehevöitymistä voi tapahtua&quot;, sanoo ympäristöjohtaja" href="/uutiset/lahella/96e5f44d-a495-48a3-a6e5-ecb83c175992">Hyväristönmäkeen ei rakenneta jätevedenpuhdistamoa näillä näkymin, tulevaisuudessa jätevedet puretaan Saimaaseen  — &quot;Pientä rehevöitymistä voi tapahtua&quot;, sanoo ympäristöjohtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="MTV: Poliisi lopetti Imatralla maanantaina kolme villikoiraksi luultua lemmikkikoiraa, jotka olivat karanneet kotoaan hetkeä aiemmin " href="/uutiset/lahella/4b95ddca-2e23-4d00-9378-7b114f593e45">MTV: Poliisi lopetti Imatralla maanantaina kolme villikoiraksi luultua lemmikkikoiraa, jotka olivat karanneet kotoaan hetkeä aiemmin </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Silla Pöyry karsii Tangomarkkinoiden finaalipaikasta — lappeenrantalaisteiniä on kuultu aiemmin muun muassa Footloosessa" href="/uutiset/kulttuuri-ja-viihde/23fbe552-e880-4e04-b5f8-70585e1e2fff">Silla Pöyry karsii Tangomarkkinoiden finaalipaikasta — lappeenrantalaisteiniä on kuultu aiemmin muun muassa Footloosessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Mänttäri: Kunnioitathan kohdunkaulaani, kiitos!" href="/mielipide/kolumnit/dd701ee5-e0dc-4bb8-85fa-da9bcd472495">Mänttäri: Kunnioitathan kohdunkaulaani, kiitos!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaiset rynnivät torille MM-kullan kiilto silmissään — Kiekkofanit tapasivat torilla, katso tästä kuvat ja video yöllisestä urheilujuhlasta" href="/uutiset/lahella/849cc372-b3b8-4a56-a544-3bdea8a68a72">Lappeenrantalaiset rynnivät torille MM-kullan kiilto silmissään — Kiekkofanit tapasivat torilla, katso tästä kuvat ja video yöllisestä urheilujuhlasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Eksoten laboratoriotoiminnot ja kuvantaminen Huslabille — Taloudellisesti Synlabia kannattavampi vaihtoehto" href="/uutiset/lahella/147f8ab1-2fc4-46bc-a69c-7d1af1e3a6b1">Eksoten laboratoriotoiminnot ja kuvantaminen Huslabille — Taloudellisesti Synlabia kannattavampi vaihtoehto</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="PEPO kohtaa MiPK:n kakkosen kärkipään kamppailussa — Katso peli suorana tästä kello 18.30" href="/uutiset/urheilu/d9236a1c-a2bd-493b-b0c9-e88354005bfb">PEPO kohtaa MiPK:n kakkosen kärkipään kamppailussa — Katso peli suorana tästä kello 18.30</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Yksi sairaalaan henkilöauton ulosajosta Parsikossa Luumäellä maanantaina illalla " href="/uutiset/lahella/77ba229c-37da-4b1d-94a7-a547c376b662">Yksi sairaalaan henkilöauton ulosajosta Parsikossa Luumäellä maanantaina illalla </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää" href="/uutiset/kotimaa/020d70df-2a91-44c1-9172-eaedb0e7a87d">Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T21:10:40+03:00">21:10</time></div><h1><a title="Pesä Ysit katseli kohteliaasti Mansen näytöstä" href="/uutiset/urheilu/740e429a-fd69-4da4-8655-1a07f317e987">Pesä Ysit katseli kohteliaasti Mansen näytöstä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T20:30:30+03:00">20:30</time></div><h1><a title="Vimpeli antoi IPV:lle kylmää kyytiä Saarikentällä — Konsta Hyötyläisen kunnari jäi imatralaisten pelin ainoaksi tähtihetkeksi" href="/uutiset/urheilu/609b7232-e894-4be7-94f5-f3423c1d5222">Vimpeli antoi IPV:lle kylmää kyytiä Saarikentällä — Konsta Hyötyläisen kunnari jäi imatralaisten pelin ainoaksi tähtihetkeksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T19:15:00+03:00">19:15</time></div><h1><a title="Lappeenranta karsii yksityisteiden talviaurauksia noin 200 kilometrin matkalta ensi talven jälkeen" href="/uutiset/lahella/7d574a7c-16e9-4bfe-959e-1c6b2eef511a">Lappeenranta karsii yksityisteiden talviaurauksia noin 200 kilometrin matkalta ensi talven jälkeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T19:10:00+03:00">19:10</time></div><h1><a title="Uusi isäntäyritys Huhtiniemen leirintäalueelle Lappeenrantaan ensi vuoden alusta— Loma-Oksa vastaa toiminnasta vielä tämän matkailukauden" href="/uutiset/lahella/c1856b11-3ed7-4666-9149-e4deeab7d774">Uusi isäntäyritys Huhtiniemen leirintäalueelle Lappeenrantaan ensi vuoden alusta— Loma-Oksa vastaa toiminnasta vielä tämän matkailukauden</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T19:00:00+03:00">19:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jätevedet on tulevaisuudessa pakko laskea Saimaaseen —  Asiantuntijat luottavat järven säilyvän hyväkuntoisena, mutta esimerkiksi veteen päätyvän mikromuovin vaikutuksesta ei ole tarkkaa tietoa" href="/uutiset/lahella/9f83f080-b7ea-4cb0-b071-8e61641e61c1">Jätevedet on tulevaisuudessa pakko laskea Saimaaseen —  Asiantuntijat luottavat järven säilyvän hyväkuntoisena, mutta esimerkiksi veteen päätyvän mikromuovin vaikutuksesta ei ole tarkkaa tietoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T18:38:00+03:00">18:38</time></div><h1><a title="Lukijalta: Teatterinjohtaja Timo Sokura joutui työskentelemään turbulenssimaisessa toimintakulttuurissa" href="/mielipide/lukijalta/ca0e102a-9bca-412c-83b0-4d9d169dde0f">Lukijalta: Teatterinjohtaja Timo Sokura joutui työskentelemään turbulenssimaisessa toimintakulttuurissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T17:57:14+03:00">17:57</time></div><h1><a title="Imatralla lopetettujen koirien omistaja teki poliisista rikosilmoituksen — Poliisin mukaan tapauksessa sattui monta epäonnekasta yhteensattumaa: &quot;Käyttäytyminen on ollut villikoiralle sopivaa käytöstä, eikä koirilla ollut pantoja&quot;" href="/uutiset/lahella/fc221110-2b45-4659-933f-4829de6ddcb4">Imatralla lopetettujen koirien omistaja teki poliisista rikosilmoituksen — Poliisin mukaan tapauksessa sattui monta epäonnekasta yhteensattumaa: &quot;Käyttäytyminen on ollut villikoiralle sopivaa käytöstä, eikä koirilla ollut pantoja&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T17:50:09+03:00">17:50</time></div><h1><a title="Savitaipaleella veljestappelu —  Tuopilla päähän ja lankulla reiteen" href="/uutiset/lahella/92e56ed8-c39c-449e-a616-f3f2b88e650d">Savitaipaleella veljestappelu —  Tuopilla päähän ja lankulla reiteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T17:23:00+03:00">17:23</time></div><h1><a title="Lukijalta: Miksi edelleen rakennetaan uusia ilmajohtoja?" href="/mielipide/lukijalta/e0d37e79-22be-464e-b996-3bc9dfa3c97c">Lukijalta: Miksi edelleen rakennetaan uusia ilmajohtoja?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-05-29T17:21:24+03:00">17:21</time></div><h1><a title="Joutseno-lehti: Seurakunta huutokauppaa Paavo Tynellin valaisimen Joutsenon kirkosta — Valaissut kirkkoa yli 50 vuotta" href="/uutiset/lahella/91bec98a-d479-4108-b76f-7b02c684b46f">Joutseno-lehti: Seurakunta huutokauppaa Paavo Tynellin valaisimen Joutsenon kirkosta — Valaissut kirkkoa yli 50 vuotta</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Hyväristönmäkeen ei rakenneta jätevedenpuhdistamoa näillä näkymin, tulevaisuudessa jätevedet puretaan Saimaaseen  — &quot;Pientä rehevöitymistä voi tapahtua&quot;, sanoo ympäristöjohtaja" href="/uutiset/lahella/96e5f44d-a495-48a3-a6e5-ecb83c175992"><span class="disqus-comment-count" data-disqus-identifier="96e5f44d-a495-48a3-a6e5-ecb83c175992"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hyväristönmäkeen ei rakenneta jätevedenpuhdistamoa näillä näkymin, tulevaisuudessa jätevedet puretaan Saimaaseen  — &quot;Pientä rehevöitymistä voi tapahtua&quot;, sanoo ympäristöjohtaja" href="/uutiset/lahella/96e5f44d-a495-48a3-a6e5-ecb83c175992">Hyväristönmäkeen ei rakenneta jätevedenpuhdistamoa näillä näkymin, tulevaisuudessa jätevedet puretaan Saimaaseen  — &quot;Pientä rehevöitymistä voi tapahtua&quot;, sanoo ympäristöjohtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="200 lypsylehmän mahtinavetta nousi Ylämaalle EU:n tuen turvin — Savitaipaleella ja Taipalsaarella tukirahat on upotettu maan sisään kuituverkkoon" href="/uutiset/lahella/d42842be-8259-4aba-99de-3e084cb0adb2"><span class="disqus-comment-count" data-disqus-identifier="d42842be-8259-4aba-99de-3e084cb0adb2"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="200 lypsylehmän mahtinavetta nousi Ylämaalle EU:n tuen turvin — Savitaipaleella ja Taipalsaarella tukirahat on upotettu maan sisään kuituverkkoon" href="/uutiset/lahella/d42842be-8259-4aba-99de-3e084cb0adb2">200 lypsylehmän mahtinavetta nousi Ylämaalle EU:n tuen turvin — Savitaipaleella ja Taipalsaarella tukirahat on upotettu maan sisään kuituverkkoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Estarit: Poliisi voisi mennä 6-tielle jakamaan kirjallisia ilmoituksia siitä, että nopeus on 100 km/h, eikä 120 km/h" href="/mielipide/tekstarit/d2a6b92b-1726-45ae-af0f-fe49ef36a350"><span class="disqus-comment-count" data-disqus-identifier="d2a6b92b-1726-45ae-af0f-fe49ef36a350"></span></a></div><h1><a title="Estarit: Poliisi voisi mennä 6-tielle jakamaan kirjallisia ilmoituksia siitä, että nopeus on 100 km/h, eikä 120 km/h" href="/mielipide/tekstarit/d2a6b92b-1726-45ae-af0f-fe49ef36a350">Estarit: Poliisi voisi mennä 6-tielle jakamaan kirjallisia ilmoituksia siitä, että nopeus on 100 km/h, eikä 120 km/h</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Etelä-Saimaa selvitti: Halvin bensa löytyi lauantaina Imatralta — Bensan hinta vaihtelee 12 senttiä Etelä-Karjalassa" href="/uutiset/lahella/01a54c26-a360-4bce-9f46-89d5a78a4cb4"><span class="disqus-comment-count" data-disqus-identifier="01a54c26-a360-4bce-9f46-89d5a78a4cb4"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Etelä-Saimaa selvitti: Halvin bensa löytyi lauantaina Imatralta — Bensan hinta vaihtelee 12 senttiä Etelä-Karjalassa" href="/uutiset/lahella/01a54c26-a360-4bce-9f46-89d5a78a4cb4">Etelä-Saimaa selvitti: Halvin bensa löytyi lauantaina Imatralta — Bensan hinta vaihtelee 12 senttiä Etelä-Karjalassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Olisiko aika vaatia teollisuudelta &quot;muovivapaita&quot; pakkauksia?" href="/mielipide/lukijalta/e777ca04-784d-4445-8e91-5a6b3a3304f9"><span class="disqus-comment-count" data-disqus-identifier="e777ca04-784d-4445-8e91-5a6b3a3304f9"></span></a></div><h1><a title="Lukijalta: Olisiko aika vaatia teollisuudelta &quot;muovivapaita&quot; pakkauksia?" href="/mielipide/lukijalta/e777ca04-784d-4445-8e91-5a6b3a3304f9">Lukijalta: Olisiko aika vaatia teollisuudelta &quot;muovivapaita&quot; pakkauksia?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää" href="/uutiset/kotimaa/020d70df-2a91-44c1-9172-eaedb0e7a87d"><span class="disqus-comment-count" data-disqus-identifier="020d70df-2a91-44c1-9172-eaedb0e7a87d"></span></a></div><h1><a title="Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää" href="/uutiset/kotimaa/020d70df-2a91-44c1-9172-eaedb0e7a87d">Fredrika Winsten rakastaa kuukautisiaan: ”Vapaasta vuotamisesta tulee tosi kehollinen tunne” — Tänään vietetään kansainvälistä kuukautispäivää</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jätevedet on tulevaisuudessa pakko laskea Saimaaseen —  Asiantuntijat luottavat järven säilyvän hyväkuntoisena, mutta esimerkiksi veteen päätyvän mikromuovin vaikutuksesta ei ole tarkkaa tietoa" href="/uutiset/lahella/9f83f080-b7ea-4cb0-b071-8e61641e61c1"><span class="disqus-comment-count" data-disqus-identifier="9f83f080-b7ea-4cb0-b071-8e61641e61c1"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jätevedet on tulevaisuudessa pakko laskea Saimaaseen —  Asiantuntijat luottavat järven säilyvän hyväkuntoisena, mutta esimerkiksi veteen päätyvän mikromuovin vaikutuksesta ei ole tarkkaa tietoa" href="/uutiset/lahella/9f83f080-b7ea-4cb0-b071-8e61641e61c1">Jätevedet on tulevaisuudessa pakko laskea Saimaaseen —  Asiantuntijat luottavat järven säilyvän hyväkuntoisena, mutta esimerkiksi veteen päätyvän mikromuovin vaikutuksesta ei ole tarkkaa tietoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Eksote sai laiskanläksyjä: Kriisissä oleva kotihoito, sairaalan ruuhka ja ulkoistettujen palvelujen valvonta pistettävä kuntoon" href="/uutiset/lahella/86c82075-e26b-470b-b820-93e90e093f2c"><span class="disqus-comment-count" data-disqus-identifier="86c82075-e26b-470b-b820-93e90e093f2c"></span></a></div><h1><a title="Eksote sai laiskanläksyjä: Kriisissä oleva kotihoito, sairaalan ruuhka ja ulkoistettujen palvelujen valvonta pistettävä kuntoon" href="/uutiset/lahella/86c82075-e26b-470b-b820-93e90e093f2c">Eksote sai laiskanläksyjä: Kriisissä oleva kotihoito, sairaalan ruuhka ja ulkoistettujen palvelujen valvonta pistettävä kuntoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Finaali huipensi MM-kisojen huuman myös Lappeenrannan kisakatsomossa" href="/uutiset/urheilu/6fb4ccc6-f89f-4ec6-b615-3845c5512251"><span class="disqus-comment-count" data-disqus-identifier="6fb4ccc6-f89f-4ec6-b615-3845c5512251"></span></a></div><h1><a title="Finaali huipensi MM-kisojen huuman myös Lappeenrannan kisakatsomossa" href="/uutiset/urheilu/6fb4ccc6-f89f-4ec6-b615-3845c5512251">Finaali huipensi MM-kisojen huuman myös Lappeenrannan kisakatsomossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Imatralla lopetettujen koirien omistaja teki poliisista rikosilmoituksen — Poliisin mukaan tapauksessa sattui monta epäonnekasta yhteensattumaa: &quot;Käyttäytyminen on ollut villikoiralle sopivaa käytöstä, eikä koirilla ollut pantoja&quot;" href="/uutiset/lahella/fc221110-2b45-4659-933f-4829de6ddcb4"><span class="disqus-comment-count" data-disqus-identifier="fc221110-2b45-4659-933f-4829de6ddcb4"></span></a></div><h1><a title="Imatralla lopetettujen koirien omistaja teki poliisista rikosilmoituksen — Poliisin mukaan tapauksessa sattui monta epäonnekasta yhteensattumaa: &quot;Käyttäytyminen on ollut villikoiralle sopivaa käytöstä, eikä koirilla ollut pantoja&quot;" href="/uutiset/lahella/fc221110-2b45-4659-933f-4829de6ddcb4">Imatralla lopetettujen koirien omistaja teki poliisista rikosilmoituksen — Poliisin mukaan tapauksessa sattui monta epäonnekasta yhteensattumaa: &quot;Käyttäytyminen on ollut villikoiralle sopivaa käytöstä, eikä koirilla ollut pantoja&quot;</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.c6fcf21c83e2fb4c45de.bundle.js"></script><script src="/assets/javascripts/app.dfdf1a1000fee74bb167.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>