<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Pääkirjoitus: Nobel sanoi ei seksuaaliselle hyväksikäytölle - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Nobelin rauhanpalkinto on arvostettu kunnianosoitus levottomassa maailmassa. Suomalaisittain palkinto kiinnostaa Martti Ahtisaaren ansiosta. Presidentti Ahtisaari sai ansaitsemansa tunnustuksen kymmenen vuotta sitten työstään kansainvälisten konfliktien sovittelijana.Nyt Nobel-komitea teki hieman normaalista poikkeavan valinnan. Rauhanpalkinnon saivat sodissa seksuaalirikosten uhreja auttaneet kongolainen Denis Mukwege ja irakilainen Nadia Murad. Mukwege on gynekologi, joka on hoitanut sodissa raiskattuja naisia. Murad on ihmisoikeusaktivisti, joka on puhunut julkisesti Isisin häneen kohdistamasta seksuaalisesta väkivallasta.Perusteluissaan Nobelin komitea muistutti, että palkitut ovat riskeeranneet toiminnallaan oman turvallisuutensa. He ovat etsineet oikeutta seksuaalirikosten uhreille vaikeissa olosuhteissa. Samalla palkinto muistuttaa koko maailmaa siitä, että sodissa on monenlaisia uhreja.Nobel taisi ottaa valinnallaan kantaa myös maailmalla jatkuvasti velloviin tietoihin seksuaalisesta ahdistelusta ja hyväksikäytöstä. Hyväksikäyttökohut ravistelevat katolista kirkkoa, kulttuuri- ja urheilupiirejä sekä yhteiskunnan huipulla valtaa käyttäviä päättäjiä. Nobel kertoi valinnallaan tuomitsevansa jyrkästi kaiken hyväksikäytön.Nobelin komitea teki hyvän valinnan. Samalla se alleviivasi, että rauha on sodan vastakohtaa laajempi asia. Jokaisen ihmisen pitäisi voida elää rauhaisaa ja turvallista elämää. Seksuaalinen hyväksikäyttö on jyrkästi tuomittava ja rangaistava teko, jossa rauhaa ja ihmisarvoa loukataan vastenmielisellä tavalla.Pekka Lakkapekka.lakka@kaakonviestinta.fi"/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Nobelin rauhanpalkinto on arvostettu kunnianosoitus levottomassa maailmassa. Suomalaisittain palkinto kiinnostaa Martti Ahtisaaren ansiosta. Presidentti Ahtisaari sai ansaitsemansa tunnustuksen kymmenen vuotta sitten työstään kansainvälisten konfliktien sovittelijana.Nyt Nobel-komitea teki hieman normaalista poikkeavan valinnan. Rauhanpalkinnon saivat sodissa seksuaalirikosten uhreja auttaneet kongolainen Denis Mukwege ja irakilainen Nadia Murad. Mukwege on gynekologi, joka on hoitanut sodissa raiskattuja naisia. Murad on ihmisoikeusaktivisti, joka on puhunut julkisesti Isisin häneen kohdistamasta seksuaalisesta väkivallasta.Perusteluissaan Nobelin komitea muistutti, että palkitut ovat riskeeranneet toiminnallaan oman turvallisuutensa. He ovat etsineet oikeutta seksuaalirikosten uhreille vaikeissa olosuhteissa. Samalla palkinto muistuttaa koko maailmaa siitä, että sodissa on monenlaisia uhreja.Nobel taisi ottaa valinnallaan kantaa myös maailmalla jatkuvasti velloviin tietoihin seksuaalisesta ahdistelusta ja hyväksikäytöstä. Hyväksikäyttökohut ravistelevat katolista kirkkoa, kulttuuri- ja urheilupiirejä sekä yhteiskunnan huipulla valtaa käyttäviä päättäjiä. Nobel kertoi valinnallaan tuomitsevansa jyrkästi kaiken hyväksikäytön.Nobelin komitea teki hyvän valinnan. Samalla se alleviivasi, että rauha on sodan vastakohtaa laajempi asia. Jokaisen ihmisen pitäisi voida elää rauhaisaa ja turvallista elämää. Seksuaalinen hyväksikäyttö on jyrkästi tuomittava ja rangaistava teko, jossa rauhaa ja ihmisarvoa loukataan vastenmielisellä tavalla.Pekka Lakkapekka.lakka@kaakonviestinta.fi"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Pääkirjoitus: Nobel sanoi ei seksuaaliselle hyväksikäytölle - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666"/><meta property="article:author" content="Pekka Lakka"/><meta property="article:published_time" content="2018-10-06T04:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.8ae3e1c61d47c0bc0538.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="1536553070"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-empty: 5 --><header id="header" data-reactid="6"><div class="site row" data-reactid="7"><div class="medium-7 columns align-bottom" data-reactid="8"><h1 class="logo" data-reactid="9"><a title="Etelä-Saimaa" href="/" data-reactid="10">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="11"><div class="name-day" data-reactid="12"><p data-reactid="13"><time class="timestamp" datetime="2018-10-06T00:00:00+03:00" data-reactid="14"><!-- react-text: 15 -->lauantai 6.10.2018<!-- /react-text --></time><!-- react-text: 16 -->Minttu ja Pinja<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="17"><!-- react-empty: 18 --></div></div><div class="navigation" data-reactid="19"><div class="row" data-reactid="20"><div class="small-24 columns" data-reactid="21"><div class="navigation-togglers" data-reactid="22"><a class="logo symbol" title="Etusivu" href="/" data-reactid="23">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="24">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="25"/><a class="icon profile" title="Valikko" href="/" data-reactid="26">Valikko</a></div><div class="navigation-container" data-reactid="27"><nav class="align-self-left" data-reactid="28"><ul data-reactid="29"><li class="hide-for-small-only" data-reactid="30"><a class="logo symbol" href="/" data-reactid="31"><!-- react-text: 32 -->Etusivu<!-- /react-text --><!-- react-text: 33 --> <!-- /react-text --></a></li><li data-reactid="34"><a href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="38"><a href="/uutiset" data-reactid="39"><!-- react-text: 40 -->Uutiset<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --><span role="presentation" data-reactid="42">valikko</span></a><div class="dropdown" data-reactid="43"><ul data-reactid="44"><li data-reactid="45"><a href="/uutiset/lahella" data-reactid="46"><!-- react-text: 47 -->Lähellä<!-- /react-text --><!-- react-text: 48 --> <!-- /react-text --></a></li><li data-reactid="49"><a href="/uutiset/kotimaa" data-reactid="50"><!-- react-text: 51 -->Kotimaa<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/talous" data-reactid="54"><!-- react-text: 55 -->Talous<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="58"><!-- react-text: 59 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/urheilu" data-reactid="62"><!-- react-text: 63 -->Urheilu<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="66"><!-- react-text: 67 -->Juttuvinkki<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="69"><a href="/teemat" data-reactid="70"><!-- react-text: 71 -->Teemat<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --><span role="presentation" data-reactid="73">valikko</span></a><div class="dropdown" data-reactid="74"><ul data-reactid="75"><li data-reactid="76"><a href="/teemat/koti" data-reactid="77"><!-- react-text: 78 -->Koti<!-- /react-text --><!-- react-text: 79 --> <!-- /react-text --></a></li><li data-reactid="80"><a href="/teemat/ruoka-ja-juoma" data-reactid="81"><!-- react-text: 82 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/laivat-ja-lentokoneet" data-reactid="85"><!-- react-text: 86 -->Laivat ja lentokoneet<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/fingerpori" data-reactid="89"><!-- react-text: 90 -->Fingerpori<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/meidanmenot" data-reactid="93"><!-- react-text: 94 -->Meidän menot<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="97"><!-- react-text: 98 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/elamankaari" data-reactid="101"><!-- react-text: 102 -->Elämänkaari<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li><li data-reactid="104"><a href="/teemat/lukijan-kuvat" data-reactid="105"><!-- react-text: 106 -->Lukijan kuvat<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --></a></li><li data-reactid="108"><a href="/teemat/karjalan-kunnaat" data-reactid="109"><!-- react-text: 110 -->Karjalan kunnaat<!-- /react-text --><!-- react-text: 111 --> <!-- /react-text --></a></li><li data-reactid="112"><a href="/teemat/firmaliiga" data-reactid="113"><!-- react-text: 114 -->Firmaliiga<!-- /react-text --><!-- react-text: 115 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="116"><a href="/mielipide" data-reactid="117"><!-- react-text: 118 -->Mielipide<!-- /react-text --><!-- react-text: 119 --> <!-- /react-text --><span role="presentation" data-reactid="120">valikko</span></a><div class="dropdown" data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a href="/mielipide/paakirjoitukset" data-reactid="124"><!-- react-text: 125 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/kolumnit" data-reactid="128"><!-- react-text: 129 -->Kolumnit<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/lukijalta" data-reactid="132"><!-- react-text: 133 -->Lukijalta<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="/mielipide/tekstarit" data-reactid="136"><!-- react-text: 137 -->Estarit<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li data-reactid="139"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="140"><!-- react-text: 141 -->Jätä mielipide<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="143"><a href="/tapahtumat" data-reactid="144"><!-- react-text: 145 -->Tapahtumat<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="147"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="148"><!-- react-text: 149 -->Näköislehti<!-- /react-text --><!-- react-text: 150 --> <!-- /react-text --><span role="presentation" data-reactid="151">valikko</span></a><div class="dropdown" data-reactid="152"><ul data-reactid="153"><li data-reactid="154"><div data-reactid="155"></div></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="156"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="157"/></li></ul></nav><nav class="align-self-right" data-reactid="158"><ul data-reactid="159"><li class="has-dropdown" data-reactid="160"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="161"><!-- react-text: 162 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 163 --> <!-- /react-text --><span role="presentation" data-reactid="164">valikko</span></a><div class="dropdown" data-reactid="165"><ul data-reactid="166"><li data-reactid="167"><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Tee tilaus<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Yhteystiedot<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Anna palautetta<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="199"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="200">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="201"><nav data-reactid="202"><ul data-reactid="203"><li data-reactid="204"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="205">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="" data-reactid="206"><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><div class="row" data-reactid="210"><div class="small-24 columns" data-reactid="211"><div class="message" data-reactid="212"><p data-reactid="213"><span class="label" data-reactid="214">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/urheilu/d17dabb7-d91f-46ae-baac-be4897b44f4f" title="Petra Noponen muutti Lappeenrantaan laittamaan kaiken energia..." data-reactid="215">Petra Noponen muutti Lappeenrantaan laittamaan kaiken energiansa koripalloilijana kehittymiseen: ”Pitää elää kuin urheilee”</a></p></div><div class="message" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/1aae2e49-b848-403f-a3db-dcf50ab41e5d" title="Maksatko pankkipalveluistasi kymppejä vai satasia vuodessa? –..." data-reactid="219">Maksatko pankkipalveluistasi kymppejä vai satasia vuodessa? – Selvitimme mistä taloudet saavat asiointinsa halvimmalla Lappeenrannassa</a></p></div></div></div><div data-reactid="220"><div class="section" data-reactid="221"><div class="row" data-reactid="222"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="223"><div class="breadcrumb" data-reactid="224"><ul data-reactid="225"><li data-reactid="226"><a title="Etusivu" href="/" data-reactid="227">Etusivu</a></li><li data-reactid="228"><a title="Mielipide" href="/mielipide" data-reactid="229">Mielipide</a></li><li data-reactid="230"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="231">Pääkirjoitukset</a></li><li data-reactid="232"><a title="Pääkirjoitus: Nobel sanoi ei seksuaaliselle hyväksikäytölle" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="233">Pääkirjoitus: Nobel sanoi ei seksuaal...</a></li></ul></div><div class="box" data-reactid="234"><article class="article" data-reactid="235"><div class="sticky-outer-wrapper" data-reactid="236"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="237"><ul class="addthis_toolbox social-media stacked" data-reactid="238"><li data-reactid="239"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="240"><span class="hide" data-reactid="241">0</span></a></li><li data-reactid="242"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="243"><span class="hide" data-reactid="244">0</span></a></li><li data-reactid="245"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="246"><span class="hide" data-reactid="247">0</span></a></li><li data-reactid="248"><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666#comments" data-reactid="249"><span class="disqus-comment-count" data-disqus-identifier="9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="250"></span></a></li></ul></div></div><header data-reactid="251"><div class="meta" data-reactid="252"><time class="timestamp" datetime="2018-10-06T04:00:00+03:00" data-reactid="253"><!-- react-text: 254 -->Julkaistu <!-- /react-text --><!-- react-text: 255 -->6.10.2018 4:00<!-- /react-text --></time><!-- react-empty: 256 --></div><h1 data-reactid="257"><!-- react-text: 258 -->Pääkirjoitus: Nobel sanoi ei seksuaaliselle hyväksikäytölle<!-- /react-text --></h1></header><div class="content" data-reactid="259"><p data-reactid="260">Nobelin rauhanpalkinto on arvostettu kunnianosoitus levottomassa maailmassa. Suomalaisittain palkinto kiinnostaa Martti Ahtisaaren ansiosta. Presidentti Ahtisaari sai ansaitsemansa tunnustuksen kymmenen vuotta sitten työstään kansainvälisten konfliktien sovittelijana.<br>Nyt Nobel-komitea teki hieman normaalista poikkeavan valinnan. Rauhanpalkinnon saivat sodissa seksuaalirikosten uhreja auttaneet kongolainen Denis Mukwege ja irakilainen Nadia Murad. Mukwege on gynekologi, joka on hoitanut sodissa raiskattuja naisia. Murad on ihmisoikeusaktivisti, joka on puhunut julkisesti Isisin häneen kohdistamasta seksuaalisesta väkivallasta.<br>Perusteluissaan Nobelin komitea muistutti, että palkitut ovat riskeeranneet toiminnallaan oman turvallisuutensa. He ovat etsineet oikeutta seksuaalirikosten uhreille vaikeissa olosuhteissa. Samalla palkinto muistuttaa koko maailmaa siitä, että sodissa on monenlaisia uhreja.<br>Nobel taisi ottaa valinnallaan kantaa myös maailmalla jatkuvasti velloviin tietoihin seksuaalisesta ahdistelusta ja hyväksikäytöstä. Hyväksikäyttökohut ravistelevat katolista kirkkoa, kulttuuri- ja urheilupiirejä sekä yhteiskunnan huipulla valtaa käyttäviä päättäjiä. Nobel kertoi valinnallaan tuomitsevansa jyrkästi kaiken hyväksikäytön.<br>Nobelin komitea teki hyvän valinnan. Samalla se alleviivasi, että rauha on sodan vastakohtaa laajempi asia. Jokaisen ihmisen pitäisi voida elää rauhaisaa ja turvallista elämää. Seksuaalinen hyväksikäyttö on jyrkästi tuomittava ja rangaistava teko, jossa rauhaa ja ihmisarvoa loukataan vastenmielisellä tavalla.<br>Pekka Lakka<br>pekka.lakka@kaakonviestinta.fi</p><div class="rns" data-reactid="261"></div></div><footer class="footer" data-reactid="262"><div class="keywords" data-reactid="263"><h1 data-reactid="264"><!-- react-text: 265 -->Aiheet<!-- /react-text --></h1><ul data-reactid="266"><li data-reactid="267"><a title="Nobelin rauhanpalkinto" href="/aiheet/nobelin-rauhanpalkinto" data-reactid="268">Nobelin rauhanpalkinto</a></li><li data-reactid="269"><a title="Ahtisaari" href="/aiheet/ahtisaari" data-reactid="270">Ahtisaari</a></li><li data-reactid="271"><a title="Denis Mukwe" href="/aiheet/denis-mukwe" data-reactid="272">Denis Mukwe</a></li><li data-reactid="273"><a title="Nadia Murad" href="/aiheet/nadia-murad" data-reactid="274">Nadia Murad</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="275"><li data-reactid="276"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="277"><span class="hide" data-reactid="278">0</span></a></li><li data-reactid="279"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="280"><span class="hide" data-reactid="281">0</span></a></li><li data-reactid="282"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="283"><span class="hide" data-reactid="284">0</span></a></li><li data-reactid="285"><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666#comments" data-reactid="286"><span class="disqus-comment-count" data-disqus-identifier="9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="287"></span></a></li></ul><div class="authors" data-reactid="288"><div class="author" data-reactid="289"><img alt="Pekka Lakka" src="https://kuvat.kaakonviestinta.fi/PL_lPlbDCVqll-HEb_Pmr1kNrJc%3D/56x56/smart/e6/f4/e6f4416330575647f760958f2a3bd493" srcset="https://kuvat.kaakonviestinta.fi/PL_lPlbDCVqll-HEb_Pmr1kNrJc%3D/56x56/smart/e6/f4/e6f4416330575647f760958f2a3bd493 1x, https://kuvat.kaakonviestinta.fi/tDnEhSBabNv7ps9w8hsiTY1UE9g%3D/112x112/smart/e6/f4/e6f4416330575647f760958f2a3bd493 2x, https://kuvat.kaakonviestinta.fi/PCkJxqGM1uyDubwZlAb0Bu7QFi0%3D/168x168/smart/e6/f4/e6f4416330575647f760958f2a3bd493 3x" data-reactid="290"/><p data-reactid="291"><!-- react-text: 292 -->Pekka Lakka<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 293 --></div><div id="comments" data-reactid="294"><h1 data-reactid="295"><!-- react-text: 296 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="297"><div class="hint" data-reactid="298"><p data-reactid="299"><!-- react-text: 300 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="301"/><!-- react-text: 302 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="303"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="304">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="305"></div></div></div><!-- react-empty: 306 --><!-- react-empty: 307 --><div class="ads" data-reactid="308"><!-- react-empty: 309 --><!-- react-empty: 310 --></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="311"><div class="box" data-reactid="312"><div class="sticky-outer-wrapper" data-reactid="313"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="314"><!-- react-empty: 315 --><!-- react-empty: 316 --><div class="aggregated-articles-widget" data-reactid="317"><nav class="navigation" data-reactid="318"><ul data-reactid="319"><li class="active" data-reactid="320"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="321"><!-- react-text: 322 -->Luetuimmat<!-- /react-text --><!-- react-text: 323 --> <!-- /react-text --><span data-reactid="324">48h</span></a></li><li class="" data-reactid="325"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="326"><!-- react-text: 327 -->Uusimmat<!-- /react-text --><!-- react-text: 328 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="329"><div class="articles textual" data-reactid="330"><ol data-reactid="331"><li data-reactid="332"><article class="article-preview" data-reactid="333"><div class="meta" data-reactid="334"><span class="position" data-reactid="335">1</span><!-- react-empty: 336 --></div><h1 data-reactid="337"><a title="Kolmen rekan kolari Valtatie 6:n Muukon kohdalla — kaistat taas avoinna" href="/uutiset/lahella/0c6111a7-3284-4ecf-8f91-692eb7435d94" data-reactid="338">Kolmen rekan kolari Valtatie 6:n Muukon kohdalla — kaistat taas avoinna</a></h1></article></li><li data-reactid="339"><article class="article-preview" data-reactid="340"><div class="meta" data-reactid="341"><span class="position" data-reactid="342">2</span><!-- react-empty: 343 --></div><h1 data-reactid="344"><a title="Lappeenranta virittelee sote-kiinteistöjen myyntiä — kauppoja hierottaisiin Sammonkodista, Pienniemenkadun palvelukodista ja Penttiläntien palvelukodista" href="/uutiset/lahella/11df7760-5801-4c87-b0ca-09d52f521133" data-reactid="345">Lappeenranta virittelee sote-kiinteistöjen myyntiä — kauppoja hierottaisiin Sammonkodista, Pienniemenkadun palvelukodista ja Penttiläntien palvelukodista</a></h1></article></li><li data-reactid="346"><article class="article-preview" data-reactid="347"><div class="meta" data-reactid="348"><span class="position" data-reactid="349">3</span><!-- react-empty: 350 --></div><h1 data-reactid="351"><a title="Lappeenranta säästi ja lopetti seitsemän rannan ylläpidon — Käyttäjät päättivät pitää ne itse siisteinä ja nyt ne ovat paremmassa kunnossa kuin ehkä koskaan" href="/uutiset/urheilu/e725a843-105e-47df-893b-e14acfa8c082" data-reactid="352">Lappeenranta säästi ja lopetti seitsemän rannan ylläpidon — Käyttäjät päättivät pitää ne itse siisteinä ja nyt ne ovat paremmassa kunnossa kuin ehkä koskaan</a></h1></article></li><li data-reactid="353"><article class="article-preview" data-reactid="354"><div class="meta" data-reactid="355"><span class="position" data-reactid="356">4</span><!-- react-empty: 357 --></div><h1 data-reactid="358"><a title="Omakotitalon välipohja paloi Lappeenrannan Hytissä — asukkaat yrittivät ensin itse sammuttaa" href="/uutiset/lahella/5b503dad-682b-4f16-9a5a-8f944a4e0171" data-reactid="359">Omakotitalon välipohja paloi Lappeenrannan Hytissä — asukkaat yrittivät ensin itse sammuttaa</a></h1></article></li><li data-reactid="360"><article class="article-preview" data-reactid="361"><div class="meta" data-reactid="362"><span class="position" data-reactid="363">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="364">Avainjuttu</span></div><h1 data-reactid="365"><a title="Palomies Antti Vihtonen ja ensihoitaja Minnariitta Lintunen Taipalsaarelta pitävät vuorotyöstä, vaikka pieni väsymys on koko ajan läsnä — Vuorotyön määrä kasvaa, vaikka se kuormittaa päivätyötä enemmän eikä sovi kaikille" href="/uutiset/lahella/15fb55dc-332d-4de6-a539-7c6fb61316e4" data-reactid="366">Palomies Antti Vihtonen ja ensihoitaja Minnariitta Lintunen Taipalsaarelta pitävät vuorotyöstä, vaikka pieni väsymys on koko ajan läsnä — Vuorotyön määrä kasvaa, vaikka se kuormittaa päivätyötä enemmän eikä sovi kaikille</a></h1></article></li><li data-reactid="367"><article class="article-preview" data-reactid="368"><div class="meta" data-reactid="369"><span class="position" data-reactid="370">6</span><!-- react-empty: 371 --></div><h1 data-reactid="372"><a title="Lappeenrantalaisilla fysioterapeuttiopiskelijoilla on niin hyvä yhteishenki, että opettajatkin hämmästelevät sitä — &quot;Meidän luokka näkyy ja kuuluu tuolla käytävillä&quot;" href="/uutiset/lahella/80cd511f-7c81-4506-81ed-f6778a199ee8" data-reactid="373">Lappeenrantalaisilla fysioterapeuttiopiskelijoilla on niin hyvä yhteishenki, että opettajatkin hämmästelevät sitä — &quot;Meidän luokka näkyy ja kuuluu tuolla käytävillä&quot;</a></h1></article></li><li data-reactid="374"><article class="article-preview" data-reactid="375"><div class="meta" data-reactid="376"><span class="position" data-reactid="377">7</span><!-- react-empty: 378 --></div><h1 data-reactid="379"><a title="Fingerpori 5.10.2018" href="/teemat/fingerpori/d1c3da01-80c2-4d70-8551-181f0e9dbc42" data-reactid="380">Fingerpori 5.10.2018</a></h1></article></li><li data-reactid="381"><article class="article-preview" data-reactid="382"><div class="meta" data-reactid="383"><span class="position" data-reactid="384">8</span><!-- react-empty: 385 --></div><h1 data-reactid="386"><a title="Vaimo ampui humalassa miestään haulikolla vatsaan Parikkalassa, taustalla riita aseen lainaamisesta" href="/uutiset/lahella/28a7ae18-3fbe-4fb9-89f8-e48e657dfa04" data-reactid="387">Vaimo ampui humalassa miestään haulikolla vatsaan Parikkalassa, taustalla riita aseen lainaamisesta</a></h1></article></li><li data-reactid="388"><article class="article-preview" data-reactid="389"><div class="meta" data-reactid="390"><span class="position" data-reactid="391">9</span><!-- react-empty: 392 --></div><h1 data-reactid="393"><a title="Lappeenrannan kauppatorin naakkaongelma kärjistyi syksyn tultua — Yrittäjät kyllästyivät varasteleviin lintuihin: ”Tilanne on käynyt aivan sietämättömäksi”" href="/uutiset/lahella/808f3048-2e1e-4115-9d32-7953d1e079d3" data-reactid="394">Lappeenrannan kauppatorin naakkaongelma kärjistyi syksyn tultua — Yrittäjät kyllästyivät varasteleviin lintuihin: ”Tilanne on käynyt aivan sietämättömäksi”</a></h1></article></li><li data-reactid="395"><article class="article-preview" data-reactid="396"><div class="meta" data-reactid="397"><span class="position" data-reactid="398">10</span><!-- react-empty: 399 --></div><h1 data-reactid="400"><a title="Vladimir Denisov avaa kautensa SaiPassa — Puolustus on täysmiehityksellä Turussa, mutta hyökkääjiä puuttuu yhä" href="/uutiset/urheilu/81a65fbf-f2ec-42f8-b6d1-310d180f62a7" data-reactid="401">Vladimir Denisov avaa kautensa SaiPassa — Puolustus on täysmiehityksellä Turussa, mutta hyökkääjiä puuttuu yhä</a></h1></article></li></ol></div><p class="text-center" data-reactid="402"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="403">Näytä kaikki</a></p></div></div><!-- react-empty: 404 --><!-- react-empty: 405 --><!-- react-empty: 406 --><!-- react-empty: 407 --><!-- react-empty: 408 --><!-- react-empty: 409 --><!-- react-empty: 410 --><!-- react-empty: 411 --></div></div></div></aside></div></div><div class="section" data-reactid="412"><div class="row" data-reactid="413"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="414"><div class="box expand" data-reactid="415"><div class="row show-for-small-only" data-reactid="416"><div class="small-24 columns" data-reactid="417"><div class="articles textual" data-reactid="418"><h1 data-reactid="419"><!-- react-text: 420 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="421"><li data-reactid="422"><article class="article-preview" data-reactid="423"><div class="meta" data-reactid="424"><span class="position" data-reactid="425">1</span><!-- react-empty: 426 --></div><h1 data-reactid="427"><a title="Kolmen rekan kolari Valtatie 6:n Muukon kohdalla — kaistat taas avoinna" href="/uutiset/lahella/0c6111a7-3284-4ecf-8f91-692eb7435d94" data-reactid="428">Kolmen rekan kolari Valtatie 6:n Muukon kohdalla — kaistat taas avoinna</a></h1></article></li><li data-reactid="429"><article class="article-preview" data-reactid="430"><div class="meta" data-reactid="431"><span class="position" data-reactid="432">2</span><!-- react-empty: 433 --></div><h1 data-reactid="434"><a title="Lappeenranta virittelee sote-kiinteistöjen myyntiä — kauppoja hierottaisiin Sammonkodista, Pienniemenkadun palvelukodista ja Penttiläntien palvelukodista" href="/uutiset/lahella/11df7760-5801-4c87-b0ca-09d52f521133" data-reactid="435">Lappeenranta virittelee sote-kiinteistöjen myyntiä — kauppoja hierottaisiin Sammonkodista, Pienniemenkadun palvelukodista ja Penttiläntien palvelukodista</a></h1></article></li><li data-reactid="436"><article class="article-preview" data-reactid="437"><div class="meta" data-reactid="438"><span class="position" data-reactid="439">3</span><!-- react-empty: 440 --></div><h1 data-reactid="441"><a title="Lappeenranta säästi ja lopetti seitsemän rannan ylläpidon — Käyttäjät päättivät pitää ne itse siisteinä ja nyt ne ovat paremmassa kunnossa kuin ehkä koskaan" href="/uutiset/urheilu/e725a843-105e-47df-893b-e14acfa8c082" data-reactid="442">Lappeenranta säästi ja lopetti seitsemän rannan ylläpidon — Käyttäjät päättivät pitää ne itse siisteinä ja nyt ne ovat paremmassa kunnossa kuin ehkä koskaan</a></h1></article></li><li data-reactid="443"><article class="article-preview" data-reactid="444"><div class="meta" data-reactid="445"><span class="position" data-reactid="446">4</span><!-- react-empty: 447 --></div><h1 data-reactid="448"><a title="Omakotitalon välipohja paloi Lappeenrannan Hytissä — asukkaat yrittivät ensin itse sammuttaa" href="/uutiset/lahella/5b503dad-682b-4f16-9a5a-8f944a4e0171" data-reactid="449">Omakotitalon välipohja paloi Lappeenrannan Hytissä — asukkaat yrittivät ensin itse sammuttaa</a></h1></article></li><li data-reactid="450"><article class="article-preview" data-reactid="451"><div class="meta" data-reactid="452"><span class="position" data-reactid="453">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="454">Avainjuttu</span></div><h1 data-reactid="455"><a title="Palomies Antti Vihtonen ja ensihoitaja Minnariitta Lintunen Taipalsaarelta pitävät vuorotyöstä, vaikka pieni väsymys on koko ajan läsnä — Vuorotyön määrä kasvaa, vaikka se kuormittaa päivätyötä enemmän eikä sovi kaikille" href="/uutiset/lahella/15fb55dc-332d-4de6-a539-7c6fb61316e4" data-reactid="456">Palomies Antti Vihtonen ja ensihoitaja Minnariitta Lintunen Taipalsaarelta pitävät vuorotyöstä, vaikka pieni väsymys on koko ajan läsnä — Vuorotyön määrä kasvaa, vaikka se kuormittaa päivätyötä enemmän eikä sovi kaikille</a></h1></article></li><li data-reactid="457"><article class="article-preview" data-reactid="458"><div class="meta" data-reactid="459"><span class="position" data-reactid="460">6</span><!-- react-empty: 461 --></div><h1 data-reactid="462"><a title="Lappeenrantalaisilla fysioterapeuttiopiskelijoilla on niin hyvä yhteishenki, että opettajatkin hämmästelevät sitä — &quot;Meidän luokka näkyy ja kuuluu tuolla käytävillä&quot;" href="/uutiset/lahella/80cd511f-7c81-4506-81ed-f6778a199ee8" data-reactid="463">Lappeenrantalaisilla fysioterapeuttiopiskelijoilla on niin hyvä yhteishenki, että opettajatkin hämmästelevät sitä — &quot;Meidän luokka näkyy ja kuuluu tuolla käytävillä&quot;</a></h1></article></li><li data-reactid="464"><article class="article-preview" data-reactid="465"><div class="meta" data-reactid="466"><span class="position" data-reactid="467">7</span><!-- react-empty: 468 --></div><h1 data-reactid="469"><a title="Fingerpori 5.10.2018" href="/teemat/fingerpori/d1c3da01-80c2-4d70-8551-181f0e9dbc42" data-reactid="470">Fingerpori 5.10.2018</a></h1></article></li><li data-reactid="471"><article class="article-preview" data-reactid="472"><div class="meta" data-reactid="473"><span class="position" data-reactid="474">8</span><!-- react-empty: 475 --></div><h1 data-reactid="476"><a title="Vaimo ampui humalassa miestään haulikolla vatsaan Parikkalassa, taustalla riita aseen lainaamisesta" href="/uutiset/lahella/28a7ae18-3fbe-4fb9-89f8-e48e657dfa04" data-reactid="477">Vaimo ampui humalassa miestään haulikolla vatsaan Parikkalassa, taustalla riita aseen lainaamisesta</a></h1></article></li><li data-reactid="478"><article class="article-preview" data-reactid="479"><div class="meta" data-reactid="480"><span class="position" data-reactid="481">9</span><!-- react-empty: 482 --></div><h1 data-reactid="483"><a title="Lappeenrannan kauppatorin naakkaongelma kärjistyi syksyn tultua — Yrittäjät kyllästyivät varasteleviin lintuihin: ”Tilanne on käynyt aivan sietämättömäksi”" href="/uutiset/lahella/808f3048-2e1e-4115-9d32-7953d1e079d3" data-reactid="484">Lappeenrannan kauppatorin naakkaongelma kärjistyi syksyn tultua — Yrittäjät kyllästyivät varasteleviin lintuihin: ”Tilanne on käynyt aivan sietämättömäksi”</a></h1></article></li><li data-reactid="485"><article class="article-preview" data-reactid="486"><div class="meta" data-reactid="487"><span class="position" data-reactid="488">10</span><!-- react-empty: 489 --></div><h1 data-reactid="490"><a title="Vladimir Denisov avaa kautensa SaiPassa — Puolustus on täysmiehityksellä Turussa, mutta hyökkääjiä puuttuu yhä" href="/uutiset/urheilu/81a65fbf-f2ec-42f8-b6d1-310d180f62a7" data-reactid="491">Vladimir Denisov avaa kautensa SaiPassa — Puolustus on täysmiehityksellä Turussa, mutta hyökkääjiä puuttuu yhä</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="492"><div class="small-24 medium-12 columns" data-reactid="493"><div class="articles textual" data-reactid="494"><h1 data-reactid="495"><!-- react-text: 496 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="497"><li data-reactid="498"><article class="article-preview" data-reactid="499"><div class="meta" data-reactid="500"><time class="timestamp" datetime="2018-10-06T04:00:00+03:00" data-reactid="501"><!-- react-text: 502 -->4:00<!-- /react-text --></time><!-- react-empty: 503 --></div><h1 data-reactid="504"><a title="Pääkirjoitus: Nobel sanoi ei seksuaaliselle hyväksikäytölle" href="/mielipide/paakirjoitukset/9cbb3caa-3f86-418b-a71b-516c8c30d666" data-reactid="505">Pääkirjoitus: Nobel sanoi ei seksuaaliselle hyväksikäytölle</a></h1></article></li><li data-reactid="506"><article class="article-preview" data-reactid="507"><div class="meta" data-reactid="508"><time class="timestamp" datetime="2018-10-06T00:00:00+03:00" data-reactid="509"><!-- react-text: 510 -->0:00<!-- /react-text --></time><!-- react-empty: 511 --></div><h1 data-reactid="512"><a title="Fingerpori 6.10.2018" href="/teemat/fingerpori/047be7a8-d2b9-4fae-aa9f-4b068d44bd66" data-reactid="513">Fingerpori 6.10.2018</a></h1></article></li><li data-reactid="514"><article class="article-preview" data-reactid="515"><div class="meta" data-reactid="516"><time class="timestamp" datetime="2018-10-05T22:06:28+03:00" data-reactid="517"><!-- react-text: 518 -->22:06<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="519">Avainjuttu</span></div><h1 data-reactid="520"><a title="Frans Tuohimaa kaipasi maskia nollapelin torjuneen TPS:n Rasmus Tirrosen eteen — &quot;Hän torjui hienosti, mutta jonkun kerran katselin omalta maalilta, että liian rauhassa sai ottaa kiekkoja kiinni&quot;" href="/uutiset/urheilu/f063ec76-5a52-468e-a5b4-56cb4cc66dd3" data-reactid="521">Frans Tuohimaa kaipasi maskia nollapelin torjuneen TPS:n Rasmus Tirrosen eteen — &quot;Hän torjui hienosti, mutta jonkun kerran katselin omalta maalilta, että liian rauhassa sai ottaa kiekkoja kiinni&quot;</a></h1></article></li><li data-reactid="522"><article class="article-preview" data-reactid="523"><div class="meta" data-reactid="524"><time class="timestamp" datetime="2018-10-05T21:01:26+03:00" data-reactid="525"><!-- react-text: 526 -->21:01<!-- /react-text --></time><!-- react-empty: 527 --></div><h1 data-reactid="528"><a title="Ketterälle kauden ensimmäinen voitto vieraskaukalossa — Mikko Haaparanta teki uransa ensimmäiset maalit Mestiksessä" href="/uutiset/urheilu/d8d04968-7539-4ca9-8bc8-383ec3ec07fc" data-reactid="529">Ketterälle kauden ensimmäinen voitto vieraskaukalossa — Mikko Haaparanta teki uransa ensimmäiset maalit Mestiksessä</a></h1></article></li><li data-reactid="530"><article class="article-preview" data-reactid="531"><div class="meta" data-reactid="532"><time class="timestamp" datetime="2018-10-05T21:00:06+03:00" data-reactid="533"><!-- react-text: 534 -->21:00<!-- /react-text --></time><!-- react-empty: 535 --></div><h1 data-reactid="536"><a title="SaiPalle ei jäänyt Turusta mitään käteen, ainoastaan TPS:n tähdet heiluttivat maaliverkkoa" href="/uutiset/urheilu/61fbfd4a-8733-4c78-8a3d-86f8ff4594cd" data-reactid="537">SaiPalle ei jäänyt Turusta mitään käteen, ainoastaan TPS:n tähdet heiluttivat maaliverkkoa</a></h1></article></li><li data-reactid="538"><article class="article-preview" data-reactid="539"><div class="meta" data-reactid="540"><time class="timestamp" datetime="2018-10-05T19:45:24+03:00" data-reactid="541"><!-- react-text: 542 -->19:45<!-- /react-text --></time><!-- react-empty: 543 --></div><h1 data-reactid="544"><a title="Norpan kanta-arvio jäi vielä julkistamatta - Saimaan pinta tottelee hallintaa ja toiveissa on uusi suojeluhanke" href="/uutiset/lahella/d272b189-7fc2-4993-9d97-894ae4aa086d" data-reactid="545">Norpan kanta-arvio jäi vielä julkistamatta - Saimaan pinta tottelee hallintaa ja toiveissa on uusi suojeluhanke</a></h1></article></li><li data-reactid="546"><article class="article-preview" data-reactid="547"><div class="meta" data-reactid="548"><time class="timestamp" datetime="2018-10-05T19:05:00+03:00" data-reactid="549"><!-- react-text: 550 -->19:05<!-- /react-text --></time><!-- react-empty: 551 --></div><h1 data-reactid="552"><a title="Lukijalta: Ihmisillä on muitakin matkustustarpeita kuin päästä lentokentälle" href="/mielipide/lukijalta/214b5a6a-24fb-410a-aae9-bdd3b57f2add" data-reactid="553">Lukijalta: Ihmisillä on muitakin matkustustarpeita kuin päästä lentokentälle</a></h1></article></li><li data-reactid="554"><article class="article-preview" data-reactid="555"><div class="meta" data-reactid="556"><time class="timestamp" datetime="2018-10-05T18:02:00+03:00" data-reactid="557"><!-- react-text: 558 -->18:02<!-- /react-text --></time><!-- react-empty: 559 --></div><h1 data-reactid="560"><a title="Lappeenrantalaisilla fysioterapeuttiopiskelijoilla on niin hyvä yhteishenki, että opettajatkin hämmästelevät sitä — &quot;Meidän luokka näkyy ja kuuluu tuolla käytävillä&quot;" href="/uutiset/lahella/80cd511f-7c81-4506-81ed-f6778a199ee8" data-reactid="561">Lappeenrantalaisilla fysioterapeuttiopiskelijoilla on niin hyvä yhteishenki, että opettajatkin hämmästelevät sitä — &quot;Meidän luokka näkyy ja kuuluu tuolla käytävillä&quot;</a></h1></article></li><li data-reactid="562"><article class="article-preview" data-reactid="563"><div class="meta" data-reactid="564"><time class="timestamp" datetime="2018-10-05T17:20:00+03:00" data-reactid="565"><!-- react-text: 566 -->17:20<!-- /react-text --></time><!-- react-empty: 567 --></div><h1 data-reactid="568"><a title="Lukijalta: Tuleeko Kornetinkadulle alikulkusilta?" href="/mielipide/lukijalta/320b45c7-2c3d-4cf2-9381-9f61939fd3fb" data-reactid="569">Lukijalta: Tuleeko Kornetinkadulle alikulkusilta?</a></h1></article></li><li data-reactid="570"><article class="article-preview" data-reactid="571"><div class="meta" data-reactid="572"><time class="timestamp" datetime="2018-10-05T17:00:00+03:00" data-reactid="573"><!-- react-text: 574 -->17:00<!-- /react-text --></time><!-- react-empty: 575 --></div><h1 data-reactid="576"><a title="Rauhan kelluvan talon lähtö häämöttää — Hallinto-oikeus hylkäsi Joutsenon Helmen valituksen viiden vuoden jatkoajan epäämisestä." href="/uutiset/lahella/f4a26b22-3fe5-4d71-b142-aa1aa200e590" data-reactid="577">Rauhan kelluvan talon lähtö häämöttää — Hallinto-oikeus hylkäsi Joutsenon Helmen valituksen viiden vuoden jatkoajan epäämisestä.</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="578"><div class="articles textual" data-reactid="579"><h1 data-reactid="580"><!-- react-text: 581 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="582"><li data-reactid="583"><article class="article-preview" data-reactid="584"><div class="meta" data-reactid="585"><a class="comment-count" title="Visioissa 335 000 tai 1,4 miljoonaa matkustajaa — Vilkastuva lentokenttä tarvitsisi uuden terminaalin ja lisää lentokoneiden pysäköintipaikkoja" href="/uutiset/lahella/edaf8e5a-e20b-47d4-b54b-afdfac956f7e" data-reactid="586"><span class="disqus-comment-count" data-disqus-identifier="edaf8e5a-e20b-47d4-b54b-afdfac956f7e" data-reactid="587"></span></a><!-- react-empty: 588 --></div><h1 data-reactid="589"><a title="Visioissa 335 000 tai 1,4 miljoonaa matkustajaa — Vilkastuva lentokenttä tarvitsisi uuden terminaalin ja lisää lentokoneiden pysäköintipaikkoja" href="/uutiset/lahella/edaf8e5a-e20b-47d4-b54b-afdfac956f7e" data-reactid="590">Visioissa 335 000 tai 1,4 miljoonaa matkustajaa — Vilkastuva lentokenttä tarvitsisi uuden terminaalin ja lisää lentokoneiden pysäköintipaikkoja</a></h1></article></li><li data-reactid="591"><article class="article-preview" data-reactid="592"><div class="meta" data-reactid="593"><a class="comment-count" title="Lukijalta: Ammattiiittojen työtaistelutoimet ovat ylimitoitettuja" href="/mielipide/lukijalta/3ac23013-ea0a-46cf-a44e-c8e8b00e2d7f" data-reactid="594"><span class="disqus-comment-count" data-disqus-identifier="3ac23013-ea0a-46cf-a44e-c8e8b00e2d7f" data-reactid="595"></span></a><!-- react-empty: 596 --></div><h1 data-reactid="597"><a title="Lukijalta: Ammattiiittojen työtaistelutoimet ovat ylimitoitettuja" href="/mielipide/lukijalta/3ac23013-ea0a-46cf-a44e-c8e8b00e2d7f" data-reactid="598">Lukijalta: Ammattiiittojen työtaistelutoimet ovat ylimitoitettuja</a></h1></article></li><li data-reactid="599"><article class="article-preview" data-reactid="600"><div class="meta" data-reactid="601"><a class="comment-count" title="Etelä-Karjalan yrittäjien Jami Holtari pitää lakkoa ay-liikkeen kuolinkouristeluna — keinot etujen ajamiseen ovat vääriä ja yrittäjät silmätikkuina" href="/uutiset/lahella/7a3b5f9b-02e4-4269-9cad-88dcf59ebd0b" data-reactid="602"><span class="disqus-comment-count" data-disqus-identifier="7a3b5f9b-02e4-4269-9cad-88dcf59ebd0b" data-reactid="603"></span></a><!-- react-empty: 604 --></div><h1 data-reactid="605"><a title="Etelä-Karjalan yrittäjien Jami Holtari pitää lakkoa ay-liikkeen kuolinkouristeluna — keinot etujen ajamiseen ovat vääriä ja yrittäjät silmätikkuina" href="/uutiset/lahella/7a3b5f9b-02e4-4269-9cad-88dcf59ebd0b" data-reactid="606">Etelä-Karjalan yrittäjien Jami Holtari pitää lakkoa ay-liikkeen kuolinkouristeluna — keinot etujen ajamiseen ovat vääriä ja yrittäjät silmätikkuina</a></h1></article></li><li data-reactid="607"><article class="article-preview" data-reactid="608"><div class="meta" data-reactid="609"><a class="comment-count" title="Lappeenrannan kauppatorin naakkaongelma kärjistyi syksyn tultua — Yrittäjät kyllästyivät varasteleviin lintuihin: ”Tilanne on käynyt aivan sietämättömäksi”" href="/uutiset/lahella/808f3048-2e1e-4115-9d32-7953d1e079d3" data-reactid="610"><span class="disqus-comment-count" data-disqus-identifier="808f3048-2e1e-4115-9d32-7953d1e079d3" data-reactid="611"></span></a><!-- react-empty: 612 --></div><h1 data-reactid="613"><a title="Lappeenrannan kauppatorin naakkaongelma kärjistyi syksyn tultua — Yrittäjät kyllästyivät varasteleviin lintuihin: ”Tilanne on käynyt aivan sietämättömäksi”" href="/uutiset/lahella/808f3048-2e1e-4115-9d32-7953d1e079d3" data-reactid="614">Lappeenrannan kauppatorin naakkaongelma kärjistyi syksyn tultua — Yrittäjät kyllästyivät varasteleviin lintuihin: ”Tilanne on käynyt aivan sietämättömäksi”</a></h1></article></li><li data-reactid="615"><article class="article-preview" data-reactid="616"><div class="meta" data-reactid="617"><a class="comment-count" title="Lappeenranta virittelee sote-kiinteistöjen myyntiä — kauppoja hierottaisiin Sammonkodista, Pienniemenkadun palvelukodista ja Penttiläntien palvelukodista" href="/uutiset/lahella/11df7760-5801-4c87-b0ca-09d52f521133" data-reactid="618"><span class="disqus-comment-count" data-disqus-identifier="11df7760-5801-4c87-b0ca-09d52f521133" data-reactid="619"></span></a><!-- react-empty: 620 --></div><h1 data-reactid="621"><a title="Lappeenranta virittelee sote-kiinteistöjen myyntiä — kauppoja hierottaisiin Sammonkodista, Pienniemenkadun palvelukodista ja Penttiläntien palvelukodista" href="/uutiset/lahella/11df7760-5801-4c87-b0ca-09d52f521133" data-reactid="622">Lappeenranta virittelee sote-kiinteistöjen myyntiä — kauppoja hierottaisiin Sammonkodista, Pienniemenkadun palvelukodista ja Penttiläntien palvelukodista</a></h1></article></li><li data-reactid="623"><article class="article-preview" data-reactid="624"><div class="meta" data-reactid="625"><a class="comment-count" title="Lukijalta: Ammattiyhdistysliikkeen työtaistelutoimenpiteet ovat oikeutettuja" href="/mielipide/lukijalta/0b3c1ede-a143-47a6-b4b0-d8301822bb16" data-reactid="626"><span class="disqus-comment-count" data-disqus-identifier="0b3c1ede-a143-47a6-b4b0-d8301822bb16" data-reactid="627"></span></a><!-- react-empty: 628 --></div><h1 data-reactid="629"><a title="Lukijalta: Ammattiyhdistysliikkeen työtaistelutoimenpiteet ovat oikeutettuja" href="/mielipide/lukijalta/0b3c1ede-a143-47a6-b4b0-d8301822bb16" data-reactid="630">Lukijalta: Ammattiyhdistysliikkeen työtaistelutoimenpiteet ovat oikeutettuja</a></h1></article></li><li data-reactid="631"><article class="article-preview" data-reactid="632"><div class="meta" data-reactid="633"><a class="comment-count" title="Sinisillä vaikea löytää kumppania vaaliliittoon — muut puolueet eivät halua työministeri Jari Lindströmin vaalivankkurien vetäjäksi" href="/uutiset/lahella/9781b7e1-c8c3-45da-bfab-50c003c29217" data-reactid="634"><span class="disqus-comment-count" data-disqus-identifier="9781b7e1-c8c3-45da-bfab-50c003c29217" data-reactid="635"></span></a><!-- react-empty: 636 --></div><h1 data-reactid="637"><a title="Sinisillä vaikea löytää kumppania vaaliliittoon — muut puolueet eivät halua työministeri Jari Lindströmin vaalivankkurien vetäjäksi" href="/uutiset/lahella/9781b7e1-c8c3-45da-bfab-50c003c29217" data-reactid="638">Sinisillä vaikea löytää kumppania vaaliliittoon — muut puolueet eivät halua työministeri Jari Lindströmin vaalivankkurien vetäjäksi</a></h1></article></li><li data-reactid="639"><article class="article-preview" data-reactid="640"><div class="meta" data-reactid="641"><a class="comment-count" title="Kolmen rekan kolari Valtatie 6:n Muukon kohdalla — kaistat taas avoinna" href="/uutiset/lahella/0c6111a7-3284-4ecf-8f91-692eb7435d94" data-reactid="642"><span class="disqus-comment-count" data-disqus-identifier="0c6111a7-3284-4ecf-8f91-692eb7435d94" data-reactid="643"></span></a><!-- react-empty: 644 --></div><h1 data-reactid="645"><a title="Kolmen rekan kolari Valtatie 6:n Muukon kohdalla — kaistat taas avoinna" href="/uutiset/lahella/0c6111a7-3284-4ecf-8f91-692eb7435d94" data-reactid="646">Kolmen rekan kolari Valtatie 6:n Muukon kohdalla — kaistat taas avoinna</a></h1></article></li><li data-reactid="647"><article class="article-preview" data-reactid="648"><div class="meta" data-reactid="649"><a class="comment-count" title="Kirkollisvero nousee Lappeenrannassa — Yksittäiselle seurakuntalaiselle tulee maksettavaa parikymppiä nykyistä enemmän vuodessa" href="/uutiset/lahella/f20beece-806b-41ca-acf2-200153578092" data-reactid="650"><span class="disqus-comment-count" data-disqus-identifier="f20beece-806b-41ca-acf2-200153578092" data-reactid="651"></span></a><!-- react-empty: 652 --></div><h1 data-reactid="653"><a title="Kirkollisvero nousee Lappeenrannassa — Yksittäiselle seurakuntalaiselle tulee maksettavaa parikymppiä nykyistä enemmän vuodessa" href="/uutiset/lahella/f20beece-806b-41ca-acf2-200153578092" data-reactid="654">Kirkollisvero nousee Lappeenrannassa — Yksittäiselle seurakuntalaiselle tulee maksettavaa parikymppiä nykyistä enemmän vuodessa</a></h1></article></li><li data-reactid="655"><article class="article-preview" data-reactid="656"><div class="meta" data-reactid="657"><a class="comment-count" title="Lappeenranta on panostanut lähiliikuntapaikkoihin kuudessa vuodessa 6,2 miljoonaa euroa — Katso tästä, missä ja millaisia ne ovat" href="/uutiset/urheilu/d8b20c92-4e9e-4dc2-8447-87817ef5a319" data-reactid="658"><span class="disqus-comment-count" data-disqus-identifier="d8b20c92-4e9e-4dc2-8447-87817ef5a319" data-reactid="659"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="660">Avainjuttu</span></div><h1 data-reactid="661"><a title="Lappeenranta on panostanut lähiliikuntapaikkoihin kuudessa vuodessa 6,2 miljoonaa euroa — Katso tästä, missä ja millaisia ne ovat" href="/uutiset/urheilu/d8b20c92-4e9e-4dc2-8447-87817ef5a319" data-reactid="662">Lappeenranta on panostanut lähiliikuntapaikkoihin kuudessa vuodessa 6,2 miljoonaa euroa — Katso tästä, missä ja millaisia ne ovat</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="663"><div class="box" data-reactid="664"><!-- react-empty: 665 --></div></aside></div></div></div></main><footer id="footer" data-reactid="666"><div class="row" data-reactid="667"><div class="small-24 large-24 columns" data-reactid="668"><h1 class="logo" data-reactid="669">Etelä-Saimaa</h1><div class="row" data-reactid="670"><div class="small-24 medium-6 columns" data-reactid="671"><p data-reactid="672"><!-- react-text: 673 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="674"/><!-- react-text: 675 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="676"/><!-- react-text: 677 -->Puh. <!-- /react-text --><!-- react-text: 678 -->(05) 538 813<!-- /react-text --><br data-reactid="679"/><!-- react-text: 680 -->Vastaava<!-- /react-text --><!-- react-text: 681 --> päätoimittaja: <!-- /react-text --><!-- react-text: 682 -->Eeva Sederholm<!-- /react-text --><br data-reactid="683"/><!-- react-text: 684 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 685 -->Pekka Lakka<!-- /react-text --><br data-reactid="686"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="687">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="688"><nav class="navigation" data-reactid="689"><ul data-reactid="690"><li data-reactid="691"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="692">Anna palautetta</a></li><li data-reactid="693"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="694">Juttuvinkki</a></li><li data-reactid="695"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="696">Käyttöehdot</a></li><li data-reactid="697"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="698">Tietosuojalauseke</a></li><li data-reactid="699"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="700">Asiakaspalvelu</a></li><li data-reactid="701"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="702">Yritysasiakkaat</a></li><li data-reactid="703"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="704">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="705"><h2 data-reactid="706">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="707"><nav class="navigation small-24 medium-12 columns" data-reactid="708"><ul data-reactid="709"><li data-reactid="710"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="711">Etelä-Saimaa</a></li><li data-reactid="712"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="713">Itä-Savo</a></li><li data-reactid="714"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="715">Juvan Lehti</a></li><li data-reactid="716"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="717">Kaakonkulma</a></li><li data-reactid="718"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="719">Kangasniemen Kunnallislehti</a></li><li data-reactid="720"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="721">Keskilaakso</a></li><li data-reactid="722"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="723">Kouvolan Sanomat</a></li><li data-reactid="724"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="725">Kymen Sanomat</a></li><li data-reactid="726"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="727">Luumäen Lehti</a></li><li data-reactid="728"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="729">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="730"><ul data-reactid="731"><li data-reactid="732"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="733">Länsi-Savo</a></li><li data-reactid="734"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="735">Paikallislehti Joutseno</a></li><li data-reactid="736"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="737">Pitäjänuutiset</a></li><li data-reactid="738"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="739">Puruvesi</a></li><li data-reactid="740"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="741">Uutisvuoksi</a></li><li data-reactid="742"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="743">ES Keskiviikko</a></li><li data-reactid="744"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="745">KS Keskiviikko</a></li><li data-reactid="746"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="747">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="748"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="749">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.9f37aa677677c7f45da4.bundle.js"></script><script src="/assets/javascripts/app.8ae3e1c61d47c0bc0538.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script><script>
            (function() {
              window.rnsData = {
                apiKey: 'u3qlhugod1ke6g65'
              };
              var s = document.createElement('script');
              s.src = 'https://cdn.reactandshare.com/plugin/rns.js';
          
              document.body.appendChild(s);
            }());
          </script></body></html>