<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Pääkirjoitus: Suojainkohu synnyttää epävarmuutta - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Kohu hengityssuojainten hankinnasta ei ota laantuakseen. Maanantaiaamuna Huoltovarmuuskeskuksen väliaikainen toimitusjohtaja Janne Känkänen totesi Ylen haastattelussa, että Kiinasta viidellä miljoonalla eurolla tilatut suojaimet ovat käyttökelvottomia."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Kohu hengityssuojainten hankinnasta ei ota laantuakseen. Maanantaiaamuna Huoltovarmuuskeskuksen väliaikainen toimitusjohtaja Janne Känkänen totesi Ylen haastattelussa, että Kiinasta viidellä miljoonalla eurolla tilatut suojaimet ovat käyttökelvottomia."/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Pääkirjoitus: Suojainkohu synnyttää epävarmuutta - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115"/><meta property="article:published_time" content="2020-04-21T04:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><link href="/assets/stylesheets/app.fdce0317b4ed0c8c88e4.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-04-21T00:00:00+03:00">tiistai 21.4.2020</time>Anssi ja Anselmi</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/b9f484d9-eb0f-49f4-a9fa-44a9a801ee50" title="Ilkivaltaa Lasolan laavulla: Auttaisiko riistakamera?">Ilkivaltaa Lasolan laavulla: Auttaisiko riistakamera?</a></p></div><div class="message"><p><span class="label">Ilmiö</span><a href="https://esaimaa.fi/uutiset/lahella/3c1c2952-2157-46f2-84ce-47b5a4bde363" title="Vierailimme Kaskein Marjan tehtaalla Lappeenrannassa, jossa v...">Vierailimme Kaskein Marjan tehtaalla Lappeenrannassa, jossa valmistuu muun muassa Fingerpori-juhannussimaa</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/aiheet/koronavirus/sivu/1" title="Etelä-Saimaan kaikki koronavirusta käsittelevät jutut löydät ...">Etelä-Saimaan kaikki koronavirusta käsittelevät jutut löydät täältä</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Mielipide" href="/mielipide">Mielipide</a></li><li><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset">Pääkirjoitukset</a></li><li><a title="Pääkirjoitus: Suojainkohu synnyttää epävarmuutta" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115">Pääkirjoitus: Suojainkohu synnyttää e...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115#comments"><span class="disqus-comment-count" data-disqus-identifier="b0c89d4b-e7b8-4d1f-9f78-177bae635115"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-04-21T04:00:00+03:00">Julkaistu <!-- -->21.4.2020 4:00</time></div><h1>Pääkirjoitus: Suojainkohu synnyttää epävarmuutta</h1></header><div class="content"><p>Kohu hengityssuojainten hankinnasta ei ota laantuakseen. Maanantaiaamuna Huoltovarmuuskeskuksen väliaikainen toimitusjohtaja Janne Känkänen totesi Ylen haastattelussa, että Kiinasta viidellä miljoonalla eurolla tilatut suojaimet ovat käyttökelvottomia.</p><p>Myöhemmin päivällä Huoltovarmuuskeskus oikoi tiedotteella johtajansa sanomisia. Käyttökelvottomuus koskeekin sairaalakäyttöä, mutta kotihoidossa niitä voi käyttää. Viikonlopun aikana kuitenkin uutisoitiin suojainten aiheuttavan allergisia reaktioita.</p><p>Tilaus Kiinasta epämääräisten bisnestahojen välittämänä johti Huoltovarmuuskeskuksen johtajan potkuihin. Lisäksi Keskusrikospoliisin tutkii, onko suojainkaupoissa tapahtunut petos.</p><p>Suojainsoppaa voisi pitää surkuhupaisana, ellei kysymys olisi elintärkeästä asiasta.</p><p>Päättäjät ovat onnistuneet koronaviestinnässään voittopuolisesti hyvin. Viestinnällä on lopulta keskeinen merkitys viruksen torjunnassa. Hyvä, totuudenmukainen ja selkeä viestintä leikkaa siipiä epämääräisiltä huhuilta. Selkeällä viestinnällä suomalaiset on saatu pääosin pysymään kotonaan, ja viranomaisten ohjeita on noudatettu kuuliaisesti.</p><p>On äärimmäisen tärkeää, että terveydenhuollon ammattilaiset voivat luottaa varusteisiinsa. Siksi on surkeaa, kun vellova suojavälinekohu aiheuttaa liikaa huolta ammattilaisten keskuudessa. Työn paineet näinä aikoina ovat muutenkin valtavat.</p><p>Viikonlopulla maailman huippuartistit järjestivät spektaakkelimaisen virtuaalikonsertin, jolla he osoittivat tukeaan hoitoalan ammattilaisille ympäri maailman. Hoitajat ja lääkärit taatusti arvostavat maailmantähdiltä ja tavallisilta kaduntallaajiltakin saamaansa henkistä tukea. Taistelussa koronaa vastaan pelkkä henki ei riitä. Virus on osoittautunut niin vaaralliseksi, että kaikkien välineiden on oltava viimeisen päälle kunnossa.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Huoltovarmuuskeskus" href="/aiheet/huoltovarmuuskeskus">Huoltovarmuuskeskus</a></li><li><a title="Koronavirus" href="/aiheet/koronavirus">Koronavirus</a></li><li><a title="Hengityssuojaimet" href="/aiheet/hengityssuojaimet">Hengityssuojaimet</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115#comments"><span class="disqus-comment-count" data-disqus-identifier="b0c89d4b-e7b8-4d1f-9f78-177bae635115"></span></a></li></ul></footer></article></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Miehet tunkeutuivat omakotitaloon Imatralla ja alkoivat penkoa kaappeja – Asukkaat pakenivat ikkunasta" href="/uutiset/lahella/79a9b3ef-5c8f-4480-9c92-d005ffd396dc">Miehet tunkeutuivat omakotitaloon Imatralla ja alkoivat penkoa kaappeja – Asukkaat pakenivat ikkunasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Koeajaja ei palauttanut moottoripyörää Lappeenrannassa, myyjälle jäi mahdollisesti väärennetty ajokortti käteen – Joutsenossa moottoripyörävarkaat ajoivat ulos lyhyen takaa-ajon jälkeen" href="/uutiset/lahella/623ee5d5-5995-4f02-8912-05d75d539855">Koeajaja ei palauttanut moottoripyörää Lappeenrannassa, myyjälle jäi mahdollisesti väärennetty ajokortti käteen – Joutsenossa moottoripyörävarkaat ajoivat ulos lyhyen takaa-ajon jälkeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Imatran kaupunki osti Helsingin Sanomien etusivun, jonka listahinta on lähes 70 000 euroa: Tavoitteena on houkutella uusia asukkaita pääkaupunkiseudulta" href="/uutiset/lahella/35e0ee85-eec9-4a21-8e7c-9751057ca846">Imatran kaupunki osti Helsingin Sanomien etusivun, jonka listahinta on lähes 70 000 euroa: Tavoitteena on houkutella uusia asukkaita pääkaupunkiseudulta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Velkaa perinyt pahoinpiteli rollaattorilla kulkeneen Lappeenrannassa, käräjäoikeus piti tekoa raakana ja julmana" href="/uutiset/lahella/763e04df-692a-4ee8-b4ec-2a6b61de0e69">Velkaa perinyt pahoinpiteli rollaattorilla kulkeneen Lappeenrannassa, käräjäoikeus piti tekoa raakana ja julmana</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Kaskein Marja on kasvanut maltillisesti – Yritys on nyt omalla alallaan kuuden kärjessä" href="/uutiset/lahella/3c1c2952-2157-46f2-84ce-47b5a4bde363">Lappeenrantalainen Kaskein Marja on kasvanut maltillisesti – Yritys on nyt omalla alallaan kuuden kärjessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Poliisi epäilee Lappeenrannan jäähallin paloa tuhopoltoksi, yhteyttä purkutalon paloon tutkitaan" href="/uutiset/lahella/c80607d9-3589-414c-8eda-5ae347ff0d20">Poliisi epäilee Lappeenrannan jäähallin paloa tuhopoltoksi, yhteyttä purkutalon paloon tutkitaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Koronatilanne ennallaan Etelä-Karjalassa sunnuntaina – Tartuntoja 15, sairaalahoidossa 2" href="/uutiset/lahella/d244780e-bf4c-4bad-9f74-4664be7bd42d">Koronatilanne ennallaan Etelä-Karjalassa sunnuntaina – Tartuntoja 15, sairaalahoidossa 2</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="KHO: Parikkalan kunnanhallitus teki laittoman vuokrasopimuksen Eekoon kanssa" href="/uutiset/lahella/5973d3ef-dbab-48a7-a7cd-d5f1ae044951">KHO: Parikkalan kunnanhallitus teki laittoman vuokrasopimuksen Eekoon kanssa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Lappeenrannan jäähallin korjaus maksaa kymmeniä tuhansia euroja – Tulipalon syttymissyy varmistuu laboratoriotutkimuksissa" href="/uutiset/lahella/61ef665d-81e8-4a10-acf0-3e83b81ba3a2">Lappeenrannan jäähallin korjaus maksaa kymmeniä tuhansia euroja – Tulipalon syttymissyy varmistuu laboratoriotutkimuksissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Koronavirustartuntoja on yhä 14 Etelä-Karjalassa, kaksi potilasta on sairaalahoidossa" href="/uutiset/lahella/19335bf0-9027-4b78-ac8f-a55d2fdffa8e">Koronavirustartuntoja on yhä 14 Etelä-Karjalassa, kaksi potilasta on sairaalahoidossa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Miehet tunkeutuivat omakotitaloon Imatralla ja alkoivat penkoa kaappeja – Asukkaat pakenivat ikkunasta" href="/uutiset/lahella/79a9b3ef-5c8f-4480-9c92-d005ffd396dc">Miehet tunkeutuivat omakotitaloon Imatralla ja alkoivat penkoa kaappeja – Asukkaat pakenivat ikkunasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Koeajaja ei palauttanut moottoripyörää Lappeenrannassa, myyjälle jäi mahdollisesti väärennetty ajokortti käteen – Joutsenossa moottoripyörävarkaat ajoivat ulos lyhyen takaa-ajon jälkeen" href="/uutiset/lahella/623ee5d5-5995-4f02-8912-05d75d539855">Koeajaja ei palauttanut moottoripyörää Lappeenrannassa, myyjälle jäi mahdollisesti väärennetty ajokortti käteen – Joutsenossa moottoripyörävarkaat ajoivat ulos lyhyen takaa-ajon jälkeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Imatran kaupunki osti Helsingin Sanomien etusivun, jonka listahinta on lähes 70 000 euroa: Tavoitteena on houkutella uusia asukkaita pääkaupunkiseudulta" href="/uutiset/lahella/35e0ee85-eec9-4a21-8e7c-9751057ca846">Imatran kaupunki osti Helsingin Sanomien etusivun, jonka listahinta on lähes 70 000 euroa: Tavoitteena on houkutella uusia asukkaita pääkaupunkiseudulta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Velkaa perinyt pahoinpiteli rollaattorilla kulkeneen Lappeenrannassa, käräjäoikeus piti tekoa raakana ja julmana" href="/uutiset/lahella/763e04df-692a-4ee8-b4ec-2a6b61de0e69">Velkaa perinyt pahoinpiteli rollaattorilla kulkeneen Lappeenrannassa, käräjäoikeus piti tekoa raakana ja julmana</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Kaskein Marja on kasvanut maltillisesti – Yritys on nyt omalla alallaan kuuden kärjessä" href="/uutiset/lahella/3c1c2952-2157-46f2-84ce-47b5a4bde363">Lappeenrantalainen Kaskein Marja on kasvanut maltillisesti – Yritys on nyt omalla alallaan kuuden kärjessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Poliisi epäilee Lappeenrannan jäähallin paloa tuhopoltoksi, yhteyttä purkutalon paloon tutkitaan" href="/uutiset/lahella/c80607d9-3589-414c-8eda-5ae347ff0d20">Poliisi epäilee Lappeenrannan jäähallin paloa tuhopoltoksi, yhteyttä purkutalon paloon tutkitaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Koronatilanne ennallaan Etelä-Karjalassa sunnuntaina – Tartuntoja 15, sairaalahoidossa 2" href="/uutiset/lahella/d244780e-bf4c-4bad-9f74-4664be7bd42d">Koronatilanne ennallaan Etelä-Karjalassa sunnuntaina – Tartuntoja 15, sairaalahoidossa 2</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="KHO: Parikkalan kunnanhallitus teki laittoman vuokrasopimuksen Eekoon kanssa" href="/uutiset/lahella/5973d3ef-dbab-48a7-a7cd-d5f1ae044951">KHO: Parikkalan kunnanhallitus teki laittoman vuokrasopimuksen Eekoon kanssa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Lappeenrannan jäähallin korjaus maksaa kymmeniä tuhansia euroja – Tulipalon syttymissyy varmistuu laboratoriotutkimuksissa" href="/uutiset/lahella/61ef665d-81e8-4a10-acf0-3e83b81ba3a2">Lappeenrannan jäähallin korjaus maksaa kymmeniä tuhansia euroja – Tulipalon syttymissyy varmistuu laboratoriotutkimuksissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Koronavirustartuntoja on yhä 14 Etelä-Karjalassa, kaksi potilasta on sairaalahoidossa" href="/uutiset/lahella/19335bf0-9027-4b78-ac8f-a55d2fdffa8e">Koronavirustartuntoja on yhä 14 Etelä-Karjalassa, kaksi potilasta on sairaalahoidossa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-21T08:05:00+03:00">8:05</time></div><h1><a title="Lukijalta: Pysytään kotona" href="/mielipide/lukijalta/fb890493-43fc-4a75-ba38-a60ca9984e50">Lukijalta: Pysytään kotona</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-21T08:00:00+03:00">8:00</time></div><h1><a title="Korona katoaa, nämä haasteet eivät: murrosikä, älypuhelimet ja lajin saavuttamattomuus vieraannuttavat liikunnasta" href="/uutiset/urheilu/1a2ca4fe-69f6-4f14-8281-41987300e6ba">Korona katoaa, nämä haasteet eivät: murrosikä, älypuhelimet ja lajin saavuttamattomuus vieraannuttavat liikunnasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-21T06:15:00+03:00">6:15</time></div><h1><a title="Sisäilmaongelmista kärsinyt Joutsenon Martikanpellon koulu on edelleen kaupan, alueen asemakaavamuutos eteni ehdotusvaiheeseen" href="/uutiset/lahella/85714bf0-f320-458d-9316-76f9822284be">Sisäilmaongelmista kärsinyt Joutsenon Martikanpellon koulu on edelleen kaupan, alueen asemakaavamuutos eteni ehdotusvaiheeseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-21T05:30:00+03:00">5:30</time></div><h1><a title="Suosittu Lasolan laavu on joutunut mellastajaporukan kynsiin: palavia kalikoita on heitelty ympäristöön ja viereisiä puita on hakattu poikki – &quot;Jos maanomistaja haluaa siirrättää laavun tämän takia pois, niin aika ikävä tilanne se on&quot;" href="/uutiset/lahella/b9f484d9-eb0f-49f4-a9fa-44a9a801ee50">Suosittu Lasolan laavu on joutunut mellastajaporukan kynsiin: palavia kalikoita on heitelty ympäristöön ja viereisiä puita on hakattu poikki – &quot;Jos maanomistaja haluaa siirrättää laavun tämän takia pois, niin aika ikävä tilanne se on&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-21T04:55:00+03:00">4:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Elmo Olkkonen tietää, miltä tuntuu, kun ylioppilasjuhlat siirtyvät myöhemmälle: Isot juhlat olivat sillä selvät, kun suolistosta poistettiin 80 senttimetriä" href="/uutiset/lahella/b308ba90-7c9e-4a2c-a98a-be94559d7d0b">Lappeenrantalainen Elmo Olkkonen tietää, miltä tuntuu, kun ylioppilasjuhlat siirtyvät myöhemmälle: Isot juhlat olivat sillä selvät, kun suolistosta poistettiin 80 senttimetriä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-21T04:00:00+03:00">4:00</time></div><h1><a title="Pääkirjoitus: Suojainkohu synnyttää epävarmuutta" href="/mielipide/paakirjoitukset/b0c89d4b-e7b8-4d1f-9f78-177bae635115">Pääkirjoitus: Suojainkohu synnyttää epävarmuutta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-20T20:45:12+03:00">20:45</time></div><h1><a title="Veturista on valunut dieseliä raiteille Imatralla – Pelastuslaitos selvittää määrää ja mahdollisia torjuntatoimia" href="/uutiset/lahella/3184b51c-c52f-4d9d-85c2-410027446892">Veturista on valunut dieseliä raiteille Imatralla – Pelastuslaitos selvittää määrää ja mahdollisia torjuntatoimia</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-20T20:45:00+03:00">20:45</time></div><h1><a title="Imatran kaupunki myy Vuoksenniskan koulun uudisrakennuksen ruotsalaiselle sijoitusyhtiölle 10,8 miljoonalla eurolla – Kaupunki siirtyi Vuoksenniskan mäellä omistajasta vuokralaiseksi" href="/uutiset/lahella/a895bdb2-59eb-4257-8f05-d7f50a7482c6">Imatran kaupunki myy Vuoksenniskan koulun uudisrakennuksen ruotsalaiselle sijoitusyhtiölle 10,8 miljoonalla eurolla – Kaupunki siirtyi Vuoksenniskan mäellä omistajasta vuokralaiseksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-20T19:15:00+03:00">19:15</time></div><h1><a title="Teatteri Imatrassa pidetään vielä yllä toivoa kesäteatterin toteutumisesta – Pikkujoulukauden näytelmä on 39 askelta, parodia Hitchcockin jännäristä" href="/uutiset/kulttuuri-ja-viihde/2dd704e8-ddb1-4adc-b140-164b694c19cf">Teatteri Imatrassa pidetään vielä yllä toivoa kesäteatterin toteutumisesta – Pikkujoulukauden näytelmä on 39 askelta, parodia Hitchcockin jännäristä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-04-20T18:00:00+03:00">18:00</time></div><h1><a title="Lappeenrannan jäähallin korjaus maksaa kymmeniä tuhansia euroja – Tulipalon syttymissyy varmistuu laboratoriotutkimuksissa" href="/uutiset/lahella/61ef665d-81e8-4a10-acf0-3e83b81ba3a2">Lappeenrannan jäähallin korjaus maksaa kymmeniä tuhansia euroja – Tulipalon syttymissyy varmistuu laboratoriotutkimuksissa</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukkarilupaus jatkaa Pesä Yseissä myös kaksi seuraavaa kautta – &quot;Hän on huippulahjakas oma kasvatti, jolla on pelaajana mahdollisuudet edetä aivan Suomen kirkkaimmalle huipulle saakka&quot;" href="/uutiset/urheilu/38ed76a1-70fe-40e1-b5c4-059e204d1dab"><span class="disqus-comment-count" data-disqus-identifier="38ed76a1-70fe-40e1-b5c4-059e204d1dab"></span></a></div><h1><a title="Lukkarilupaus jatkaa Pesä Yseissä myös kaksi seuraavaa kautta – &quot;Hän on huippulahjakas oma kasvatti, jolla on pelaajana mahdollisuudet edetä aivan Suomen kirkkaimmalle huipulle saakka&quot;" href="/uutiset/urheilu/38ed76a1-70fe-40e1-b5c4-059e204d1dab">Lukkarilupaus jatkaa Pesä Yseissä myös kaksi seuraavaa kautta – &quot;Hän on huippulahjakas oma kasvatti, jolla on pelaajana mahdollisuudet edetä aivan Suomen kirkkaimmalle huipulle saakka&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="KHO: Parikkalan kunnanhallitus teki laittoman vuokrasopimuksen Eekoon kanssa" href="/uutiset/lahella/5973d3ef-dbab-48a7-a7cd-d5f1ae044951"><span class="disqus-comment-count" data-disqus-identifier="5973d3ef-dbab-48a7-a7cd-d5f1ae044951"></span></a></div><h1><a title="KHO: Parikkalan kunnanhallitus teki laittoman vuokrasopimuksen Eekoon kanssa" href="/uutiset/lahella/5973d3ef-dbab-48a7-a7cd-d5f1ae044951">KHO: Parikkalan kunnanhallitus teki laittoman vuokrasopimuksen Eekoon kanssa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Suurin osa Sarmasteelta tilatuista hengityssuojaimista on sittenkin käyttökelpoisia – Huoltovarmuuskeskukselta ristiriitaisia tietoja" href="/uutiset/kotimaa/d05941ee-10f1-4df8-ae9e-c3e0ee1d313b"><span class="disqus-comment-count" data-disqus-identifier="d05941ee-10f1-4df8-ae9e-c3e0ee1d313b"></span></a></div><h1><a title="Suurin osa Sarmasteelta tilatuista hengityssuojaimista on sittenkin käyttökelpoisia – Huoltovarmuuskeskukselta ristiriitaisia tietoja" href="/uutiset/kotimaa/d05941ee-10f1-4df8-ae9e-c3e0ee1d313b">Suurin osa Sarmasteelta tilatuista hengityssuojaimista on sittenkin käyttökelpoisia – Huoltovarmuuskeskukselta ristiriitaisia tietoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Suomalaistutkimus: Tuulivoimaloiden infraääni ei aiheuta ihmisille oireita, vaan ne johtuvat jostain muusta" href="/uutiset/kotimaa/697604be-2772-4b66-aeb4-95f216f185eb"><span class="disqus-comment-count" data-disqus-identifier="697604be-2772-4b66-aeb4-95f216f185eb"></span></a></div><h1><a title="Suomalaistutkimus: Tuulivoimaloiden infraääni ei aiheuta ihmisille oireita, vaan ne johtuvat jostain muusta" href="/uutiset/kotimaa/697604be-2772-4b66-aeb4-95f216f185eb">Suomalaistutkimus: Tuulivoimaloiden infraääni ei aiheuta ihmisille oireita, vaan ne johtuvat jostain muusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Hallitus pohtii tällä viikolla koronatoimien jatkoa – Ravintoloiden on näillä näkymin oltava kiinni toukokuun loppuun asti" href="/uutiset/kotimaa/5c16855a-e9fb-45ab-ac77-dfe8458eebb1"><span class="disqus-comment-count" data-disqus-identifier="5c16855a-e9fb-45ab-ac77-dfe8458eebb1"></span></a></div><h1><a title="Hallitus pohtii tällä viikolla koronatoimien jatkoa – Ravintoloiden on näillä näkymin oltava kiinni toukokuun loppuun asti" href="/uutiset/kotimaa/5c16855a-e9fb-45ab-ac77-dfe8458eebb1">Hallitus pohtii tällä viikolla koronatoimien jatkoa – Ravintoloiden on näillä näkymin oltava kiinni toukokuun loppuun asti</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrantalainen Kaskein Marja on kasvanut maltillisesti – Yritys on nyt omalla alallaan kuuden kärjessä" href="/uutiset/lahella/3c1c2952-2157-46f2-84ce-47b5a4bde363"><span class="disqus-comment-count" data-disqus-identifier="3c1c2952-2157-46f2-84ce-47b5a4bde363"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Kaskein Marja on kasvanut maltillisesti – Yritys on nyt omalla alallaan kuuden kärjessä" href="/uutiset/lahella/3c1c2952-2157-46f2-84ce-47b5a4bde363">Lappeenrantalainen Kaskein Marja on kasvanut maltillisesti – Yritys on nyt omalla alallaan kuuden kärjessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Estarit: Voisimmeko sulkea Etelä-Karjalan ulkopuolisilta, koska meillä on hyvä koronatilanne?" href="/mielipide/tekstarit/a417dd31-a6bc-4e72-a413-d0e5caaa0d3d"><span class="disqus-comment-count" data-disqus-identifier="a417dd31-a6bc-4e72-a413-d0e5caaa0d3d"></span></a></div><h1><a title="Estarit: Voisimmeko sulkea Etelä-Karjalan ulkopuolisilta, koska meillä on hyvä koronatilanne?" href="/mielipide/tekstarit/a417dd31-a6bc-4e72-a413-d0e5caaa0d3d">Estarit: Voisimmeko sulkea Etelä-Karjalan ulkopuolisilta, koska meillä on hyvä koronatilanne?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Kriisin jälkeen maailma kaipaa suunnannäyttäjää" href="/mielipide/paakirjoitukset/2218782d-72cf-4dd4-86bd-8fde1e2c9b20"><span class="disqus-comment-count" data-disqus-identifier="2218782d-72cf-4dd4-86bd-8fde1e2c9b20"></span></a></div><h1><a title="Pääkirjoitus: Kriisin jälkeen maailma kaipaa suunnannäyttäjää" href="/mielipide/paakirjoitukset/2218782d-72cf-4dd4-86bd-8fde1e2c9b20">Pääkirjoitus: Kriisin jälkeen maailma kaipaa suunnannäyttäjää</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Koronakriisistä ulos" href="/mielipide/lukijalta/98a70fcf-d5d8-4144-abb4-1e5f229fc70b"><span class="disqus-comment-count" data-disqus-identifier="98a70fcf-d5d8-4144-abb4-1e5f229fc70b"></span></a></div><h1><a title="Lukijalta: Koronakriisistä ulos" href="/mielipide/lukijalta/98a70fcf-d5d8-4144-abb4-1e5f229fc70b">Lukijalta: Koronakriisistä ulos</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Yritys vaatii Lappeenrannalta korvauksia: kaivonkansi nousi pystyyn ja vaurioitti autoa Karjalantien ratasillan kohdalla – Korvausvaatimuksen taustalla kokoomuksen kaupunginvaltuutettu" href="/uutiset/lahella/e10daf7d-99bf-4848-bc41-5637603a4651"><span class="disqus-comment-count" data-disqus-identifier="e10daf7d-99bf-4848-bc41-5637603a4651"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yritys vaatii Lappeenrannalta korvauksia: kaivonkansi nousi pystyyn ja vaurioitti autoa Karjalantien ratasillan kohdalla – Korvausvaatimuksen taustalla kokoomuksen kaupunginvaltuutettu" href="/uutiset/lahella/e10daf7d-99bf-4848-bc41-5637603a4651">Yritys vaatii Lappeenrannalta korvauksia: kaivonkansi nousi pystyyn ja vaurioitti autoa Karjalantien ratasillan kohdalla – Korvausvaatimuksen taustalla kokoomuksen kaupunginvaltuutettu</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.875f3add4957b290f228.bundle.js"></script><script src="/assets/javascripts/app.fdce0317b4ed0c8c88e4.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>