<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Fingerpori 11.8.2018 - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content=""/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Etelä-Saimaa. Tuoreimmat uutiset ja päivän Etelä-Saimaa verkossa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/PH0ABbON6eyCrKWHa6tVBmQynlw%3D/1200x630/smart/04/75/047505ac0d70cb4188aec4a3926ed9d8"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Fingerpori 11.8.2018 - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/PH0ABbON6eyCrKWHa6tVBmQynlw%3D/1200x630/smart/04/75/047505ac0d70cb4188aec4a3926ed9d8"/><link href="/assets/stylesheets/app.27c6a01b2ec98d9909c3.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
          // Adding an inspector for Smart AdServer Ajax requests in order to determine, when Sas library can be
          // considered ready after the latter onecalls. This is a bit hacky way to do it but there is no other way
          // because you just can't get it from Sas library. In order for this to work ONECALL_JSON
          // MUST be used. It is enabled when using formats instead of formatId in onecall (see example in
          // getAdCallScript above).

          var oldXHROpen = window.XMLHttpRequest.prototype.open;
          window.XMLHttpRequest.prototype.open = function (method, url, async, user, password) {
            this.addEventListener('load', function() {
              if (url.search('smartadserver') !== -1 && url.search('call') !== -1) {
                var message = {
                  type: 'SAS/INITIALIZED',
                  payload: true,
                };

                window.postMessage(message, window.location.origin);
              }
            });

            return oldXHROpen.apply(this, arguments);
          };
        </script><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    function resolveInitialTarget(path) {
      var withoutPage = path.split('/sivu')[0];
      var pathParts = withoutPage.split('/').slice(1);

      if (pathParts.length >= 3) {
        return pathParts[1];
      }

      return pathParts[pathParts.length - 1];
    }

    var target = resolveInitialTarget(window.location.pathname);

    var queryParameters = [];
    var queryString = window.location.href.split('?')[1];
    if (queryString) {
      queryParameters = queryString.split('&');
    }

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207208,
          pageId: 895889,
          // Do not use formatId because inspector for subsequent onecalls will be broken (see the script below
          // where the inspector is being set up)
          formats: [{"id":64335},{"id":62836},{"id":62863},{"id":62872},{"id":62943},{"id":62872},{"id":62943},{"id":62839},{"id":62847},{"id":62848},{"id":62849},{"id":62850},{"id":62851},{"id":62852},{"id":62853},{"id":62854},{"id":62855},{"id":62856},{"id":62857},{"id":64336},{"id":62874},{"id":62869},{"id":62867},{"id":62868},{"id":62866},{"id":62840},{"id":62841},{"id":62842},{"id":62843},{"id":62873},{"id":62846},{"id":62860},{"id":62861},{"id":64339},{"id":62840},{"id":62841}],
          target: target,
        },
        {
          onLoad: function (data) {
            var message = {
              type: 'SAS/AD_LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="1062007923"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Etelä-Saimaa" href="/" data-reactid="14">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-08-11T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->lauantai 11.8.2018<!-- /react-text --></time><!-- react-text: 20 -->Sanna, Sanni, Susanna ja Susanne<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-togglers" data-reactid="26"><a class="logo symbol" title="Etusivu" href="/" data-reactid="27">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="28">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="29"/><a class="icon profile" title="Valikko" href="/" data-reactid="30">Valikko</a></div><div class="navigation-container" data-reactid="31"><nav class="align-self-left" data-reactid="32"><ul data-reactid="33"><li class="hide-for-small-only" data-reactid="34"><a class="logo symbol" href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li data-reactid="38"><a href="/" data-reactid="39"><!-- react-text: 40 -->Etusivu<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="42"><a href="/uutiset" data-reactid="43"><!-- react-text: 44 -->Uutiset<!-- /react-text --><!-- react-text: 45 --> <!-- /react-text --><span role="presentation" data-reactid="46">valikko</span></a><div class="dropdown" data-reactid="47"><ul data-reactid="48"><li data-reactid="49"><a href="/uutiset/lahella" data-reactid="50"><!-- react-text: 51 -->Lähellä<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/kotimaa" data-reactid="54"><!-- react-text: 55 -->Kotimaa<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/talous" data-reactid="58"><!-- react-text: 59 -->Talous<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="62"><!-- react-text: 63 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="/uutiset/urheilu" data-reactid="66"><!-- react-text: 67 -->Urheilu<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li><li data-reactid="69"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="70"><!-- react-text: 71 -->Juttuvinkki<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="73"><a href="/teemat" data-reactid="74"><!-- react-text: 75 -->Teemat<!-- /react-text --><!-- react-text: 76 --> <!-- /react-text --><span role="presentation" data-reactid="77">valikko</span></a><div class="dropdown" data-reactid="78"><ul data-reactid="79"><li data-reactid="80"><a href="/teemat/koti" data-reactid="81"><!-- react-text: 82 -->Koti<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/ruoka-ja-juoma" data-reactid="85"><!-- react-text: 86 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/laivat-ja-lentokoneet" data-reactid="89"><!-- react-text: 90 -->Laivat ja lentokoneet<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/fingerpori" data-reactid="93"><!-- react-text: 94 -->Fingerpori<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/meidanmenot" data-reactid="97"><!-- react-text: 98 -->Meidän menot<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="101"><!-- react-text: 102 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li><li data-reactid="104"><a href="/teemat/elamankaari" data-reactid="105"><!-- react-text: 106 -->Elämänkaari<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --></a></li><li data-reactid="108"><a href="/teemat/lukijan-kuvat" data-reactid="109"><!-- react-text: 110 -->Lukijan kuvat<!-- /react-text --><!-- react-text: 111 --> <!-- /react-text --></a></li><li data-reactid="112"><a href="/teemat/karjalan-kunnaat" data-reactid="113"><!-- react-text: 114 -->Karjalan kunnaat<!-- /react-text --><!-- react-text: 115 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="116"><a href="/mielipide" data-reactid="117"><!-- react-text: 118 -->Mielipide<!-- /react-text --><!-- react-text: 119 --> <!-- /react-text --><span role="presentation" data-reactid="120">valikko</span></a><div class="dropdown" data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a href="/mielipide/paakirjoitukset" data-reactid="124"><!-- react-text: 125 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/kolumnit" data-reactid="128"><!-- react-text: 129 -->Kolumnit<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/lukijalta" data-reactid="132"><!-- react-text: 133 -->Lukijalta<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="/mielipide/tekstarit" data-reactid="136"><!-- react-text: 137 -->Estarit<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li data-reactid="139"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="140"><!-- react-text: 141 -->Jätä mielipide<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="143"><a href="/tapahtumat" data-reactid="144"><!-- react-text: 145 -->Tapahtumat<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="147"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="148"><!-- react-text: 149 -->Näköislehti<!-- /react-text --><!-- react-text: 150 --> <!-- /react-text --><span role="presentation" data-reactid="151">valikko</span></a><div class="dropdown" data-reactid="152"><ul data-reactid="153"><li data-reactid="154"><div data-reactid="155"></div></li></ul></div></li><li data-reactid="156"><a href="/teemat/kesa" data-reactid="157"><!-- react-text: 158 -->Kesä<!-- /react-text --><!-- react-text: 159 --> <!-- /react-text --></a></li><li class="divider hide-for-small-only" data-reactid="160"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="161"/></li></ul></nav><nav class="align-self-right" data-reactid="162"><ul data-reactid="163"><li class="has-dropdown" data-reactid="164"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="165"><!-- react-text: 166 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 167 --> <!-- /react-text --><span role="presentation" data-reactid="168">valikko</span></a><div class="dropdown" data-reactid="169"><ul data-reactid="170"><li data-reactid="171"><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Tee tilaus<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yhteystiedot<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li><li data-reactid="199"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="200"><!-- react-text: 201 -->Anna palautetta<!-- /react-text --><!-- react-text: 202 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="203"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="204">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="205"><nav data-reactid="206"><ul data-reactid="207"><li data-reactid="208"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="209">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide" data-reactid="210"><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><div class="row" data-reactid="214"><div class="small-24 columns" data-reactid="215"><div class="message" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/3af2858d-be1b-40d6-94dc-c97108dfe43b" title="Polttarisankaria ei enää nolata — Yllätysherätyksen jälkeen s..." data-reactid="219">Polttarisankaria ei enää nolata — Yllätysherätyksen jälkeen suunnataan yhä useammin ulkomaille</a></p></div><div class="message" data-reactid="220"><p data-reactid="221"><span class="label" data-reactid="222">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/f6555ed4-15f6-4731-b204-a5c568c00a55" title="Kanavatielle tulee venäläinen poliisi" data-reactid="223">Kanavatielle tulee venäläinen poliisi</a></p></div><div class="message" data-reactid="224"><p data-reactid="225"><span class="label" data-reactid="226">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/urheilu/6cae6f41-8b1b-4a09-87d8-2582cbf228d6" title="Joukkue pelasti Saipan tuloksen " data-reactid="227">Joukkue pelasti Saipan tuloksen </a></p></div></div></div><div data-reactid="228"><div class="section" data-reactid="229"><div class="row" data-reactid="230"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="231"><div class="breadcrumb" data-reactid="232"><ul data-reactid="233"><li data-reactid="234"><a title="Etusivu" href="/" data-reactid="235">Etusivu</a></li><li data-reactid="236"><a title="Teemat" href="/teemat" data-reactid="237">Teemat</a></li><li data-reactid="238"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="239">Fingerpori</a></li><li data-reactid="240"><a title="Fingerpori 11.8.2018" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="241">Fingerpori 11.8.2018</a></li></ul></div><div class="box" data-reactid="242"><article class="article" data-reactid="243"><div class="sticky-outer-wrapper" data-reactid="244"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="245"><ul class="addthis_toolbox social-media stacked" data-reactid="246"><li data-reactid="247"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="248"><span class="hide" data-reactid="249">0</span></a></li><li data-reactid="250"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="251"><span class="hide" data-reactid="252">0</span></a></li><li data-reactid="253"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="254"><span class="hide" data-reactid="255">0</span></a></li><li data-reactid="256"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602#comments" data-reactid="257"><span class="disqus-comment-count" data-disqus-identifier="c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="258"></span></a></li></ul></div></div><header data-reactid="259"><div class="meta" data-reactid="260"><time class="timestamp" datetime="2018-08-11T00:00:00+03:00" data-reactid="261"><!-- react-text: 262 -->Julkaistu <!-- /react-text --><!-- react-text: 263 -->11.8.2018 0:00<!-- /react-text --></time><!-- react-empty: 264 --></div><h1 data-reactid="265"><!-- react-text: 266 -->Fingerpori 11.8.2018<!-- /react-text --></h1><figure data-reactid="267"><img alt="Fingerpori 11.8.2018" src="https://kuvat.kaakonviestinta.fi/WhEJKKC-3MmnB-F4vQnqUp46JEQ%3D/855x267/smart/04/75/047505ac0d70cb4188aec4a3926ed9d8" srcset="https://kuvat.kaakonviestinta.fi/WhEJKKC-3MmnB-F4vQnqUp46JEQ%3D/855x267/smart/04/75/047505ac0d70cb4188aec4a3926ed9d8 1x" data-reactid="268"/></figure></header><div class="content" data-reactid="269"></div><footer class="footer" data-reactid="270"><div class="keywords" data-reactid="271"><h1 data-reactid="272"><!-- react-text: 273 -->Aiheet<!-- /react-text --></h1><ul data-reactid="274"><li data-reactid="275"><a title="Fingerpori" href="/aiheet/fingerpori" data-reactid="276">Fingerpori</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="277"><li data-reactid="278"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="279"><span class="hide" data-reactid="280">0</span></a></li><li data-reactid="281"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="282"><span class="hide" data-reactid="283">0</span></a></li><li data-reactid="284"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="285"><span class="hide" data-reactid="286">0</span></a></li><li data-reactid="287"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602#comments" data-reactid="288"><span class="disqus-comment-count" data-disqus-identifier="c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="289"></span></a></li></ul></footer></article><!-- react-empty: 290 --></div><div id="comments" data-reactid="291"><h1 data-reactid="292"><!-- react-text: 293 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="294"><div class="hint" data-reactid="295"><p data-reactid="296"><!-- react-text: 297 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="298"/><!-- react-text: 299 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="300"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="301">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="302"></div></div></div><!-- react-empty: 303 --><div class="articles read-these" data-reactid="304"><h1 data-reactid="305"><!-- react-text: 306 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="307"><li data-reactid="308"><article class="article-preview box" data-reactid="309"><div class="media top" data-reactid="310"><a title="Fingerpori 10.8.2018" href="/teemat/fingerpori/ba5c39c7-ce44-49a2-ae37-cbaafbd75f14" data-reactid="311"><img alt="Fingerpori 10.8.2018" src="https://kuvat.kaakonviestinta.fi/Z-g6cKhWGaZA19uBFf3StsHtlPs%3D/640x433/smart/ce/67/ce671d9eb61845b533e0e3fe1b977b31" srcset="https://kuvat.kaakonviestinta.fi/Z-g6cKhWGaZA19uBFf3StsHtlPs%3D/640x433/smart/ce/67/ce671d9eb61845b533e0e3fe1b977b31 1x" data-reactid="312"/></a></div><div class="content" data-reactid="313"><div class="meta" data-reactid="314"><!-- react-empty: 315 --><a class="page" title="Fingerpori" href="/teemat/fingerpori" data-reactid="316">Fingerpori</a><time class="timestamp" datetime="2018-08-10T00:00:00+03:00" data-reactid="317"><!-- react-text: 318 -->10.8.2018 0:00<!-- /react-text --></time></div><h1 data-reactid="319"><a title="Fingerpori 10.8.2018" href="/teemat/fingerpori/ba5c39c7-ce44-49a2-ae37-cbaafbd75f14" data-reactid="320">Fingerpori 10.8.2018</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="321"><li data-reactid="322"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/ba5c39c7-ce44-49a2-ae37-cbaafbd75f14" data-reactid="323"><span class="hide" data-reactid="324">0</span></a></li><li data-reactid="325"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/ba5c39c7-ce44-49a2-ae37-cbaafbd75f14" data-reactid="326"><span class="hide" data-reactid="327">0</span></a></li><li data-reactid="328"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/ba5c39c7-ce44-49a2-ae37-cbaafbd75f14" data-reactid="329"><span class="hide" data-reactid="330">0</span></a></li><li data-reactid="331"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/ba5c39c7-ce44-49a2-ae37-cbaafbd75f14#comments" data-reactid="332"><span class="disqus-comment-count" data-disqus-identifier="ba5c39c7-ce44-49a2-ae37-cbaafbd75f14" data-reactid="333"></span></a></li></ul></div></article></li><li data-reactid="334"><article class="article-preview box" data-reactid="335"><div class="media top" data-reactid="336"><a title="Fingerpori 9.8.2018" href="/teemat/fingerpori/40e337c1-0013-4eff-bc7a-c55b76797e5e" data-reactid="337"><img alt="Fingerpori 9.8.2018" src="https://kuvat.kaakonviestinta.fi/TsEbNvhdcvdWY0F8H7Hnv6j0TRs%3D/640x433/smart/0d/3e/0d3e5942008bbe7f4a13cf2c5a489066" srcset="https://kuvat.kaakonviestinta.fi/TsEbNvhdcvdWY0F8H7Hnv6j0TRs%3D/640x433/smart/0d/3e/0d3e5942008bbe7f4a13cf2c5a489066 1x" data-reactid="338"/></a></div><div class="content" data-reactid="339"><div class="meta" data-reactid="340"><!-- react-empty: 341 --><a class="page" title="Fingerpori" href="/teemat/fingerpori" data-reactid="342">Fingerpori</a><time class="timestamp" datetime="2018-08-09T00:00:00+03:00" data-reactid="343"><!-- react-text: 344 -->9.8.2018 0:00<!-- /react-text --></time></div><h1 data-reactid="345"><a title="Fingerpori 9.8.2018" href="/teemat/fingerpori/40e337c1-0013-4eff-bc7a-c55b76797e5e" data-reactid="346">Fingerpori 9.8.2018</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="347"><li data-reactid="348"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/40e337c1-0013-4eff-bc7a-c55b76797e5e" data-reactid="349"><span class="hide" data-reactid="350">0</span></a></li><li data-reactid="351"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/40e337c1-0013-4eff-bc7a-c55b76797e5e" data-reactid="352"><span class="hide" data-reactid="353">0</span></a></li><li data-reactid="354"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/40e337c1-0013-4eff-bc7a-c55b76797e5e" data-reactid="355"><span class="hide" data-reactid="356">0</span></a></li><li data-reactid="357"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/40e337c1-0013-4eff-bc7a-c55b76797e5e#comments" data-reactid="358"><span class="disqus-comment-count" data-disqus-identifier="40e337c1-0013-4eff-bc7a-c55b76797e5e" data-reactid="359"></span></a></li></ul></div></article></li><li data-reactid="360"><article class="article-preview box" data-reactid="361"><div class="media top" data-reactid="362"><a title="Fingerpori 8.8.2018" href="/teemat/fingerpori/10514f6f-72f2-48fd-977d-6c9b2cce155d" data-reactid="363"><img alt="Fingerpori 8.8.2018" src="https://kuvat.kaakonviestinta.fi/FawTRkmMsvG_00JyWnPmIXWXI0A%3D/640x433/smart/c4/6e/c46edf9d403a400a8116d1092094f5dd" srcset="https://kuvat.kaakonviestinta.fi/FawTRkmMsvG_00JyWnPmIXWXI0A%3D/640x433/smart/c4/6e/c46edf9d403a400a8116d1092094f5dd 1x" data-reactid="364"/></a></div><div class="content" data-reactid="365"><div class="meta" data-reactid="366"><!-- react-empty: 367 --><a class="page" title="Fingerpori" href="/teemat/fingerpori" data-reactid="368">Fingerpori</a><time class="timestamp" datetime="2018-08-08T00:00:00+03:00" data-reactid="369"><!-- react-text: 370 -->8.8.2018 0:00<!-- /react-text --></time></div><h1 data-reactid="371"><a title="Fingerpori 8.8.2018" href="/teemat/fingerpori/10514f6f-72f2-48fd-977d-6c9b2cce155d" data-reactid="372">Fingerpori 8.8.2018</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="373"><li data-reactid="374"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/fingerpori/10514f6f-72f2-48fd-977d-6c9b2cce155d" data-reactid="375"><span class="hide" data-reactid="376">0</span></a></li><li data-reactid="377"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/fingerpori/10514f6f-72f2-48fd-977d-6c9b2cce155d" data-reactid="378"><span class="hide" data-reactid="379">0</span></a></li><li data-reactid="380"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/fingerpori/10514f6f-72f2-48fd-977d-6c9b2cce155d" data-reactid="381"><span class="hide" data-reactid="382">0</span></a></li><li data-reactid="383"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/fingerpori/10514f6f-72f2-48fd-977d-6c9b2cce155d#comments" data-reactid="384"><span class="disqus-comment-count" data-disqus-identifier="10514f6f-72f2-48fd-977d-6c9b2cce155d" data-reactid="385"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 386 --><div class="ads" data-reactid="387"><!-- react-empty: 388 --><!-- react-empty: 389 --></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="390"><div class="box" data-reactid="391"><div class="sticky-outer-wrapper" data-reactid="392"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="393"><!-- react-empty: 394 --><!-- react-empty: 395 --><div class="aggregated-articles-widget" data-reactid="396"><nav class="navigation" data-reactid="397"><ul data-reactid="398"><li class="active" data-reactid="399"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="400"><!-- react-text: 401 -->Luetuimmat<!-- /react-text --><!-- react-text: 402 --> <!-- /react-text --><span data-reactid="403">48h</span></a></li><li class="" data-reactid="404"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="405"><!-- react-text: 406 -->Uusimmat<!-- /react-text --><!-- react-text: 407 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="408"><div class="articles textual" data-reactid="409"><ol data-reactid="410"><li data-reactid="411"><article class="article-preview" data-reactid="412"><div class="meta" data-reactid="413"><span class="position" data-reactid="414">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="415">Avainjuttu</span></div><h1 data-reactid="416"><a title="Poliisin valvonta kanavan huoltotiellä tehostuu — Kuri ja järjestys palaavat, lupaa Venäjän kanavavaltuutettu Sergei Aristov " href="/uutiset/lahella/f6555ed4-15f6-4731-b204-a5c568c00a55" data-reactid="417">Poliisin valvonta kanavan huoltotiellä tehostuu — Kuri ja järjestys palaavat, lupaa Venäjän kanavavaltuutettu Sergei Aristov </a></h1></article></li><li data-reactid="418"><article class="article-preview" data-reactid="419"><div class="meta" data-reactid="420"><span class="position" data-reactid="421">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="422">Avainjuttu</span></div><h1 data-reactid="423"><a title="Puoli viideltä aamulla lappeenrantalainen Onni Kalliosaari revitään ylös sängystä, ja polttarimatka Tallinnaan alkaa — 1800-luvun metelöintijuhla on muuttunut polttareiksi, joissa ei myydä nolona suukkoja, vaan twerkataan ja matkustetaan ulkomaille" href="/uutiset/lahella/3af2858d-be1b-40d6-94dc-c97108dfe43b" data-reactid="424">Puoli viideltä aamulla lappeenrantalainen Onni Kalliosaari revitään ylös sängystä, ja polttarimatka Tallinnaan alkaa — 1800-luvun metelöintijuhla on muuttunut polttareiksi, joissa ei myydä nolona suukkoja, vaan twerkataan ja matkustetaan ulkomaille</a></h1></article></li><li data-reactid="425"><article class="article-preview" data-reactid="426"><div class="meta" data-reactid="427"><span class="position" data-reactid="428">3</span><!-- react-empty: 429 --></div><h1 data-reactid="430"><a title="Kuusihenkinen perhe pelastui täpärästi autopalosta Lappeenrannassa — Raju palo poltti myös pellonlaitaa ja sulatti asvattia" href="/uutiset/lahella/8971b2f3-fbee-421a-a378-8bfa21870bc2" data-reactid="431">Kuusihenkinen perhe pelastui täpärästi autopalosta Lappeenrannassa — Raju palo poltti myös pellonlaitaa ja sulatti asvattia</a></h1></article></li><li data-reactid="432"><article class="article-preview" data-reactid="433"><div class="meta" data-reactid="434"><span class="position" data-reactid="435">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="436">Avainjuttu</span></div><h1 data-reactid="437"><a title="Taipalsaarelaiset Suvi ja Sami Rasa saivat taistella löytääkseen osaavia rakentajia — Nyt heillä on ekologinen hirsitalo, jossa ei tingitty omista näkemyksistä" href="/uutiset/lahella/73c27b86-213f-47fc-8b3a-a438051f3a97" data-reactid="438">Taipalsaarelaiset Suvi ja Sami Rasa saivat taistella löytääkseen osaavia rakentajia — Nyt heillä on ekologinen hirsitalo, jossa ei tingitty omista näkemyksistä</a></h1></article></li><li data-reactid="439"><article class="article-preview" data-reactid="440"><div class="meta" data-reactid="441"><span class="position" data-reactid="442">5</span><!-- react-empty: 443 --></div><h1 data-reactid="444"><a title="Taksiyrityksessä käteisestä ei pidetty kirjaa ja verottajalta jäi saamatta noin 14 000 euroa — Yritystä pyörittäneet tuomittiin sakkoihin ja ehdolliseen vankeuteen" href="/uutiset/lahella/e74356e9-1e76-4875-961c-336297eee9ed" data-reactid="445">Taksiyrityksessä käteisestä ei pidetty kirjaa ja verottajalta jäi saamatta noin 14 000 euroa — Yritystä pyörittäneet tuomittiin sakkoihin ja ehdolliseen vankeuteen</a></h1></article></li><li data-reactid="446"><article class="article-preview" data-reactid="447"><div class="meta" data-reactid="448"><span class="position" data-reactid="449">6</span><!-- react-empty: 450 --></div><h1 data-reactid="451"><a title="Linnoituksen uusi isäntä Sari Lehtinen vauhdittaisi meinaamista — &quot;Kauas on tultu niistä ajoista, kun kauppojen ovissa oli &#x27;vain 2 turistia kerrallaan&#x27; -lappuja&quot;" href="/uutiset/lahella/1486d115-7b34-4f44-bc9d-e9a195cdc625" data-reactid="452">Linnoituksen uusi isäntä Sari Lehtinen vauhdittaisi meinaamista — &quot;Kauas on tultu niistä ajoista, kun kauppojen ovissa oli &#x27;vain 2 turistia kerrallaan&#x27; -lappuja&quot;</a></h1></article></li><li data-reactid="453"><article class="article-preview" data-reactid="454"><div class="meta" data-reactid="455"><span class="position" data-reactid="456">7</span><!-- react-empty: 457 --></div><h1 data-reactid="458"><a title="Fingerpori 10.8.2018" href="/teemat/fingerpori/ba5c39c7-ce44-49a2-ae37-cbaafbd75f14" data-reactid="459">Fingerpori 10.8.2018</a></h1></article></li><li data-reactid="460"><article class="article-preview" data-reactid="461"><div class="meta" data-reactid="462"><span class="position" data-reactid="463">8</span><!-- react-empty: 464 --></div><h1 data-reactid="465"><a title="Muumimukijono kiemurteli ulos asti Isosta-Kristiinasta — &quot;Mitä sitä muutakaan lomalla tekee kuin jonottaa muumimukia?&quot; " href="/uutiset/lahella/976883fe-3dff-4df7-b6b8-b662bdfbccf5" data-reactid="466">Muumimukijono kiemurteli ulos asti Isosta-Kristiinasta — &quot;Mitä sitä muutakaan lomalla tekee kuin jonottaa muumimukia?&quot; </a></h1></article></li><li data-reactid="467"><article class="article-preview" data-reactid="468"><div class="meta" data-reactid="469"><span class="position" data-reactid="470">9</span><!-- react-empty: 471 --></div><h1 data-reactid="472"><a title="NST:n päävalmentaja jätti yllättäen tehtävänsä — Santeri Raatarilan korvaajaksi nousee Mika Valtonen" href="/uutiset/urheilu/1fbf42e6-0cb2-4224-bc20-34159fa838ce" data-reactid="473">NST:n päävalmentaja jätti yllättäen tehtävänsä — Santeri Raatarilan korvaajaksi nousee Mika Valtonen</a></h1></article></li><li data-reactid="474"><article class="article-preview" data-reactid="475"><div class="meta" data-reactid="476"><span class="position" data-reactid="477">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="478">Avainjuttu</span></div><h1 data-reactid="479"><a title="Lappeenrannan taistolaisten nokkamies odotti Suomeen sosialistista vallankumousta, jota ei koskaan tullut — Keväällä Ilkka Ronkainen seurasi vallankumousta aitiopaikalta kotikulmillaan Jerevanissa" href="/uutiset/lahella/d3c18764-752d-45d6-8b56-90de5e21a038" data-reactid="480">Lappeenrannan taistolaisten nokkamies odotti Suomeen sosialistista vallankumousta, jota ei koskaan tullut — Keväällä Ilkka Ronkainen seurasi vallankumousta aitiopaikalta kotikulmillaan Jerevanissa</a></h1></article></li></ol></div><p class="text-center" data-reactid="481"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="482">Näytä kaikki</a></p></div></div><!-- react-empty: 483 --><!-- react-empty: 484 --><!-- react-empty: 485 --><!-- react-empty: 486 --><!-- react-empty: 487 --><!-- react-empty: 488 --><!-- react-empty: 489 --><!-- react-empty: 490 --></div></div></div></aside></div></div><div class="section" data-reactid="491"><div class="row" data-reactid="492"><!-- react-empty: 493 --></div><div class="row" data-reactid="494"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="495"><div class="box expand" data-reactid="496"><div class="row show-for-small-only" data-reactid="497"><div class="small-24 columns" data-reactid="498"><div class="articles textual" data-reactid="499"><h1 data-reactid="500"><!-- react-text: 501 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="502"><li data-reactid="503"><article class="article-preview" data-reactid="504"><div class="meta" data-reactid="505"><span class="position" data-reactid="506">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="507">Avainjuttu</span></div><h1 data-reactid="508"><a title="Poliisin valvonta kanavan huoltotiellä tehostuu — Kuri ja järjestys palaavat, lupaa Venäjän kanavavaltuutettu Sergei Aristov " href="/uutiset/lahella/f6555ed4-15f6-4731-b204-a5c568c00a55" data-reactid="509">Poliisin valvonta kanavan huoltotiellä tehostuu — Kuri ja järjestys palaavat, lupaa Venäjän kanavavaltuutettu Sergei Aristov </a></h1></article></li><li data-reactid="510"><article class="article-preview" data-reactid="511"><div class="meta" data-reactid="512"><span class="position" data-reactid="513">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="514">Avainjuttu</span></div><h1 data-reactid="515"><a title="Puoli viideltä aamulla lappeenrantalainen Onni Kalliosaari revitään ylös sängystä, ja polttarimatka Tallinnaan alkaa — 1800-luvun metelöintijuhla on muuttunut polttareiksi, joissa ei myydä nolona suukkoja, vaan twerkataan ja matkustetaan ulkomaille" href="/uutiset/lahella/3af2858d-be1b-40d6-94dc-c97108dfe43b" data-reactid="516">Puoli viideltä aamulla lappeenrantalainen Onni Kalliosaari revitään ylös sängystä, ja polttarimatka Tallinnaan alkaa — 1800-luvun metelöintijuhla on muuttunut polttareiksi, joissa ei myydä nolona suukkoja, vaan twerkataan ja matkustetaan ulkomaille</a></h1></article></li><li data-reactid="517"><article class="article-preview" data-reactid="518"><div class="meta" data-reactid="519"><span class="position" data-reactid="520">3</span><!-- react-empty: 521 --></div><h1 data-reactid="522"><a title="Kuusihenkinen perhe pelastui täpärästi autopalosta Lappeenrannassa — Raju palo poltti myös pellonlaitaa ja sulatti asvattia" href="/uutiset/lahella/8971b2f3-fbee-421a-a378-8bfa21870bc2" data-reactid="523">Kuusihenkinen perhe pelastui täpärästi autopalosta Lappeenrannassa — Raju palo poltti myös pellonlaitaa ja sulatti asvattia</a></h1></article></li><li data-reactid="524"><article class="article-preview" data-reactid="525"><div class="meta" data-reactid="526"><span class="position" data-reactid="527">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="528">Avainjuttu</span></div><h1 data-reactid="529"><a title="Taipalsaarelaiset Suvi ja Sami Rasa saivat taistella löytääkseen osaavia rakentajia — Nyt heillä on ekologinen hirsitalo, jossa ei tingitty omista näkemyksistä" href="/uutiset/lahella/73c27b86-213f-47fc-8b3a-a438051f3a97" data-reactid="530">Taipalsaarelaiset Suvi ja Sami Rasa saivat taistella löytääkseen osaavia rakentajia — Nyt heillä on ekologinen hirsitalo, jossa ei tingitty omista näkemyksistä</a></h1></article></li><li data-reactid="531"><article class="article-preview" data-reactid="532"><div class="meta" data-reactid="533"><span class="position" data-reactid="534">5</span><!-- react-empty: 535 --></div><h1 data-reactid="536"><a title="Taksiyrityksessä käteisestä ei pidetty kirjaa ja verottajalta jäi saamatta noin 14 000 euroa — Yritystä pyörittäneet tuomittiin sakkoihin ja ehdolliseen vankeuteen" href="/uutiset/lahella/e74356e9-1e76-4875-961c-336297eee9ed" data-reactid="537">Taksiyrityksessä käteisestä ei pidetty kirjaa ja verottajalta jäi saamatta noin 14 000 euroa — Yritystä pyörittäneet tuomittiin sakkoihin ja ehdolliseen vankeuteen</a></h1></article></li><li data-reactid="538"><article class="article-preview" data-reactid="539"><div class="meta" data-reactid="540"><span class="position" data-reactid="541">6</span><!-- react-empty: 542 --></div><h1 data-reactid="543"><a title="Linnoituksen uusi isäntä Sari Lehtinen vauhdittaisi meinaamista — &quot;Kauas on tultu niistä ajoista, kun kauppojen ovissa oli &#x27;vain 2 turistia kerrallaan&#x27; -lappuja&quot;" href="/uutiset/lahella/1486d115-7b34-4f44-bc9d-e9a195cdc625" data-reactid="544">Linnoituksen uusi isäntä Sari Lehtinen vauhdittaisi meinaamista — &quot;Kauas on tultu niistä ajoista, kun kauppojen ovissa oli &#x27;vain 2 turistia kerrallaan&#x27; -lappuja&quot;</a></h1></article></li><li data-reactid="545"><article class="article-preview" data-reactid="546"><div class="meta" data-reactid="547"><span class="position" data-reactid="548">7</span><!-- react-empty: 549 --></div><h1 data-reactid="550"><a title="Fingerpori 10.8.2018" href="/teemat/fingerpori/ba5c39c7-ce44-49a2-ae37-cbaafbd75f14" data-reactid="551">Fingerpori 10.8.2018</a></h1></article></li><li data-reactid="552"><article class="article-preview" data-reactid="553"><div class="meta" data-reactid="554"><span class="position" data-reactid="555">8</span><!-- react-empty: 556 --></div><h1 data-reactid="557"><a title="Muumimukijono kiemurteli ulos asti Isosta-Kristiinasta — &quot;Mitä sitä muutakaan lomalla tekee kuin jonottaa muumimukia?&quot; " href="/uutiset/lahella/976883fe-3dff-4df7-b6b8-b662bdfbccf5" data-reactid="558">Muumimukijono kiemurteli ulos asti Isosta-Kristiinasta — &quot;Mitä sitä muutakaan lomalla tekee kuin jonottaa muumimukia?&quot; </a></h1></article></li><li data-reactid="559"><article class="article-preview" data-reactid="560"><div class="meta" data-reactid="561"><span class="position" data-reactid="562">9</span><!-- react-empty: 563 --></div><h1 data-reactid="564"><a title="NST:n päävalmentaja jätti yllättäen tehtävänsä — Santeri Raatarilan korvaajaksi nousee Mika Valtonen" href="/uutiset/urheilu/1fbf42e6-0cb2-4224-bc20-34159fa838ce" data-reactid="565">NST:n päävalmentaja jätti yllättäen tehtävänsä — Santeri Raatarilan korvaajaksi nousee Mika Valtonen</a></h1></article></li><li data-reactid="566"><article class="article-preview" data-reactid="567"><div class="meta" data-reactid="568"><span class="position" data-reactid="569">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="570">Avainjuttu</span></div><h1 data-reactid="571"><a title="Lappeenrannan taistolaisten nokkamies odotti Suomeen sosialistista vallankumousta, jota ei koskaan tullut — Keväällä Ilkka Ronkainen seurasi vallankumousta aitiopaikalta kotikulmillaan Jerevanissa" href="/uutiset/lahella/d3c18764-752d-45d6-8b56-90de5e21a038" data-reactid="572">Lappeenrannan taistolaisten nokkamies odotti Suomeen sosialistista vallankumousta, jota ei koskaan tullut — Keväällä Ilkka Ronkainen seurasi vallankumousta aitiopaikalta kotikulmillaan Jerevanissa</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="573"><div class="small-24 medium-12 columns" data-reactid="574"><div class="articles textual" data-reactid="575"><h1 data-reactid="576"><!-- react-text: 577 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="578"><li data-reactid="579"><article class="article-preview" data-reactid="580"><div class="meta" data-reactid="581"><time class="timestamp" datetime="2018-08-11T00:00:00+03:00" data-reactid="582"><!-- react-text: 583 -->0:00<!-- /react-text --></time><!-- react-empty: 584 --></div><h1 data-reactid="585"><a title="Fingerpori 11.8.2018" href="/teemat/fingerpori/c5be63e4-b548-46c1-9ca7-445a9b54e602" data-reactid="586">Fingerpori 11.8.2018</a></h1></article></li><li data-reactid="587"><article class="article-preview" data-reactid="588"><div class="meta" data-reactid="589"><time class="timestamp" datetime="2018-08-10T20:58:00+03:00" data-reactid="590"><!-- react-text: 591 -->20:58<!-- /react-text --></time><!-- react-empty: 592 --></div><h1 data-reactid="593"><a title="Venäläisestä säiliövaunusta valui Vainikkalan ratapihalla maahan vaarallista ksyleeniä

 " href="/uutiset/lahella/5677cafb-e82f-4fc8-a399-2ac5d8f87e87" data-reactid="594">Venäläisestä säiliövaunusta valui Vainikkalan ratapihalla maahan vaarallista ksyleeniä

 </a></h1></article></li><li data-reactid="595"><article class="article-preview" data-reactid="596"><div class="meta" data-reactid="597"><time class="timestamp" datetime="2018-08-10T19:32:00+03:00" data-reactid="598"><!-- react-text: 599 -->19:32<!-- /react-text --></time><!-- react-empty: 600 --></div><h1 data-reactid="601"><a title="Kourulan kansanjuhlaa järjestäessään Ville Väisänen, 28, oppi kotikaupunginosastaan uutta — Lapsuutensa Kourulasta entinen lappeenrantalainen muistaa Hansa-kaupan tarra-arkit, Pisteen portaat ja rock-lyriikat luistelukopin seinällä" href="/uutiset/lahella/7c347c69-3b87-4616-8da4-3754cf3c543d" data-reactid="602">Kourulan kansanjuhlaa järjestäessään Ville Väisänen, 28, oppi kotikaupunginosastaan uutta — Lapsuutensa Kourulasta entinen lappeenrantalainen muistaa Hansa-kaupan tarra-arkit, Pisteen portaat ja rock-lyriikat luistelukopin seinällä</a></h1></article></li><li data-reactid="603"><article class="article-preview" data-reactid="604"><div class="meta" data-reactid="605"><time class="timestamp" datetime="2018-08-10T19:22:17+03:00" data-reactid="606"><!-- react-text: 607 -->19:22<!-- /react-text --></time><!-- react-empty: 608 --></div><h1 data-reactid="609"><a title="Kuusihenkinen perhe pelastui täpärästi autopalosta Lappeenrannassa — Raju palo poltti myös pellonlaitaa ja sulatti asvattia" href="/uutiset/lahella/8971b2f3-fbee-421a-a378-8bfa21870bc2" data-reactid="610">Kuusihenkinen perhe pelastui täpärästi autopalosta Lappeenrannassa — Raju palo poltti myös pellonlaitaa ja sulatti asvattia</a></h1></article></li><li data-reactid="611"><article class="article-preview" data-reactid="612"><div class="meta" data-reactid="613"><time class="timestamp" datetime="2018-08-10T19:14:00+03:00" data-reactid="614"><!-- react-text: 615 -->19:14<!-- /react-text --></time><!-- react-empty: 616 --></div><h1 data-reactid="617"><a title="Lukijalta: Valtiolle löytyisi muitakin tulolähteitä kuin tupakka ja viina" href="/mielipide/lukijalta/8c67dbf6-a8e0-434b-827e-af8979149c40" data-reactid="618">Lukijalta: Valtiolle löytyisi muitakin tulolähteitä kuin tupakka ja viina</a></h1></article></li><li data-reactid="619"><article class="article-preview" data-reactid="620"><div class="meta" data-reactid="621"><time class="timestamp" datetime="2018-08-10T18:20:28+03:00" data-reactid="622"><!-- react-text: 623 -->18:20<!-- /react-text --></time><!-- react-empty: 624 --></div><h1 data-reactid="625"><a title="SaiPa taipui harjoitusottelussa KHL-joukkue Severstal Tšerepovetsille, Tyler Morley ja Elmeri Kaksonen maalinteossa" href="/uutiset/urheilu/0f0f8c86-61e8-4c83-8eb5-1c47451e4b55" data-reactid="626">SaiPa taipui harjoitusottelussa KHL-joukkue Severstal Tšerepovetsille, Tyler Morley ja Elmeri Kaksonen maalinteossa</a></h1></article></li><li data-reactid="627"><article class="article-preview" data-reactid="628"><div class="meta" data-reactid="629"><time class="timestamp" datetime="2018-08-10T18:10:00+03:00" data-reactid="630"><!-- react-text: 631 -->18:10<!-- /react-text --></time><!-- react-empty: 632 --></div><h1 data-reactid="633"><a title="Linnoituksen uusi isäntä Sari Lehtinen vauhdittaisi meinaamista — &quot;Kauas on tultu niistä ajoista, kun kauppojen ovissa oli &#x27;vain 2 turistia kerrallaan&#x27; -lappuja&quot;" href="/uutiset/lahella/1486d115-7b34-4f44-bc9d-e9a195cdc625" data-reactid="634">Linnoituksen uusi isäntä Sari Lehtinen vauhdittaisi meinaamista — &quot;Kauas on tultu niistä ajoista, kun kauppojen ovissa oli &#x27;vain 2 turistia kerrallaan&#x27; -lappuja&quot;</a></h1></article></li><li data-reactid="635"><article class="article-preview" data-reactid="636"><div class="meta" data-reactid="637"><time class="timestamp" datetime="2018-08-10T18:00:00+03:00" data-reactid="638"><!-- react-text: 639 -->18:00<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="640">Avainjuttu</span></div><h1 data-reactid="641"><a title="Taipalsaarelaiset Suvi ja Sami Rasa saivat taistella löytääkseen osaavia rakentajia — Nyt heillä on ekologinen hirsitalo, jossa ei tingitty omista näkemyksistä" href="/uutiset/lahella/73c27b86-213f-47fc-8b3a-a438051f3a97" data-reactid="642">Taipalsaarelaiset Suvi ja Sami Rasa saivat taistella löytääkseen osaavia rakentajia — Nyt heillä on ekologinen hirsitalo, jossa ei tingitty omista näkemyksistä</a></h1></article></li><li data-reactid="643"><article class="article-preview" data-reactid="644"><div class="meta" data-reactid="645"><time class="timestamp" datetime="2018-08-10T17:20:00+03:00" data-reactid="646"><!-- react-text: 647 -->17:20<!-- /react-text --></time><!-- react-empty: 648 --></div><h1 data-reactid="649"><a title="Lukijalta: Uusi laki vahvistaa varhaiskasvatuksen laatua" href="/mielipide/lukijalta/1f1783a8-e5ff-4096-b6c3-d17a213ddbde" data-reactid="650">Lukijalta: Uusi laki vahvistaa varhaiskasvatuksen laatua</a></h1></article></li><li data-reactid="651"><article class="article-preview" data-reactid="652"><div class="meta" data-reactid="653"><time class="timestamp" datetime="2018-08-10T17:07:00+03:00" data-reactid="654"><!-- react-text: 655 -->17:07<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="656">Avainjuttu</span></div><h1 data-reactid="657"><a title="Arja Manninen ja Aila Närvänen eivät saa tarpeekseen sihtaamisesta Kuurmanpohjassa— ”On parasta, kun kerran vuodessa voi puhua arkeologiasta niin, että ymmärretään. Kotona ei kukaan ymmärrä.”" href="/uutiset/lahella/f27ae796-e064-4768-a72a-c52705af6c13" data-reactid="658">Arja Manninen ja Aila Närvänen eivät saa tarpeekseen sihtaamisesta Kuurmanpohjassa— ”On parasta, kun kerran vuodessa voi puhua arkeologiasta niin, että ymmärretään. Kotona ei kukaan ymmärrä.”</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="659"><div class="articles textual" data-reactid="660"><h1 data-reactid="661"><!-- react-text: 662 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="663"><li data-reactid="664"><article class="article-preview" data-reactid="665"><div class="meta" data-reactid="666"><a class="comment-count" title="Liikenne Marian aukiolla jatkuu väliaikaisesti — vasemmisto ja vihreät vastustivat lautakunnan tiukassa äänestyksessä " href="/uutiset/lahella/27e37293-142c-41de-9995-0af2055373cd" data-reactid="667"><span class="disqus-comment-count" data-disqus-identifier="27e37293-142c-41de-9995-0af2055373cd" data-reactid="668"></span></a><!-- react-empty: 669 --></div><h1 data-reactid="670"><a title="Liikenne Marian aukiolla jatkuu väliaikaisesti — vasemmisto ja vihreät vastustivat lautakunnan tiukassa äänestyksessä " href="/uutiset/lahella/27e37293-142c-41de-9995-0af2055373cd" data-reactid="671">Liikenne Marian aukiolla jatkuu väliaikaisesti — vasemmisto ja vihreät vastustivat lautakunnan tiukassa äänestyksessä </a></h1></article></li><li data-reactid="672"><article class="article-preview" data-reactid="673"><div class="meta" data-reactid="674"><a class="comment-count" title="Lukijalta: Sinileväpuuron keittäjille on pantava stoppi" href="/mielipide/lukijalta/7fb419b7-af9e-4384-9557-674137e0da9a" data-reactid="675"><span class="disqus-comment-count" data-disqus-identifier="7fb419b7-af9e-4384-9557-674137e0da9a" data-reactid="676"></span></a><!-- react-empty: 677 --></div><h1 data-reactid="678"><a title="Lukijalta: Sinileväpuuron keittäjille on pantava stoppi" href="/mielipide/lukijalta/7fb419b7-af9e-4384-9557-674137e0da9a" data-reactid="679">Lukijalta: Sinileväpuuron keittäjille on pantava stoppi</a></h1></article></li><li data-reactid="680"><article class="article-preview" data-reactid="681"><div class="meta" data-reactid="682"><a class="comment-count" title="Lukijalta: Eksoten johto vastaa arvostelijoille: Päättäjät ja henkilökunta ovat aina potilaan ja asiakkaan asialla" href="/mielipide/lukijalta/a35676d1-0a0d-4f31-ad24-1a0bd2c15e73" data-reactid="683"><span class="disqus-comment-count" data-disqus-identifier="a35676d1-0a0d-4f31-ad24-1a0bd2c15e73" data-reactid="684"></span></a><!-- react-empty: 685 --></div><h1 data-reactid="686"><a title="Lukijalta: Eksoten johto vastaa arvostelijoille: Päättäjät ja henkilökunta ovat aina potilaan ja asiakkaan asialla" href="/mielipide/lukijalta/a35676d1-0a0d-4f31-ad24-1a0bd2c15e73" data-reactid="687">Lukijalta: Eksoten johto vastaa arvostelijoille: Päättäjät ja henkilökunta ovat aina potilaan ja asiakkaan asialla</a></h1></article></li><li data-reactid="688"><article class="article-preview" data-reactid="689"><div class="meta" data-reactid="690"><a class="comment-count" title="Vammaispalvelukuljetukset ontuvat pahoin — kyyti on saattanut jäädä kokonaan tulematta" href="/uutiset/lahella/84043916-aa6d-49f3-9da6-40bd742c8beb" data-reactid="691"><span class="disqus-comment-count" data-disqus-identifier="84043916-aa6d-49f3-9da6-40bd742c8beb" data-reactid="692"></span></a><!-- react-empty: 693 --></div><h1 data-reactid="694"><a title="Vammaispalvelukuljetukset ontuvat pahoin — kyyti on saattanut jäädä kokonaan tulematta" href="/uutiset/lahella/84043916-aa6d-49f3-9da6-40bd742c8beb" data-reactid="695">Vammaispalvelukuljetukset ontuvat pahoin — kyyti on saattanut jäädä kokonaan tulematta</a></h1></article></li><li data-reactid="696"><article class="article-preview" data-reactid="697"><div class="meta" data-reactid="698"><a class="comment-count" title="Kaipaatko Linnoituksen yötä? — Yleisö pääsi vuosien varrella näkemään niin Ultra Bran, Eput kuin Antti Tuiskun, mutta silti tapahtuma herätti myös kiivasta kritiikkiä" href="/uutiset/lahella/4794face-3c2d-4dbb-8a33-8eedc72dc45e" data-reactid="699"><span class="disqus-comment-count" data-disqus-identifier="4794face-3c2d-4dbb-8a33-8eedc72dc45e" data-reactid="700"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="701">Avainjuttu</span></div><h1 data-reactid="702"><a title="Kaipaatko Linnoituksen yötä? — Yleisö pääsi vuosien varrella näkemään niin Ultra Bran, Eput kuin Antti Tuiskun, mutta silti tapahtuma herätti myös kiivasta kritiikkiä" href="/uutiset/lahella/4794face-3c2d-4dbb-8a33-8eedc72dc45e" data-reactid="703">Kaipaatko Linnoituksen yötä? — Yleisö pääsi vuosien varrella näkemään niin Ultra Bran, Eput kuin Antti Tuiskun, mutta silti tapahtuma herätti myös kiivasta kritiikkiä</a></h1></article></li><li data-reactid="704"><article class="article-preview" data-reactid="705"><div class="meta" data-reactid="706"><a class="comment-count" title="Lukijalta: Maailman johtajien pitää tulla tolkkuihinsa" href="/mielipide/lukijalta/1d904589-6d7e-4d3e-968a-4a23c68cb650" data-reactid="707"><span class="disqus-comment-count" data-disqus-identifier="1d904589-6d7e-4d3e-968a-4a23c68cb650" data-reactid="708"></span></a><!-- react-empty: 709 --></div><h1 data-reactid="710"><a title="Lukijalta: Maailman johtajien pitää tulla tolkkuihinsa" href="/mielipide/lukijalta/1d904589-6d7e-4d3e-968a-4a23c68cb650" data-reactid="711">Lukijalta: Maailman johtajien pitää tulla tolkkuihinsa</a></h1></article></li><li data-reactid="712"><article class="article-preview" data-reactid="713"><div class="meta" data-reactid="714"><a class="comment-count" title="Liikenne Marian aukiolla saattaa jatkua, tai sitten ei — lopullista ratkaisua haetaan keskustan kehittämissuunnitelman yhteydessä" href="/uutiset/lahella/ef87fe63-324c-4d8e-837b-0d0ef9f5aff7" data-reactid="715"><span class="disqus-comment-count" data-disqus-identifier="ef87fe63-324c-4d8e-837b-0d0ef9f5aff7" data-reactid="716"></span></a><!-- react-empty: 717 --></div><h1 data-reactid="718"><a title="Liikenne Marian aukiolla saattaa jatkua, tai sitten ei — lopullista ratkaisua haetaan keskustan kehittämissuunnitelman yhteydessä" href="/uutiset/lahella/ef87fe63-324c-4d8e-837b-0d0ef9f5aff7" data-reactid="719">Liikenne Marian aukiolla saattaa jatkua, tai sitten ei — lopullista ratkaisua haetaan keskustan kehittämissuunnitelman yhteydessä</a></h1></article></li><li data-reactid="720"><article class="article-preview" data-reactid="721"><div class="meta" data-reactid="722"><a class="comment-count" title="Jussi Markkasen rooli vaihtui pelikaverista pomoksi — Nyt hän esittelee ensimmäisen tilinpäätöksensä toimitusjohtajana" href="/uutiset/urheilu/43ed13b5-c0ee-4815-ab1a-ef92d0412d7c" data-reactid="723"><span class="disqus-comment-count" data-disqus-identifier="43ed13b5-c0ee-4815-ab1a-ef92d0412d7c" data-reactid="724"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="725">Avainjuttu</span></div><h1 data-reactid="726"><a title="Jussi Markkasen rooli vaihtui pelikaverista pomoksi — Nyt hän esittelee ensimmäisen tilinpäätöksensä toimitusjohtajana" href="/uutiset/urheilu/43ed13b5-c0ee-4815-ab1a-ef92d0412d7c" data-reactid="727">Jussi Markkasen rooli vaihtui pelikaverista pomoksi — Nyt hän esittelee ensimmäisen tilinpäätöksensä toimitusjohtajana</a></h1></article></li><li data-reactid="728"><article class="article-preview" data-reactid="729"><div class="meta" data-reactid="730"><a class="comment-count" title="Lukijalta: Nousukaudella hallituksen on  purettava pahimmat kiristykset" href="/mielipide/lukijalta/d60382b6-6c74-401b-bc57-cae7197f252a" data-reactid="731"><span class="disqus-comment-count" data-disqus-identifier="d60382b6-6c74-401b-bc57-cae7197f252a" data-reactid="732"></span></a><!-- react-empty: 733 --></div><h1 data-reactid="734"><a title="Lukijalta: Nousukaudella hallituksen on  purettava pahimmat kiristykset" href="/mielipide/lukijalta/d60382b6-6c74-401b-bc57-cae7197f252a" data-reactid="735">Lukijalta: Nousukaudella hallituksen on  purettava pahimmat kiristykset</a></h1></article></li><li data-reactid="736"><article class="article-preview" data-reactid="737"><div class="meta" data-reactid="738"><a class="comment-count" title="Kommentti: Että vanhaa varuskunta-aluetta voisi Immolassa päätyä ulkomaalaisomistukseen — Olisihan se hieman hassua" href="/mielipide/kommentit/875728f4-b338-4cb5-9458-0f9037d9d895" data-reactid="739"><span class="disqus-comment-count" data-disqus-identifier="875728f4-b338-4cb5-9458-0f9037d9d895" data-reactid="740"></span></a><!-- react-empty: 741 --></div><h1 data-reactid="742"><a title="Kommentti: Että vanhaa varuskunta-aluetta voisi Immolassa päätyä ulkomaalaisomistukseen — Olisihan se hieman hassua" href="/mielipide/kommentit/875728f4-b338-4cb5-9458-0f9037d9d895" data-reactid="743">Kommentti: Että vanhaa varuskunta-aluetta voisi Immolassa päätyä ulkomaalaisomistukseen — Olisihan se hieman hassua</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="744"><div class="box" data-reactid="745"><!-- react-empty: 746 --></div></aside></div></div></div></main><footer id="footer" data-reactid="747"><div class="row" data-reactid="748"><div class="small-24 large-24 columns" data-reactid="749"><h1 class="logo" data-reactid="750">Etelä-Saimaa</h1><div class="row" data-reactid="751"><div class="small-24 medium-6 columns" data-reactid="752"><p data-reactid="753"><!-- react-text: 754 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="755"/><!-- react-text: 756 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="757"/><!-- react-text: 758 -->Puh. <!-- /react-text --><!-- react-text: 759 -->(05) 538 813<!-- /react-text --><br data-reactid="760"/><!-- react-text: 761 -->Vastaava<!-- /react-text --><!-- react-text: 762 --> päätoimittaja: <!-- /react-text --><!-- react-text: 763 -->Eeva Sederholm<!-- /react-text --><br data-reactid="764"/><!-- react-text: 765 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 766 -->Pekka Lakka<!-- /react-text --><br data-reactid="767"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="768">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="769"><nav class="navigation" data-reactid="770"><ul data-reactid="771"><li data-reactid="772"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="773">Anna palautetta</a></li><li data-reactid="774"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="775">Juttuvinkki</a></li><li data-reactid="776"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="777">Käyttöehdot</a></li><li data-reactid="778"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="779">Tietosuojalauseke</a></li><li data-reactid="780"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="781">Asiakaspalvelu</a></li><li data-reactid="782"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="783">Yritysasiakkaat</a></li><li data-reactid="784"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="785">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="786"><h2 data-reactid="787">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="788"><nav class="navigation small-24 medium-12 columns" data-reactid="789"><ul data-reactid="790"><li data-reactid="791"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="792">Etelä-Saimaa</a></li><li data-reactid="793"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="794">Itä-Savo</a></li><li data-reactid="795"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="796">Juvan Lehti</a></li><li data-reactid="797"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="798">Kaakonkulma</a></li><li data-reactid="799"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="800">Kangasniemen Kunnallislehti</a></li><li data-reactid="801"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="802">Keskilaakso</a></li><li data-reactid="803"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="804">Kouvolan Sanomat</a></li><li data-reactid="805"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="806">Kymen Sanomat</a></li><li data-reactid="807"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="808">Luumäen Lehti</a></li><li data-reactid="809"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="810">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="811"><ul data-reactid="812"><li data-reactid="813"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="814">Länsi-Savo</a></li><li data-reactid="815"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="816">Paikallislehti Joutseno</a></li><li data-reactid="817"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="818">Pitäjänuutiset</a></li><li data-reactid="819"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="820">Puruvesi</a></li><li data-reactid="821"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="822">Uutisvuoksi</a></li><li data-reactid="823"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="824">Vartti</a></li><li data-reactid="825"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="826">ES Keskiviikko</a></li><li data-reactid="827"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="828">KS Keskiviikko</a></li><li data-reactid="829"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="830">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="831"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="832">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.05a03e5734ca92cf3600.bundle.js"></script><script src="/assets/javascripts/app.27c6a01b2ec98d9909c3.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>