<!DOCTYPE html>
            <html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Lukijan kuva: Naakka höyhenet pörhöllään - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Sirkku Smolander kuvasi naakan Lappeenrannan Tirilässä. Pakkasella linnutkin pörhistävät höyhenpukuaan lämmikkeeksi."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Sirkku Smolander kuvasi naakan Lappeenrannan Tirilässä. Pakkasella linnutkin pörhistävät höyhenpukuaan lämmikkeeksi."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/QYWiElUMkNSo0KuZVzPn7qE9uJA%3D/1200x630/smart/98/91/989185341ec90384f3d707f59b8cc65d"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lukijan kuva: Naakka höyhenet pörhöllään - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/QYWiElUMkNSo0KuZVzPn7qE9uJA%3D/1200x630/smart/98/91/989185341ec90384f3d707f59b8cc65d"/><link href="/assets/stylesheets/app.d4c27a4d3c49a2546602.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script src="https://eas3.emediate.se/EAS_tag.1.0.js"></script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="708202944"><header id="header" data-reactid="2"><div class="site row" data-reactid="3"><div class="medium-7 columns align-bottom" data-reactid="4"><h1 class="logo" data-reactid="5"><a title="Etelä-Saimaa" href="/" data-reactid="6">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="7"><div class="name-day" data-reactid="8"><p data-reactid="9"><time class="timestamp" datetime="2018-02-09T00:00:00+02:00" data-reactid="10"><!-- react-text: 11 -->perjantai 9.2.2018<!-- /react-text --></time><!-- react-text: 12 -->Raija ja Raisa<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="13"><!-- react-empty: 14 --></div></div><div class="navigation" data-reactid="15"><div class="row" data-reactid="16"><div class="small-24 columns" data-reactid="17"><div class="navigation-toggler" data-reactid="18"><a class="logo mobile" title="Etelä-Saimaa" href="/" data-reactid="19">Etelä-Saimaa</a><a href="/" class="icon user" title="Valikko" data-reactid="20">Valikko</a></div><div class="navigation-container" data-reactid="21"><div class="navigation-container-content" data-reactid="22"><div class="ad show-for-small-only" data-reactid="23"><div id="EAS_fif_18322" data-reactid="24"></div></div><nav role="navigation" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a class="logo symbol" title="Etelä-Saimaa" href="/" data-reactid="28">Etelä-Saimaa</a></li><li data-reactid="29"><a title="Etusivu" href="/" data-reactid="30">Etusivu</a></li><li class="has-dropdown" data-reactid="31"><a title="Uutiset" href="/uutiset" data-reactid="32">Uutiset</a><div class="dropdown" data-reactid="33"><ul class="align-left" data-reactid="34"><li data-reactid="35"><a title="Lähellä" href="/uutiset/lahella" data-reactid="36">Lähellä</a></li><li data-reactid="37"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="38">Kotimaa</a></li><li data-reactid="39"><a title="Talous" href="/uutiset/talous" data-reactid="40">Talous</a></li><li data-reactid="41"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="42">Kulttuuri ja viihde</a></li><li data-reactid="43"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="44">Urheilu</a></li><li data-reactid="45"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="46">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="47"><a title="Teemat" href="/teemat" data-reactid="48">Teemat</a><div class="dropdown" data-reactid="49"><ul class="align-left" data-reactid="50"><li data-reactid="51"><a title="Koti" href="/teemat/koti" data-reactid="52">Koti</a></li><li data-reactid="53"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="54">Ruoka ja juoma</a></li><li data-reactid="55"><a title="Laivat ja lentokoneet" href="/teemat/laivat-ja-lentokoneet" data-reactid="56">Laivat ja lentokoneet</a></li><li data-reactid="57"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="58">Fingerpori</a></li><li data-reactid="59"><a title="Meidän menot" href="/teemat/meidan-menot" data-reactid="60">Meidän menot</a></li><li data-reactid="61"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="62">Kaupallinen yhteistyö</a></li><li data-reactid="63"><a title="Elämänkaari" href="/teemat/elamankaari" data-reactid="64">Elämänkaari</a></li><li data-reactid="65"><a title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="66">Lukijan kuvat</a></li></ul></div></li><li class="has-dropdown" data-reactid="67"><a title="Mielipide" href="/mielipide" data-reactid="68">Mielipide</a><div class="dropdown" data-reactid="69"><ul class="align-left" data-reactid="70"><li data-reactid="71"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="72">Pääkirjoitukset</a></li><li data-reactid="73"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="74">Kolumnit</a></li><li data-reactid="75"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="76">Lukijalta</a></li><li data-reactid="77"><a title="Estarit" href="/mielipide/estarit" data-reactid="78">Estarit</a></li><li data-reactid="79"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="80">Jätä mielipide</a></li></ul></div></li><li data-reactid="81"><a title="Tapahtumat" href="/tapahtumat" data-reactid="82">Tapahtumat</a></li><li data-reactid="83"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="84">Näköislehti</a></li><li class="divider" data-reactid="85"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="86"/></li></ul></nav><nav role="navigation" class="align-self-right" data-reactid="87"><ul data-reactid="88"><li class="has-dropdown" data-reactid="89"><a title="Asiakaspalvelu" href="/" data-reactid="90">Asiakaspalvelu</a><div class="dropdown" data-reactid="91"><ul class="align-right" data-reactid="92"><li data-reactid="93"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="94">Asiakaspalvelu</a></li><li data-reactid="95"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="96">Tee tilaus</a></li><li data-reactid="97"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="98">Jakelunkeskeytys</a></li><li data-reactid="99"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="100">Osoitteenmuutos</a></li><li data-reactid="101"><a href="http://ilmoita.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="102">Jätä ilmoitus</a></li><li data-reactid="103"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="104">Yhteystiedot</a></li><li data-reactid="105"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="106">Yritysasiakkaat</a></li><li data-reactid="107"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="108">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="109"><nav role="navigation" data-reactid="110"><ul data-reactid="111"><li class="divider" data-reactid="112"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/" title="Kirjaudu sisään" data-reactid="113">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="114"><nav role="navigation" data-reactid="115"><ul data-reactid="116"><li data-reactid="117"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="118">Uusimmat</a></li><li data-reactid="119"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="120">Luetuimmat</a></li><li data-reactid="121"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="122">Kommentoidut</a></li><li data-reactid="123"><a href="/" class="icon toggle" title="Valikko" data-reactid="124">Valikko</a></li></ul></nav></div></header><main id="content" data-reactid="125"><!-- react-empty: 126 --><!-- react-empty: 127 --><div class="ad show-for-small-only placeholder transparent" style="height:300px;width:300px;" data-reactid="128"><div id="EAS_fif_18265" data-reactid="129"></div></div><div class="row" data-reactid="130"><div class="small-24 columns" data-reactid="131"><div class="message" data-reactid="132"><p data-reactid="133"><span class="label" data-reactid="134">Juuri nyt</span><!-- react-text: 135 --> <!-- /react-text --><a href="https://esaimaa.fi/uutiset/lahella/274a043c-72e3-4fd2-918f-c9150a8fef30" title="Poliisi julkaisi Imatran koruvarkaudesta epäiltyjen kuvat" data-reactid="136">Poliisi julkaisi Imatran koruvarkaudesta epäiltyjen kuvat</a></p></div></div></div><div data-reactid="137"><div class="section" data-reactid="138"><div class="row" data-reactid="139"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="140"><div class="breadcrumb" data-reactid="141"><ul data-reactid="142"><li data-reactid="143"><a title="Etusivu" href="/" data-reactid="144">Etusivu</a></li><li data-reactid="145"><a title="Teemat" href="/teemat" data-reactid="146">Teemat</a></li><li data-reactid="147"><a title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="148">Lukijan kuvat</a></li><li data-reactid="149"><a title="Lukijan kuva: Naakka höyhenet pörhöllään" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11" data-reactid="150">Lukijan kuva: Naakka höyhenet pörhöllään</a></li></ul></div><div class="box" data-reactid="151"><article class="article" data-reactid="152"><div class="sticky-outer-wrapper" data-reactid="153"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="154"><ul class="addthis_toolbox social-media stacked" data-reactid="155"><li data-reactid="156"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11" data-reactid="157"><span class="hide" data-reactid="158">0</span></a></li><li data-reactid="159"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11" data-reactid="160"><span class="hide" data-reactid="161">0</span></a></li><li data-reactid="162"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11" data-reactid="163"><span class="hide" data-reactid="164">0</span></a></li><li data-reactid="165"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11#comments" data-reactid="166"><span class="hide" data-reactid="167">0</span></a></li></ul></div></div><header data-reactid="168"><p class="meta" data-reactid="169"><time class="timestamp" datetime="2018-02-09T18:22:00+02:00" data-reactid="170"><!-- react-text: 171 -->Julkaistu <!-- /react-text --><!-- react-text: 172 -->9.2.2018 18:22<!-- /react-text --></time></p><h1 data-reactid="173"><!-- react-text: 174 -->Lukijan kuva: Naakka höyhenet pörhöllään<!-- /react-text --></h1><figure data-reactid="175"><p class="author" data-reactid="176">Sirkku Smolander</p><img alt="Lukijan kuva: Naakka höyhenet pörhöllään" src="https://kuvat.kaakonviestinta.fi/FNc0tqZd9QdWztpvJF1o1pxKicQ%3D/855x556/smart/98/91/989185341ec90384f3d707f59b8cc65d" srcset="https://kuvat.kaakonviestinta.fi/FNc0tqZd9QdWztpvJF1o1pxKicQ%3D/855x556/smart/98/91/989185341ec90384f3d707f59b8cc65d 1x, https://kuvat.kaakonviestinta.fi/KvfkjtFtm-w5Wh5lZdVk8pBZVU4%3D/1710x1112/smart/98/91/989185341ec90384f3d707f59b8cc65d 2x, https://kuvat.kaakonviestinta.fi/iW11zPAXHR_V9YTPzfFbVr3mf4U%3D/2565x1668/smart/98/91/989185341ec90384f3d707f59b8cc65d 3x" data-reactid="177"/></figure></header><p data-reactid="178">Sirkku Smolander kuvasi naakan Lappeenrannan Tirilässä. Pakkasella linnutkin pörhistävät höyhenpukuaan lämmikkeeksi.</p><footer class="footer" data-reactid="179"><div class="keywords" data-reactid="180"><h1 data-reactid="181"><!-- react-text: 182 -->Aiheet<!-- /react-text --></h1><ul data-reactid="183"><li data-reactid="184"><a title="naakka" href="/aiheet/naakka" data-reactid="185">naakka</a></li><li data-reactid="186"><a title="lukijan kuva" href="/aiheet/lukijan%20kuva" data-reactid="187">lukijan kuva</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="188"><li data-reactid="189"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11" data-reactid="190"><span class="hide" data-reactid="191">0</span></a></li><li data-reactid="192"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11" data-reactid="193"><span class="hide" data-reactid="194">0</span></a></li><li data-reactid="195"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11" data-reactid="196"><span class="hide" data-reactid="197">0</span></a></li><li data-reactid="198"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11#comments" data-reactid="199"><span class="hide" data-reactid="200">0</span></a></li></ul></footer></article><!-- react-empty: 201 --></div><div id="comments" data-reactid="202"><h1 data-reactid="203"><!-- react-text: 204 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="205"><p class="hint" data-reactid="206"><!-- react-text: 207 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="208"/><!-- react-text: 209 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><div id="disqus_thread" data-reactid="210"></div></div></div><div class="ad show-for-small-only" data-reactid="211"><div id="EAS_fif_18262" data-reactid="212"></div></div><div class="articles read-these" data-reactid="213"><h1 data-reactid="214"><!-- react-text: 215 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="216"><li data-reactid="217"><article class="article-preview box" data-reactid="218"><div class="media top" data-reactid="219"><a title="Lukijan kuva: Kuu mollottaa taivaalla" href="/teemat/lukijan-kuvat/0c62234f-736d-4bd5-be02-a7bcca89eff4" data-reactid="220"><img alt="Lukijan kuva: Kuu mollottaa taivaalla" src="https://kuvat.kaakonviestinta.fi/B1M3d6ddMfj7dFJUDIW6Yrn0iW8%3D/640x433/smart/99/c7/99c7176af79afb94983848488f3202fa" srcset="https://kuvat.kaakonviestinta.fi/B1M3d6ddMfj7dFJUDIW6Yrn0iW8%3D/640x433/smart/99/c7/99c7176af79afb94983848488f3202fa 1x, https://kuvat.kaakonviestinta.fi/8NwXD0lTriyRnkm1U_rLXungNuM%3D/1280x866/smart/99/c7/99c7176af79afb94983848488f3202fa 2x, https://kuvat.kaakonviestinta.fi/CCbPl75hYBBFPdPLSrV-dFJvY9o%3D/1920x1299/smart/99/c7/99c7176af79afb94983848488f3202fa 3x" data-reactid="221"/></a></div><div class="content" data-reactid="222"><p class="meta" data-reactid="223"><a class="page" title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="224">Lukijan kuvat</a><time class="timestamp" datetime="2018-02-02T21:00:00+02:00" data-reactid="225"><!-- react-text: 226 -->2.2.2018 21:00<!-- /react-text --></time></p><h1 data-reactid="227"><a title="Lukijan kuva: Kuu mollottaa taivaalla" href="/teemat/lukijan-kuvat/0c62234f-736d-4bd5-be02-a7bcca89eff4" data-reactid="228">Lukijan kuva: Kuu mollottaa taivaalla</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="229"><li data-reactid="230"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/0c62234f-736d-4bd5-be02-a7bcca89eff4" data-reactid="231"><span class="hide" data-reactid="232">0</span></a></li><li data-reactid="233"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/0c62234f-736d-4bd5-be02-a7bcca89eff4" data-reactid="234"><span class="hide" data-reactid="235">0</span></a></li><li data-reactid="236"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/0c62234f-736d-4bd5-be02-a7bcca89eff4" data-reactid="237"><span class="hide" data-reactid="238">0</span></a></li><li data-reactid="239"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/0c62234f-736d-4bd5-be02-a7bcca89eff4#comments" data-reactid="240"><span class="hide" data-reactid="241">0</span></a></li></ul></div></article></li><li data-reactid="242"><article class="article-preview box" data-reactid="243"><div class="media top" data-reactid="244"><a title="Lukijan kuva: Aamurusko värjäsi taivaan torstaiaamuna" href="/teemat/lukijan-kuvat/edf24646-a142-4991-8a16-79d27448bfba" data-reactid="245"><img alt="Lukijan kuva: Aamurusko värjäsi taivaan torstaiaamuna" src="https://kuvat.kaakonviestinta.fi/EyZ70RVA3vUmw9K2mlxaYD2Zfg8%3D/640x433/smart/15/7f/157f4b51359d95b37a0ad05d49595b94" srcset="https://kuvat.kaakonviestinta.fi/EyZ70RVA3vUmw9K2mlxaYD2Zfg8%3D/640x433/smart/15/7f/157f4b51359d95b37a0ad05d49595b94 1x, https://kuvat.kaakonviestinta.fi/Q2Djg8b_3LtwHeCHnQap-H3oZ3U%3D/1280x866/smart/15/7f/157f4b51359d95b37a0ad05d49595b94 2x, https://kuvat.kaakonviestinta.fi/Vv0AU38_GBwMZdtpQ9w4eU72zRA%3D/1920x1299/smart/15/7f/157f4b51359d95b37a0ad05d49595b94 3x" data-reactid="246"/></a></div><div class="content" data-reactid="247"><p class="meta" data-reactid="248"><a class="page" title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="249">Lukijan kuvat</a><time class="timestamp" datetime="2018-02-01T21:00:00+02:00" data-reactid="250"><!-- react-text: 251 -->1.2.2018 21:00<!-- /react-text --></time></p><h1 data-reactid="252"><a title="Lukijan kuva: Aamurusko värjäsi taivaan torstaiaamuna" href="/teemat/lukijan-kuvat/edf24646-a142-4991-8a16-79d27448bfba" data-reactid="253">Lukijan kuva: Aamurusko värjäsi taivaan torstaiaamuna</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="254"><li data-reactid="255"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/edf24646-a142-4991-8a16-79d27448bfba" data-reactid="256"><span class="hide" data-reactid="257">0</span></a></li><li data-reactid="258"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/edf24646-a142-4991-8a16-79d27448bfba" data-reactid="259"><span class="hide" data-reactid="260">0</span></a></li><li data-reactid="261"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/edf24646-a142-4991-8a16-79d27448bfba" data-reactid="262"><span class="hide" data-reactid="263">0</span></a></li><li data-reactid="264"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/edf24646-a142-4991-8a16-79d27448bfba#comments" data-reactid="265"><span class="hide" data-reactid="266">0</span></a></li></ul></div></article></li><li data-reactid="267"><article class="article-preview box" data-reactid="268"><div class="media top" data-reactid="269"><a title="Lukijan kuva: Kettu  haaveili lintujen ruoka-apajalla" href="/teemat/lukijan-kuvat/f2d3c677-faaf-4b15-aed9-2e6829ba8ed3" data-reactid="270"><img alt="Lukijan kuva: Kettu  haaveili lintujen ruoka-apajalla" src="https://kuvat.kaakonviestinta.fi/lLQ5hoeb7nmanAL7sSDZXhxgFes%3D/640x433/smart/a5/db/a5db444e8ba09de37f2888a94a03b765" srcset="https://kuvat.kaakonviestinta.fi/lLQ5hoeb7nmanAL7sSDZXhxgFes%3D/640x433/smart/a5/db/a5db444e8ba09de37f2888a94a03b765 1x, https://kuvat.kaakonviestinta.fi/X_PBrH7xzB_Bcwq-2hyPfTWV3HA%3D/1280x866/smart/a5/db/a5db444e8ba09de37f2888a94a03b765 2x, https://kuvat.kaakonviestinta.fi/SdksOCA6aPuF4Frg0VO5dUD4EdQ%3D/1920x1299/smart/a5/db/a5db444e8ba09de37f2888a94a03b765 3x" data-reactid="271"/></a></div><div class="content" data-reactid="272"><p class="meta" data-reactid="273"><a class="page" title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="274">Lukijan kuvat</a><time class="timestamp" datetime="2018-01-28T13:20:00+02:00" data-reactid="275"><!-- react-text: 276 -->28.1.2018 13:20<!-- /react-text --></time></p><h1 data-reactid="277"><a title="Lukijan kuva: Kettu  haaveili lintujen ruoka-apajalla" href="/teemat/lukijan-kuvat/f2d3c677-faaf-4b15-aed9-2e6829ba8ed3" data-reactid="278">Lukijan kuva: Kettu  haaveili lintujen ruoka-apajalla</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="279"><li data-reactid="280"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/f2d3c677-faaf-4b15-aed9-2e6829ba8ed3" data-reactid="281"><span class="hide" data-reactid="282">0</span></a></li><li data-reactid="283"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/f2d3c677-faaf-4b15-aed9-2e6829ba8ed3" data-reactid="284"><span class="hide" data-reactid="285">0</span></a></li><li data-reactid="286"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/f2d3c677-faaf-4b15-aed9-2e6829ba8ed3" data-reactid="287"><span class="hide" data-reactid="288">0</span></a></li><li data-reactid="289"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/f2d3c677-faaf-4b15-aed9-2e6829ba8ed3#comments" data-reactid="290"><span class="hide" data-reactid="291">0</span></a></li></ul></div></article></li></ul></div><div class="ad show-for-small-only" data-reactid="292"><div id="EAS_fif_18263" data-reactid="293"></div></div><div class="ads" data-reactid="294"><div class="ad" data-reactid="295"><div id="EAS_fif_18069" data-reactid="296"></div></div><div class="ad" data-reactid="297"><div id="EAS_fif_18070" data-reactid="298"></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="299"><div class="box" data-reactid="300"><div class="sticky-outer-wrapper" data-reactid="301"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="302"><!-- react-empty: 303 --><!-- react-empty: 304 --><div class="articles textual" data-reactid="305"><h1 data-reactid="306"><!-- react-text: 307 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="308"><li data-reactid="309"><article class="article-preview" data-reactid="310"><p class="meta" data-reactid="311"><time class="timestamp" datetime="2018-02-08T14:50:16+02:00" data-reactid="312"><!-- react-text: 313 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="314"><a title="Imatralaisessa kultasepänliikkeessä kävi röyhkeitä varkaita keskellä päivää — Tekijöistä toinen harhautti myyjän ja toinen nappasi lautasellisen kultakoruja" href="/uutiset/lahella/b89b7a25-a6ea-4df5-83ff-3f6b422cf11d" data-reactid="315">Imatralaisessa kultasepänliikkeessä kävi röyhkeitä varkaita keskellä päivää — Tekijöistä toinen harhautti myyjän ja toinen nappasi lautasellisen kultakoruja</a></h1></article></li><li data-reactid="316"><article class="article-preview" data-reactid="317"><p class="meta" data-reactid="318"><time class="timestamp" datetime="2018-02-09T09:59:50+02:00" data-reactid="319"><!-- react-text: 320 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="321"><a title="Heitä epäillään Imatran torstaisesta koruvarkaudesta ja muista omaisuusrikoksista — Poliisi julkaisi valvontakameroiden kuvat" href="/uutiset/lahella/274a043c-72e3-4fd2-918f-c9150a8fef30" data-reactid="322">Heitä epäillään Imatran torstaisesta koruvarkaudesta ja muista omaisuusrikoksista — Poliisi julkaisi valvontakameroiden kuvat</a></h1></article></li><li data-reactid="323"><article class="article-preview" data-reactid="324"><p class="meta" data-reactid="325"><time class="timestamp" datetime="2018-02-08T08:40:00+02:00" data-reactid="326"><!-- react-text: 327 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="328"><a title="Lukijalta: Kuutit joutuvat susien suuhun" href="/mielipide/lukijalta/13401154-25c3-4433-9c41-3b740615836a" data-reactid="329">Lukijalta: Kuutit joutuvat susien suuhun</a></h1></article></li><li data-reactid="330"><article class="article-preview" data-reactid="331"><p class="meta" data-reactid="332"><time class="timestamp" datetime="2018-02-08T06:02:00+02:00" data-reactid="333"><!-- react-text: 334 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="335"><a title="Marjo Laine-Partanen hoitaa kuolevia saattohoitotyössä ja Ali Tolvanen kiipeää satojen metrien korkuisiin mastoihin — Raskaiden töiden tekijät kertovat nyt, miten työssä jaksaa" href="/uutiset/lahella/692c3854-655f-459f-938a-6653fc4cb947" data-reactid="336">Marjo Laine-Partanen hoitaa kuolevia saattohoitotyössä ja Ali Tolvanen kiipeää satojen metrien korkuisiin mastoihin — Raskaiden töiden tekijät kertovat nyt, miten työssä jaksaa</a></h1></article></li><li data-reactid="337"><article class="article-preview" data-reactid="338"><p class="meta" data-reactid="339"><time class="timestamp" datetime="2018-02-09T05:41:00+02:00" data-reactid="340"><!-- react-text: 341 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="342"><a title="Uutisanalyysi: Jäähalli Lappeenkadun kannen päällä on ihanan seksikäs vaihtoehto — Kannattaa ajatella isosti, koska pienesti ajatteleminen on tylsää" href="/uutiset/urheilu/8b97902a-1ba7-4a22-a4b5-0193ee60acba" data-reactid="343">Uutisanalyysi: Jäähalli Lappeenkadun kannen päällä on ihanan seksikäs vaihtoehto — Kannattaa ajatella isosti, koska pienesti ajatteleminen on tylsää</a></h1></article></li><li data-reactid="344"><article class="article-preview" data-reactid="345"><p class="meta" data-reactid="346"><time class="timestamp" datetime="2018-02-08T15:39:00+02:00" data-reactid="347"><!-- react-text: 348 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="349"><a title="Lappeenrannan uuden poliisitalon putkassa on erillinen vessasyvennys ja automaattinen sammutusjärjestelmä — Poliisin toiminnot siirtyvät uuteen taloon maaliskuun alussa" href="/uutiset/lahella/1b4e3617-79b2-4c9f-aa03-e3adfe43cf70" data-reactid="350">Lappeenrannan uuden poliisitalon putkassa on erillinen vessasyvennys ja automaattinen sammutusjärjestelmä — Poliisin toiminnot siirtyvät uuteen taloon maaliskuun alussa</a></h1></article></li><li data-reactid="351"><article class="article-preview" data-reactid="352"><p class="meta" data-reactid="353"><time class="timestamp" datetime="2018-02-08T08:35:00+02:00" data-reactid="354"><!-- react-text: 355 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="356"><a title="Auto törmäsi valopylvääseen, luisui ojaan ja päätyi lunastuskuntoon Kuutostiellä Luumäellä — Äkkijarrutuksen syy lienee nopeusvalvontakamera" href="/uutiset/lahella/599cdd06-d720-447e-a294-3b8f7a03f1ac" data-reactid="357">Auto törmäsi valopylvääseen, luisui ojaan ja päätyi lunastuskuntoon Kuutostiellä Luumäellä — Äkkijarrutuksen syy lienee nopeusvalvontakamera</a></h1></article></li><li data-reactid="358"><article class="article-preview" data-reactid="359"><p class="meta" data-reactid="360"><time class="timestamp" datetime="2018-02-08T00:00:00+02:00" data-reactid="361"><!-- react-text: 362 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="363"><a title="Fingerpori 8.2.2018" href="/teemat/fingerpori/330d39b4-b1e6-4b61-a24b-0ea8f09fe50c" data-reactid="364">Fingerpori 8.2.2018</a></h1></article></li><li data-reactid="365"><article class="article-preview" data-reactid="366"><p class="meta" data-reactid="367"><time class="timestamp" datetime="2018-02-08T11:55:00+02:00" data-reactid="368"><!-- react-text: 369 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="370"><a title="Lappeenrannan keskustaan avataan uusi lääkärikeskus syksyllä — Pohjola-lääkärikeskus aukeaa Osuuspankin toimitiloihin" href="/uutiset/lahella/e6a76559-3fc2-4b43-ad75-3f8e871cf346" data-reactid="371">Lappeenrannan keskustaan avataan uusi lääkärikeskus syksyllä — Pohjola-lääkärikeskus aukeaa Osuuspankin toimitiloihin</a></h1></article></li><li data-reactid="372"><article class="article-preview" data-reactid="373"><p class="meta" data-reactid="374"><time class="timestamp" datetime="2018-02-09T14:19:29+02:00" data-reactid="375"><!-- react-text: 376 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="377"><a title="Pihlajalinna osti Lappeenrannan Huhtiniemen liikuntakeskuksen ja Forever-ketjun" href="/uutiset/urheilu/c3446414-431a-4502-98c9-ba702b3f3ad2" data-reactid="378">Pihlajalinna osti Lappeenrannan Huhtiniemen liikuntakeskuksen ja Forever-ketjun</a></h1></article></li></ul></div><!-- react-empty: 379 --><!-- react-empty: 380 --><!-- react-empty: 381 --><!-- react-empty: 382 --><!-- react-empty: 383 --><!-- react-empty: 384 --><!-- react-empty: 385 --><!-- react-empty: 386 --></div></div></div></aside></div></div><div class="section" data-reactid="387"><!-- react-empty: 388 --><div class="row" data-reactid="389"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="390"><div class="box expand" data-reactid="391"><div class="row show-for-small-only" data-reactid="392"><div class="small-24 columns" data-reactid="393"><div class="articles textual" data-reactid="394"><h1 data-reactid="395"><!-- react-text: 396 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="397"><li data-reactid="398"><article class="article-preview" data-reactid="399"><p class="meta" data-reactid="400"><time class="timestamp" datetime="2018-02-08T14:50:16+02:00" data-reactid="401"><!-- react-text: 402 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="403"><a title="Imatralaisessa kultasepänliikkeessä kävi röyhkeitä varkaita keskellä päivää — Tekijöistä toinen harhautti myyjän ja toinen nappasi lautasellisen kultakoruja" href="/uutiset/lahella/b89b7a25-a6ea-4df5-83ff-3f6b422cf11d" data-reactid="404">Imatralaisessa kultasepänliikkeessä kävi röyhkeitä varkaita keskellä päivää — Tekijöistä toinen harhautti myyjän ja toinen nappasi lautasellisen kultakoruja</a></h1></article></li><li data-reactid="405"><article class="article-preview" data-reactid="406"><p class="meta" data-reactid="407"><time class="timestamp" datetime="2018-02-09T09:59:50+02:00" data-reactid="408"><!-- react-text: 409 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="410"><a title="Heitä epäillään Imatran torstaisesta koruvarkaudesta ja muista omaisuusrikoksista — Poliisi julkaisi valvontakameroiden kuvat" href="/uutiset/lahella/274a043c-72e3-4fd2-918f-c9150a8fef30" data-reactid="411">Heitä epäillään Imatran torstaisesta koruvarkaudesta ja muista omaisuusrikoksista — Poliisi julkaisi valvontakameroiden kuvat</a></h1></article></li><li data-reactid="412"><article class="article-preview" data-reactid="413"><p class="meta" data-reactid="414"><time class="timestamp" datetime="2018-02-08T08:40:00+02:00" data-reactid="415"><!-- react-text: 416 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="417"><a title="Lukijalta: Kuutit joutuvat susien suuhun" href="/mielipide/lukijalta/13401154-25c3-4433-9c41-3b740615836a" data-reactid="418">Lukijalta: Kuutit joutuvat susien suuhun</a></h1></article></li><li data-reactid="419"><article class="article-preview" data-reactid="420"><p class="meta" data-reactid="421"><time class="timestamp" datetime="2018-02-08T06:02:00+02:00" data-reactid="422"><!-- react-text: 423 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="424"><a title="Marjo Laine-Partanen hoitaa kuolevia saattohoitotyössä ja Ali Tolvanen kiipeää satojen metrien korkuisiin mastoihin — Raskaiden töiden tekijät kertovat nyt, miten työssä jaksaa" href="/uutiset/lahella/692c3854-655f-459f-938a-6653fc4cb947" data-reactid="425">Marjo Laine-Partanen hoitaa kuolevia saattohoitotyössä ja Ali Tolvanen kiipeää satojen metrien korkuisiin mastoihin — Raskaiden töiden tekijät kertovat nyt, miten työssä jaksaa</a></h1></article></li><li data-reactid="426"><article class="article-preview" data-reactid="427"><p class="meta" data-reactid="428"><time class="timestamp" datetime="2018-02-09T05:41:00+02:00" data-reactid="429"><!-- react-text: 430 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="431"><a title="Uutisanalyysi: Jäähalli Lappeenkadun kannen päällä on ihanan seksikäs vaihtoehto — Kannattaa ajatella isosti, koska pienesti ajatteleminen on tylsää" href="/uutiset/urheilu/8b97902a-1ba7-4a22-a4b5-0193ee60acba" data-reactid="432">Uutisanalyysi: Jäähalli Lappeenkadun kannen päällä on ihanan seksikäs vaihtoehto — Kannattaa ajatella isosti, koska pienesti ajatteleminen on tylsää</a></h1></article></li><li data-reactid="433"><article class="article-preview" data-reactid="434"><p class="meta" data-reactid="435"><time class="timestamp" datetime="2018-02-08T15:39:00+02:00" data-reactid="436"><!-- react-text: 437 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="438"><a title="Lappeenrannan uuden poliisitalon putkassa on erillinen vessasyvennys ja automaattinen sammutusjärjestelmä — Poliisin toiminnot siirtyvät uuteen taloon maaliskuun alussa" href="/uutiset/lahella/1b4e3617-79b2-4c9f-aa03-e3adfe43cf70" data-reactid="439">Lappeenrannan uuden poliisitalon putkassa on erillinen vessasyvennys ja automaattinen sammutusjärjestelmä — Poliisin toiminnot siirtyvät uuteen taloon maaliskuun alussa</a></h1></article></li><li data-reactid="440"><article class="article-preview" data-reactid="441"><p class="meta" data-reactid="442"><time class="timestamp" datetime="2018-02-08T08:35:00+02:00" data-reactid="443"><!-- react-text: 444 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="445"><a title="Auto törmäsi valopylvääseen, luisui ojaan ja päätyi lunastuskuntoon Kuutostiellä Luumäellä — Äkkijarrutuksen syy lienee nopeusvalvontakamera" href="/uutiset/lahella/599cdd06-d720-447e-a294-3b8f7a03f1ac" data-reactid="446">Auto törmäsi valopylvääseen, luisui ojaan ja päätyi lunastuskuntoon Kuutostiellä Luumäellä — Äkkijarrutuksen syy lienee nopeusvalvontakamera</a></h1></article></li><li data-reactid="447"><article class="article-preview" data-reactid="448"><p class="meta" data-reactid="449"><time class="timestamp" datetime="2018-02-08T00:00:00+02:00" data-reactid="450"><!-- react-text: 451 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="452"><a title="Fingerpori 8.2.2018" href="/teemat/fingerpori/330d39b4-b1e6-4b61-a24b-0ea8f09fe50c" data-reactid="453">Fingerpori 8.2.2018</a></h1></article></li><li data-reactid="454"><article class="article-preview" data-reactid="455"><p class="meta" data-reactid="456"><time class="timestamp" datetime="2018-02-08T11:55:00+02:00" data-reactid="457"><!-- react-text: 458 -->8.2.<!-- /react-text --></time></p><h1 data-reactid="459"><a title="Lappeenrannan keskustaan avataan uusi lääkärikeskus syksyllä — Pohjola-lääkärikeskus aukeaa Osuuspankin toimitiloihin" href="/uutiset/lahella/e6a76559-3fc2-4b43-ad75-3f8e871cf346" data-reactid="460">Lappeenrannan keskustaan avataan uusi lääkärikeskus syksyllä — Pohjola-lääkärikeskus aukeaa Osuuspankin toimitiloihin</a></h1></article></li><li data-reactid="461"><article class="article-preview" data-reactid="462"><p class="meta" data-reactid="463"><time class="timestamp" datetime="2018-02-09T14:19:29+02:00" data-reactid="464"><!-- react-text: 465 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="466"><a title="Pihlajalinna osti Lappeenrannan Huhtiniemen liikuntakeskuksen ja Forever-ketjun" href="/uutiset/urheilu/c3446414-431a-4502-98c9-ba702b3f3ad2" data-reactid="467">Pihlajalinna osti Lappeenrannan Huhtiniemen liikuntakeskuksen ja Forever-ketjun</a></h1></article></li></ul></div></div></div><div class="row" data-reactid="468"><div class="small-24 columns" data-reactid="469"><div class="articles textual" data-reactid="470"><h1 data-reactid="471"><!-- react-text: 472 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="473"><li data-reactid="474"><article class="article-preview" data-reactid="475"><p class="meta" data-reactid="476"><time class="timestamp" datetime="2018-02-09T21:05:24+02:00" data-reactid="477"><!-- react-text: 478 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="479"><a title="SaiPa torpedoi HPK:n pudotuspelihaaveita Hämeenlinnassa — joukkueet kohtaavat uudelleen lauantaina Kisapuistossa" href="/uutiset/urheilu/1142c005-458b-4661-bfbf-cd7c538c311e" data-reactid="480">SaiPa torpedoi HPK:n pudotuspelihaaveita Hämeenlinnassa — joukkueet kohtaavat uudelleen lauantaina Kisapuistossa</a></h1></article></li><li data-reactid="481"><article class="article-preview" data-reactid="482"><p class="meta" data-reactid="483"><time class="timestamp" datetime="2018-02-09T20:25:00+02:00" data-reactid="484"><!-- react-text: 485 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="486"><a title="Lukijalta: Työttömät leimattu luusereiksi
" href="/mielipide/lukijalta/9b7edf6b-d7ac-4c4b-8c42-2810f10847ad" data-reactid="487">Lukijalta: Työttömät leimattu luusereiksi
</a></h1></article></li><li data-reactid="488"><article class="article-preview" data-reactid="489"><p class="meta" data-reactid="490"><time class="timestamp" datetime="2018-02-09T19:01:00+02:00" data-reactid="491"><!-- react-text: 492 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="493"><a title="Villisikakannan kasvu jatkuu hurjana — Kanta uhkaa kasvaa yli 51 prosenttia vuodessa" href="/uutiset/lahella/fca22cbc-a475-45cd-9c43-3e804714f28d" data-reactid="494">Villisikakannan kasvu jatkuu hurjana — Kanta uhkaa kasvaa yli 51 prosenttia vuodessa</a></h1></article></li><li data-reactid="495"><article class="article-preview" data-reactid="496"><p class="meta" data-reactid="497"><time class="timestamp" datetime="2018-02-09T18:50:27+02:00" data-reactid="498"><!-- react-text: 499 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="500"><a title="Idän ihme viihtyy ja villitsee yhä Joutsenossa — Vähän tiesimme sitä odotella, kertoo Jari Kiljunen" href="/uutiset/lahella/85534af7-25ab-42f6-b816-a1b0f477ccc7" data-reactid="501">Idän ihme viihtyy ja villitsee yhä Joutsenossa — Vähän tiesimme sitä odotella, kertoo Jari Kiljunen</a></h1></article></li><li data-reactid="502"><article class="article-preview" data-reactid="503"><p class="meta" data-reactid="504"><time class="timestamp" datetime="2018-02-09T18:22:00+02:00" data-reactid="505"><!-- react-text: 506 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="507"><a title="Lukijan kuva: Naakka höyhenet pörhöllään" href="/teemat/lukijan-kuvat/b741faaf-8ea2-44b8-8332-00a8ac0feb11" data-reactid="508">Lukijan kuva: Naakka höyhenet pörhöllään</a></h1></article></li><li data-reactid="509"><article class="article-preview" data-reactid="510"><p class="meta" data-reactid="511"><time class="timestamp" datetime="2018-02-09T18:02:00+02:00" data-reactid="512"><!-- react-text: 513 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="514"><a title="Koskikara ei arkaile pulahtaa jäisiin vesiin — Sulavesien äärellä viihtyvä sukeltaja on ainoa muualla pesivä lintu, joka talvehtii säännöllisesti Etelä-Karjalassa" href="/uutiset/lahella/ed115aab-d368-46b9-9543-0fb4d9b0eaab" data-reactid="515">Koskikara ei arkaile pulahtaa jäisiin vesiin — Sulavesien äärellä viihtyvä sukeltaja on ainoa muualla pesivä lintu, joka talvehtii säännöllisesti Etelä-Karjalassa</a></h1></article></li><li data-reactid="516"><article class="article-preview" data-reactid="517"><p class="meta" data-reactid="518"><time class="timestamp" datetime="2018-02-09T17:45:00+02:00" data-reactid="519"><!-- react-text: 520 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="521"><a title="Lukijalta: Lappeenranta-areena on kuningasidea" href="/mielipide/lukijalta/96946412-088c-4ea1-8ba8-816ee0895555" data-reactid="522">Lukijalta: Lappeenranta-areena on kuningasidea</a></h1></article></li><li data-reactid="523"><article class="article-preview" data-reactid="524"><p class="meta" data-reactid="525"><time class="timestamp" datetime="2018-02-09T16:50:09+02:00" data-reactid="526"><!-- react-text: 527 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="528"><a title="Lappeenrannan liikuntajohtajan pestistä kilpailee enää kaksi ehdokasta — Soveltuvuustestiin lähtevät Antti Nousiainen ja Pasi Koistinen" href="/uutiset/urheilu/a485b187-0485-4325-8d2c-b44bdac59dfb" data-reactid="529">Lappeenrannan liikuntajohtajan pestistä kilpailee enää kaksi ehdokasta — Soveltuvuustestiin lähtevät Antti Nousiainen ja Pasi Koistinen</a></h1></article></li><li data-reactid="530"><article class="article-preview" data-reactid="531"><p class="meta" data-reactid="532"><time class="timestamp" datetime="2018-02-09T16:29:49+02:00" data-reactid="533"><!-- react-text: 534 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="535"><a title="Liikuntatoimi listasi jäähallivaihtoehtojen etuja ja haittoja — Tilojen pitäisi sopia mahdollisimman hyvin muuhunkin kuin jääurheiluun" href="/uutiset/urheilu/be95b13d-62e1-4bdc-b5c5-5f0107a8a572" data-reactid="536">Liikuntatoimi listasi jäähallivaihtoehtojen etuja ja haittoja — Tilojen pitäisi sopia mahdollisimman hyvin muuhunkin kuin jääurheiluun</a></h1></article></li><li data-reactid="537"><article class="article-preview" data-reactid="538"><p class="meta" data-reactid="539"><time class="timestamp" datetime="2018-02-09T15:34:00+02:00" data-reactid="540"><!-- react-text: 541 -->9.2.<!-- /react-text --></time></p><h1 data-reactid="542"><a title="Madekeittoa, nachokuorrutettua kanaa ja rieskarullia eri täytteillä — Näillä Starbox-bloggaajien resepteillä syntyy herkullinen viikonloppu" href="/teemat/ruoka-ja-juoma/dcad1798-74ec-4dd3-b676-837ddef6b777" data-reactid="543">Madekeittoa, nachokuorrutettua kanaa ja rieskarullia eri täytteillä — Näillä Starbox-bloggaajien resepteillä syntyy herkullinen viikonloppu</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="544"><div class="box" data-reactid="545"><!-- react-empty: 546 --></div></aside></div></div></div><div class="ad overlay" data-reactid="547"><div class="container" data-reactid="548"><div id="EAS_fif_18261" data-reactid="549"></div></div></div><!-- react-empty: 550 --><!-- react-empty: 551 --><div class="ad bottom show-for-small-only sticker" data-reactid="552"><div id="EAS_fif_18266" data-reactid="553"></div></div></main><footer id="footer" data-reactid="554"><div class="row" data-reactid="555"><div class="small-24 large-15 columns" data-reactid="556"><h1 class="logo" data-reactid="557">Etelä-Saimaa</h1><div class="row" data-reactid="558"><div class="small-24 medium-10 columns" data-reactid="559"><p data-reactid="560"><!-- react-text: 561 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="562"/><!-- react-text: 563 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="564"/><!-- react-text: 565 -->Puh. <!-- /react-text --><!-- react-text: 566 -->(05) 538 813<!-- /react-text --><br data-reactid="567"/><!-- react-text: 568 -->Vastaava<!-- /react-text --><!-- react-text: 569 --> päätoimittaja: <!-- /react-text --><!-- react-text: 570 -->Eeva Sederholm<!-- /react-text --><br data-reactid="571"/><!-- react-text: 572 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 573 -->Pekka Lakka<!-- /react-text --><br data-reactid="574"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="575">asiakaspalvelu@esaimaa.fi</a></p><nav class="navigation" role="navigation" data-reactid="576"><ul data-reactid="577"><li data-reactid="578"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="579">Anna palautetta</a></li><li data-reactid="580"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="581">Juttuvinkki</a></li><li data-reactid="582"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="583">Käyttöehdot</a></li><li data-reactid="584"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="585">Tietosuojalauseke</a></li><li data-reactid="586"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="587">Asiakaspalvelu</a></li><li data-reactid="588"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="589">Yritysasiakkaat</a></li><li data-reactid="590"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="591">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-14 columns" data-reactid="592"><h2 data-reactid="593">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="594"><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="595"><ul data-reactid="596"><li data-reactid="597"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="598">Etelä-Saimaa</a></li><li data-reactid="599"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="600">Itä-Savo</a></li><li data-reactid="601"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="602">Juvan Lehti</a></li><li data-reactid="603"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="604">Kaakonkulma</a></li><li data-reactid="605"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="606">Kangasniemen Kunnallislehti</a></li><li data-reactid="607"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="608">Keskilaakso</a></li><li data-reactid="609"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="610">Kouvolan Sanomat</a></li><li data-reactid="611"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="612">Kymen Sanomat</a></li><li data-reactid="613"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="614">Luumäen Lehti</a></li><li data-reactid="615"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="616">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="617"><ul data-reactid="618"><li data-reactid="619"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="620">Länsi-Savo</a></li><li data-reactid="621"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="622">Paikallislehti Joutseno</a></li><li data-reactid="623"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="624">Pitäjänuutiset</a></li><li data-reactid="625"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="626">Puruvesi</a></li><li data-reactid="627"><a href="http://www.savot.fi/" target="_blank" rel="noreferrer noopener" title="Savot" data-reactid="628">Savot</a></li><li data-reactid="629"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="630">Uutisvuoksi</a></li><li data-reactid="631"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="632">Vartti</a></li><li data-reactid="633"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="634">ES Keskiviikko</a></li><li data-reactid="635"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="636">KS Keskiviikko</a></li><li data-reactid="637"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="638">LS Keskiviikko</a></li></ul></nav></div></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.d0a8fa70cde4c8e474ae.bundle.js"></script><script src="/assets/javascripts/app.d4c27a4d3c49a2546602.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script></body></html>