<!DOCTYPE html>
            <html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Lukijan kuva: Aittatonttu vartioi ovensuussa - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Maalaistalon monille rakennuksille on omat suojelijatonttunsa eli haltijansa, kertoo kuvan ottanut Tiina Laihanen. Tämä aittatonttu asustelee Ylämaalla."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Maalaistalon monille rakennuksille on omat suojelijatonttunsa eli haltijansa, kertoo kuvan ottanut Tiina Laihanen. Tämä aittatonttu asustelee Ylämaalla."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/62Df9JglaEfM0l8eFkN8QAETtwA%3D/1200x630/smart/9d/67/9d67f6ed6aa2d74bad5e74eba179fa34"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lukijan kuva: Aittatonttu vartioi ovensuussa - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/62Df9JglaEfM0l8eFkN8QAETtwA%3D/1200x630/smart/9d/67/9d67f6ed6aa2d74bad5e74eba179fa34"/><link href="/assets/stylesheets/app.b570ae3943c82c3cd1ce.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script src="https://eas3.emediate.se/EAS_tag.1.0.js"></script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-1523244323"><header id="header" data-reactid="2"><div class="site row" data-reactid="3"><div class="medium-7 columns align-bottom" data-reactid="4"><h1 class="logo" data-reactid="5"><a title="Etelä-Saimaa" href="/" data-reactid="6">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="7"><div class="name-day" data-reactid="8"><p data-reactid="9"><time class="timestamp" datetime="2018-01-01T00:00:00+02:00" data-reactid="10"><!-- react-text: 11 -->maanantai 1.1.2018<!-- /react-text --></time><!-- react-text: 12 -->Uudenvuodenpäivä<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="13"><!-- react-empty: 14 --></div></div><div class="navigation" data-reactid="15"><div class="row" data-reactid="16"><div class="small-24 columns" data-reactid="17"><div class="navigation-toggler" data-reactid="18"><a class="logo mobile" title="Etelä-Saimaa" href="/" data-reactid="19">Etelä-Saimaa</a><a href="/" class="icon user" title="Valikko" data-reactid="20">Valikko</a></div><div class="navigation-container" data-reactid="21"><div class="navigation-container-content" data-reactid="22"><div class="ad show-for-small-only" data-reactid="23"><div id="EAS_fif_18322" data-reactid="24"></div></div><nav role="navigation" data-reactid="25"><ul data-reactid="26"><li data-reactid="27"><a class="logo symbol" title="Etelä-Saimaa" href="/" data-reactid="28">Etelä-Saimaa</a></li><li data-reactid="29"><a title="Etusivu" href="/" data-reactid="30">Etusivu</a></li><li class="has-dropdown" data-reactid="31"><a title="Uutiset" href="/uutiset" data-reactid="32">Uutiset</a><div class="dropdown" data-reactid="33"><ul class="align-left" data-reactid="34"><li data-reactid="35"><a title="Lähellä" href="/uutiset/lahella" data-reactid="36">Lähellä</a></li><li data-reactid="37"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="38">Kotimaa</a></li><li data-reactid="39"><a title="Talous" href="/uutiset/talous" data-reactid="40">Talous</a></li><li data-reactid="41"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="42">Kulttuuri ja viihde</a></li><li data-reactid="43"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="44">Urheilu</a></li><li data-reactid="45"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="46">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="47"><a title="Teemat" href="/teemat" data-reactid="48">Teemat</a><div class="dropdown" data-reactid="49"><ul class="align-left" data-reactid="50"><li data-reactid="51"><a title="Koti" href="/teemat/koti" data-reactid="52">Koti</a></li><li data-reactid="53"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="54">Ruoka ja juoma</a></li><li data-reactid="55"><a title="Laivat ja lentokoneet" href="/teemat/laivat-ja-lentokoneet" data-reactid="56">Laivat ja lentokoneet</a></li><li data-reactid="57"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="58">Fingerpori</a></li><li data-reactid="59"><a title="Meidän menot" href="/teemat/meidan-menot" data-reactid="60">Meidän menot</a></li><li data-reactid="61"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="62">Kaupallinen yhteistyö</a></li><li data-reactid="63"><a title="Elämänkaari" href="/teemat/elamankaari" data-reactid="64">Elämänkaari</a></li><li data-reactid="65"><a title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="66">Lukijan kuvat</a></li></ul></div></li><li class="has-dropdown" data-reactid="67"><a title="Mielipide" href="/mielipide" data-reactid="68">Mielipide</a><div class="dropdown" data-reactid="69"><ul class="align-left" data-reactid="70"><li data-reactid="71"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="72">Pääkirjoitukset</a></li><li data-reactid="73"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="74">Kolumnit</a></li><li data-reactid="75"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="76">Lukijalta</a></li><li data-reactid="77"><a title="Kommentit" href="/mielipide/kommentit" data-reactid="78">Kommentit</a></li><li data-reactid="79"><a title="Estarit" href="/mielipide/estarit" data-reactid="80">Estarit</a></li><li data-reactid="81"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="82">Jätä mielipide</a></li></ul></div></li><li data-reactid="83"><a title="Tapahtumat" href="/tapahtumat" data-reactid="84">Tapahtumat</a></li><li data-reactid="85"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="86">Näköislehti</a></li><li class="divider" data-reactid="87"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="88"/></li></ul></nav><nav role="navigation" class="align-self-right" data-reactid="89"><ul data-reactid="90"><li class="has-dropdown" data-reactid="91"><a title="Asiakaspalvelu" href="/" data-reactid="92">Asiakaspalvelu</a><div class="dropdown" data-reactid="93"><ul class="align-right" data-reactid="94"><li data-reactid="95"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="96">Asiakaspalvelu</a></li><li data-reactid="97"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="98">Tee tilaus</a></li><li data-reactid="99"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="100">Jakelunkeskeytys</a></li><li data-reactid="101"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="102">Osoitteenmuutos</a></li><li data-reactid="103"><a href="http://ilmoita.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="104">Jätä ilmoitus</a></li><li data-reactid="105"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="106">Yhteystiedot</a></li><li data-reactid="107"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="108">Yritysasiakkaat</a></li><li data-reactid="109"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="110">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="111"><nav role="navigation" data-reactid="112"><ul data-reactid="113"><li class="divider" data-reactid="114"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/" title="Kirjaudu sisään" data-reactid="115">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="116"><nav role="navigation" data-reactid="117"><ul data-reactid="118"><li data-reactid="119"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="120">Uusimmat</a></li><li data-reactid="121"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="122">Luetuimmat</a></li><li data-reactid="123"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="124">Kommentoidut</a></li><li data-reactid="125"><a href="/" class="icon toggle" title="Valikko" data-reactid="126">Valikko</a></li></ul></nav></div></header><main id="content" data-reactid="127"><!-- react-empty: 128 --><!-- react-empty: 129 --><div class="ad show-for-small-only placeholder transparent" style="height:300px;width:300px;" data-reactid="130"><div id="EAS_fif_18265" data-reactid="131"></div></div><div data-reactid="132"><div class="section" data-reactid="133"><div class="row" data-reactid="134"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="135"><div class="breadcrumb" data-reactid="136"><ul data-reactid="137"><li data-reactid="138"><a title="Etusivu" href="/" data-reactid="139">Etusivu</a></li><li data-reactid="140"><a title="Teemat" href="/teemat" data-reactid="141">Teemat</a></li><li data-reactid="142"><a title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="143">Lukijan kuvat</a></li><li data-reactid="144"><a title="Lukijan kuva: Aittatonttu vartioi ovensuussa" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128" data-reactid="145">Lukijan kuva: Aittatonttu vartioi ove...</a></li></ul></div><div class="box" data-reactid="146"><article class="article" data-reactid="147"><div class="sticky-outer-wrapper" data-reactid="148"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="149"><ul class="addthis_toolbox social-media stacked" data-reactid="150"><li data-reactid="151"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128" data-reactid="152"><span class="hide" data-reactid="153">0</span></a></li><li data-reactid="154"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128" data-reactid="155"><span class="hide" data-reactid="156">0</span></a></li><li data-reactid="157"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128" data-reactid="158"><span class="hide" data-reactid="159">0</span></a></li><li data-reactid="160"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128#comments" data-reactid="161"><span class="hide" data-reactid="162">0</span></a></li></ul></div></div><header data-reactid="163"><p class="meta" data-reactid="164"><time class="timestamp" datetime="2017-12-31T17:07:00+02:00" data-reactid="165"><!-- react-text: 166 -->Julkaistu <!-- /react-text --><!-- react-text: 167 -->31.12.2017 17:07<!-- /react-text --></time></p><h1 data-reactid="168"><!-- react-text: 169 -->Lukijan kuva: Aittatonttu vartioi ovensuussa<!-- /react-text --></h1><figure data-reactid="170"><p class="author" data-reactid="171">Tiina Laihanen</p><img alt="Lukijan kuva: Aittatonttu vartioi ovensuussa" src="https://kuvat.kaakonviestinta.fi/Rmhg0X3-0UxZqiSPWmBxvw5lT6U%3D/855x556/smart/9d/67/9d67f6ed6aa2d74bad5e74eba179fa34" srcset="https://kuvat.kaakonviestinta.fi/Rmhg0X3-0UxZqiSPWmBxvw5lT6U%3D/855x556/smart/9d/67/9d67f6ed6aa2d74bad5e74eba179fa34 1x" data-reactid="172"/></figure></header><p data-reactid="173">Maalaistalon monille rakennuksille on omat suojelijatonttunsa eli haltijansa, kertoo kuvan ottanut Tiina Laihanen. Tämä aittatonttu asustelee Ylämaalla.</p><footer class="footer" data-reactid="174"><div class="keywords" data-reactid="175"><h1 data-reactid="176"><!-- react-text: 177 -->Aiheet<!-- /react-text --></h1><ul data-reactid="178"><li data-reactid="179"><a title="tonttu" href="/aiheet/tonttu" data-reactid="180">tonttu</a></li><li data-reactid="181"><a title="aittatonttu" href="/aiheet/aittatonttu" data-reactid="182">aittatonttu</a></li><li data-reactid="183"><a title="lukijan kuvat" href="/aiheet/lukijan%20kuvat" data-reactid="184">lukijan kuvat</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="185"><li data-reactid="186"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128" data-reactid="187"><span class="hide" data-reactid="188">0</span></a></li><li data-reactid="189"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128" data-reactid="190"><span class="hide" data-reactid="191">0</span></a></li><li data-reactid="192"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128" data-reactid="193"><span class="hide" data-reactid="194">0</span></a></li><li data-reactid="195"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128#comments" data-reactid="196"><span class="hide" data-reactid="197">0</span></a></li></ul></footer></article><!-- react-empty: 198 --></div><div id="comments" data-reactid="199"><h1 data-reactid="200"><!-- react-text: 201 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="202"><p class="hint" data-reactid="203"><!-- react-text: 204 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="205"/><!-- react-text: 206 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><div id="disqus_thread" data-reactid="207"></div></div></div><div class="ad show-for-small-only" data-reactid="208"><div id="EAS_fif_18262" data-reactid="209"></div></div><div class="articles read-these" data-reactid="210"><h1 data-reactid="211"><!-- react-text: 212 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="213"><li data-reactid="214"><article class="article-preview box" data-reactid="215"><div class="media top" data-reactid="216"><a title="Lukijan kuva: Lumiukko meni mutkalle" href="/teemat/lukijan-kuvat/bacfb2e4-0251-4486-9340-41603c48edc5" data-reactid="217"><img alt="Lukijan kuva: Lumiukko meni mutkalle" src="https://kuvat.kaakonviestinta.fi/-8CcZf8v3unU4OoaE7vVzr36IjE%3D/640x433/smart/71/fc/71fc0aa003b73adb63c8c96b40a0eb2e" srcset="https://kuvat.kaakonviestinta.fi/-8CcZf8v3unU4OoaE7vVzr36IjE%3D/640x433/smart/71/fc/71fc0aa003b73adb63c8c96b40a0eb2e 1x" data-reactid="218"/></a></div><div class="content" data-reactid="219"><p class="meta" data-reactid="220"><a class="page" title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="221">Lukijan kuvat</a><time class="timestamp" datetime="2017-12-30T14:30:00+02:00" data-reactid="222"><!-- react-text: 223 -->30.12.2017 14:30<!-- /react-text --></time></p><h1 data-reactid="224"><a title="Lukijan kuva: Lumiukko meni mutkalle" href="/teemat/lukijan-kuvat/bacfb2e4-0251-4486-9340-41603c48edc5" data-reactid="225">Lukijan kuva: Lumiukko meni mutkalle</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="226"><li data-reactid="227"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/bacfb2e4-0251-4486-9340-41603c48edc5" data-reactid="228"><span class="hide" data-reactid="229">0</span></a></li><li data-reactid="230"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/bacfb2e4-0251-4486-9340-41603c48edc5" data-reactid="231"><span class="hide" data-reactid="232">0</span></a></li><li data-reactid="233"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/bacfb2e4-0251-4486-9340-41603c48edc5" data-reactid="234"><span class="hide" data-reactid="235">0</span></a></li><li data-reactid="236"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/bacfb2e4-0251-4486-9340-41603c48edc5#comments" data-reactid="237"><span class="hide" data-reactid="238">0</span></a></li></ul></div></article></li><li data-reactid="239"><article class="article-preview box" data-reactid="240"><div class="media top" data-reactid="241"><a title="Lukijan kuva: Kesän muisto hallitsee maisemaa" href="/teemat/lukijan-kuvat/9b56e5d2-7bba-40b2-92da-29d18094b1a2" data-reactid="242"><img alt="Lukijan kuva: Kesän muisto hallitsee maisemaa" src="https://kuvat.kaakonviestinta.fi/Ek7yzIGYt37O-gKR7Su8G3qJkJk%3D/640x433/smart/9c/02/9c024dd63590f4184fc4fa4bd1dd910c" srcset="https://kuvat.kaakonviestinta.fi/Ek7yzIGYt37O-gKR7Su8G3qJkJk%3D/640x433/smart/9c/02/9c024dd63590f4184fc4fa4bd1dd910c 1x, https://kuvat.kaakonviestinta.fi/qJ5eGJQYBplq6iHtNXObXiJZCQw%3D/1280x866/smart/9c/02/9c024dd63590f4184fc4fa4bd1dd910c 2x, https://kuvat.kaakonviestinta.fi/4n9akozw-thVDHiQ29NxljxCT5k%3D/1920x1299/smart/9c/02/9c024dd63590f4184fc4fa4bd1dd910c 3x" data-reactid="243"/></a></div><div class="content" data-reactid="244"><p class="meta" data-reactid="245"><a class="page" title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="246">Lukijan kuvat</a><time class="timestamp" datetime="2017-12-29T18:15:00+02:00" data-reactid="247"><!-- react-text: 248 -->29.12.2017 18:15<!-- /react-text --></time></p><h1 data-reactid="249"><a title="Lukijan kuva: Kesän muisto hallitsee maisemaa" href="/teemat/lukijan-kuvat/9b56e5d2-7bba-40b2-92da-29d18094b1a2" data-reactid="250">Lukijan kuva: Kesän muisto hallitsee maisemaa</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="251"><li data-reactid="252"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/9b56e5d2-7bba-40b2-92da-29d18094b1a2" data-reactid="253"><span class="hide" data-reactid="254">0</span></a></li><li data-reactid="255"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/9b56e5d2-7bba-40b2-92da-29d18094b1a2" data-reactid="256"><span class="hide" data-reactid="257">0</span></a></li><li data-reactid="258"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/9b56e5d2-7bba-40b2-92da-29d18094b1a2" data-reactid="259"><span class="hide" data-reactid="260">0</span></a></li><li data-reactid="261"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/9b56e5d2-7bba-40b2-92da-29d18094b1a2#comments" data-reactid="262"><span class="hide" data-reactid="263">0</span></a></li></ul></div></article></li><li data-reactid="264"><article class="article-preview box" data-reactid="265"><div class="media top" data-reactid="266"><a title="Lukijan kuva: Postilaatikollinen tonttuovi Konstulla" href="/teemat/lukijan-kuvat/f6713d90-f776-4edb-917d-3d48270d879f" data-reactid="267"><img alt="Lukijan kuva: Postilaatikollinen tonttuovi Konstulla" src="https://kuvat.kaakonviestinta.fi/BKu8QLIHFQpajTSkNdWrR7GGKaY%3D/640x433/smart/dd/20/dd2036cdf1dd357160c391fff6da3469" srcset="https://kuvat.kaakonviestinta.fi/BKu8QLIHFQpajTSkNdWrR7GGKaY%3D/640x433/smart/dd/20/dd2036cdf1dd357160c391fff6da3469 1x, https://kuvat.kaakonviestinta.fi/i8BGIrzZCHFxQT9m65eLuERX_Us%3D/1280x866/smart/dd/20/dd2036cdf1dd357160c391fff6da3469 2x, https://kuvat.kaakonviestinta.fi/QRS1HO1-S3_SkHhmo_BXCk2qFCo%3D/1920x1299/smart/dd/20/dd2036cdf1dd357160c391fff6da3469 3x" data-reactid="268"/></a></div><div class="content" data-reactid="269"><p class="meta" data-reactid="270"><a class="page" title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="271">Lukijan kuvat</a><time class="timestamp" datetime="2017-12-23T20:05:00+02:00" data-reactid="272"><!-- react-text: 273 -->23.12.2017 20:05<!-- /react-text --></time></p><h1 data-reactid="274"><a title="Lukijan kuva: Postilaatikollinen tonttuovi Konstulla" href="/teemat/lukijan-kuvat/f6713d90-f776-4edb-917d-3d48270d879f" data-reactid="275">Lukijan kuva: Postilaatikollinen tonttuovi Konstulla</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="276"><li data-reactid="277"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/teemat/lukijan-kuvat/f6713d90-f776-4edb-917d-3d48270d879f" data-reactid="278"><span class="hide" data-reactid="279">0</span></a></li><li data-reactid="280"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/teemat/lukijan-kuvat/f6713d90-f776-4edb-917d-3d48270d879f" data-reactid="281"><span class="hide" data-reactid="282">0</span></a></li><li data-reactid="283"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/teemat/lukijan-kuvat/f6713d90-f776-4edb-917d-3d48270d879f" data-reactid="284"><span class="hide" data-reactid="285">0</span></a></li><li data-reactid="286"><a class="disqus" title="Kommentoi artikkelia" href="/teemat/lukijan-kuvat/f6713d90-f776-4edb-917d-3d48270d879f#comments" data-reactid="287"><span class="hide" data-reactid="288">0</span></a></li></ul></div></article></li></ul></div><div class="ad show-for-small-only" data-reactid="289"><div id="EAS_fif_18263" data-reactid="290"></div></div><div class="ads" data-reactid="291"><div class="ad" data-reactid="292"><div id="EAS_fif_18069" data-reactid="293"></div></div><div class="ad" data-reactid="294"><div id="EAS_fif_18070" data-reactid="295"></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="296"><div class="box" data-reactid="297"><div class="sticky-outer-wrapper" data-reactid="298"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="299"><!-- react-empty: 300 --><!-- react-empty: 301 --><div class="articles textual" data-reactid="302"><h1 data-reactid="303"><!-- react-text: 304 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="305"><li data-reactid="306"><article class="article-preview" data-reactid="307"><p class="meta" data-reactid="308"><time class="timestamp" datetime="2017-12-31T19:46:00+02:00" data-reactid="309"><!-- react-text: 310 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="311"><a title="Taipalsaarentiellä kolmen auton kolari — Onnettomuudessa osallisena yhdeksän henkilöä, joista kolme lapsia" href="/uutiset/lahella/cfe5c7b9-09eb-4d04-b2e8-3724bb990000" data-reactid="312">Taipalsaarentiellä kolmen auton kolari — Onnettomuudessa osallisena yhdeksän henkilöä, joista kolme lapsia</a></h1></article></li><li data-reactid="313"><article class="article-preview" data-reactid="314"><p class="meta" data-reactid="315"><time class="timestamp" datetime="2017-12-31T08:42:52+02:00" data-reactid="316"><!-- react-text: 317 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="318"><a title="Auto paloi Kisapuiston parkkipaikalla yöllä Lappeenrannassa, tuhoutui kokonaan — Poliisi pyytää havaintoja " href="/uutiset/lahella/b8e01b91-7855-4181-a945-1419926288ea" data-reactid="319">Auto paloi Kisapuiston parkkipaikalla yöllä Lappeenrannassa, tuhoutui kokonaan — Poliisi pyytää havaintoja </a></h1></article></li><li data-reactid="320"><article class="article-preview" data-reactid="321"><p class="meta" data-reactid="322"><time class="timestamp" datetime="2017-12-31T14:23:15+02:00" data-reactid="323"><!-- react-text: 324 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="325"><a title="Eksoten päivystys ja arviointipuhelin ovat ruuhkautuneet — Päivystykseen on viiden tunnin jono" href="/uutiset/lahella/1abff788-a5b8-448e-905b-a8d6541fd1b2" data-reactid="326">Eksoten päivystys ja arviointipuhelin ovat ruuhkautuneet — Päivystykseen on viiden tunnin jono</a></h1></article></li><li data-reactid="327"><article class="article-preview" data-reactid="328"><p class="meta" data-reactid="329"><time class="timestamp" datetime="2017-12-31T07:54:00+02:00" data-reactid="330"><!-- react-text: 331 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="332"><a title="Missä he ovat nyt? Selvitimme, mitä kolmelle uudenvuoden vauvalle kuuluu" href="/uutiset/lahella/adc2c66f-bf2c-4be3-9f8a-6c0a6c4d5428" data-reactid="333">Missä he ovat nyt? Selvitimme, mitä kolmelle uudenvuoden vauvalle kuuluu</a></h1></article></li><li data-reactid="334"><article class="article-preview" data-reactid="335"><p class="meta" data-reactid="336"><time class="timestamp" datetime="2017-12-31T17:17:39+02:00" data-reactid="337"><!-- react-text: 338 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="339"><a title="Veiterä juhlii vuoden vaihtumista Suomen cupin voittajana, vihreäpaidat olivat loppuottelussa ylivoimaisia" href="/uutiset/urheilu/5bb0695a-d732-47d5-90fe-8adecce84ed3" data-reactid="340">Veiterä juhlii vuoden vaihtumista Suomen cupin voittajana, vihreäpaidat olivat loppuottelussa ylivoimaisia</a></h1></article></li><li data-reactid="341"><article class="article-preview" data-reactid="342"><p class="meta" data-reactid="343"><time class="timestamp" datetime="2017-12-31T15:14:00+02:00" data-reactid="344"><!-- react-text: 345 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="346"><a title="Komet Bomb räjähti imatralaisen Anssi Kianderin kasvoille 21 vuotta sitten — ruutijälki muistuttaa onnettomuudesta" href="/uutiset/lahella/5a1c0abf-fabf-421b-af9b-4a77b0702dbc" data-reactid="347">Komet Bomb räjähti imatralaisen Anssi Kianderin kasvoille 21 vuotta sitten — ruutijälki muistuttaa onnettomuudesta</a></h1></article></li><li data-reactid="348"><article class="article-preview" data-reactid="349"><p class="meta" data-reactid="350"><time class="timestamp" datetime="2017-12-30T19:15:00+02:00" data-reactid="351"><!-- react-text: 352 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="353"><a title="Alma ja Diandra kantavat geeneissään lemiläisen veisuun ja kanttoreiden perintöä" href="/uutiset/kulttuuri-ja-viihde/6a2f0e2d-b2d8-4682-bb28-c31f1e28e48d" data-reactid="354">Alma ja Diandra kantavat geeneissään lemiläisen veisuun ja kanttoreiden perintöä</a></h1></article></li><li data-reactid="355"><article class="article-preview" data-reactid="356"><p class="meta" data-reactid="357"><time class="timestamp" datetime="2017-12-30T21:01:00+02:00" data-reactid="358"><!-- react-text: 359 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="360"><a title="Lappeenrannan ja Imatran uusi vuosi on täynnä pauketta — Molemmissa kaupungeissa nähdään ilotulituksia kaksin kappalein" href="/uutiset/lahella/c947dbc9-c129-4151-a190-1e059faed75e" data-reactid="361">Lappeenrannan ja Imatran uusi vuosi on täynnä pauketta — Molemmissa kaupungeissa nähdään ilotulituksia kaksin kappalein</a></h1></article></li><li data-reactid="362"><article class="article-preview" data-reactid="363"><p class="meta" data-reactid="364"><time class="timestamp" datetime="2017-12-31T04:00:00+02:00" data-reactid="365"><!-- react-text: 366 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="367"><a title="Estarit: Ennen kahden kuukauden lomaansa kansanedustajat ajoivat työttömät perikatoon" href="/mielipide/estarit/66d0e1f4-89f4-4548-8a0f-4e176aed66ac" data-reactid="368">Estarit: Ennen kahden kuukauden lomaansa kansanedustajat ajoivat työttömät perikatoon</a></h1></article></li><li data-reactid="369"><article class="article-preview" data-reactid="370"><p class="meta" data-reactid="371"><time class="timestamp" datetime="2017-12-31T17:16:00+02:00" data-reactid="372"><!-- react-text: 373 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="374"><a title="Mies jäi kiinni rattijuopumuksesta Savitaipaleella Tuohikotintiellä kahdesti saman illan aikana" href="/uutiset/lahella/bc464573-3bf8-4cb7-9ebe-23ee0872d9c0" data-reactid="375">Mies jäi kiinni rattijuopumuksesta Savitaipaleella Tuohikotintiellä kahdesti saman illan aikana</a></h1></article></li></ul></div><!-- react-empty: 376 --><!-- react-empty: 377 --><!-- react-empty: 378 --><!-- react-empty: 379 --><!-- react-empty: 380 --><!-- react-empty: 381 --><!-- react-empty: 382 --><!-- react-empty: 383 --></div></div></div></aside></div></div><div class="section" data-reactid="384"><!-- react-empty: 385 --><div class="row" data-reactid="386"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="387"><div class="box expand" data-reactid="388"><div class="row show-for-small-only" data-reactid="389"><div class="small-24 columns" data-reactid="390"><div class="articles textual" data-reactid="391"><h1 data-reactid="392"><!-- react-text: 393 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="394"><li data-reactid="395"><article class="article-preview" data-reactid="396"><p class="meta" data-reactid="397"><time class="timestamp" datetime="2017-12-31T19:46:00+02:00" data-reactid="398"><!-- react-text: 399 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="400"><a title="Taipalsaarentiellä kolmen auton kolari — Onnettomuudessa osallisena yhdeksän henkilöä, joista kolme lapsia" href="/uutiset/lahella/cfe5c7b9-09eb-4d04-b2e8-3724bb990000" data-reactid="401">Taipalsaarentiellä kolmen auton kolari — Onnettomuudessa osallisena yhdeksän henkilöä, joista kolme lapsia</a></h1></article></li><li data-reactid="402"><article class="article-preview" data-reactid="403"><p class="meta" data-reactid="404"><time class="timestamp" datetime="2017-12-31T08:42:52+02:00" data-reactid="405"><!-- react-text: 406 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="407"><a title="Auto paloi Kisapuiston parkkipaikalla yöllä Lappeenrannassa, tuhoutui kokonaan — Poliisi pyytää havaintoja " href="/uutiset/lahella/b8e01b91-7855-4181-a945-1419926288ea" data-reactid="408">Auto paloi Kisapuiston parkkipaikalla yöllä Lappeenrannassa, tuhoutui kokonaan — Poliisi pyytää havaintoja </a></h1></article></li><li data-reactid="409"><article class="article-preview" data-reactid="410"><p class="meta" data-reactid="411"><time class="timestamp" datetime="2017-12-31T14:23:15+02:00" data-reactid="412"><!-- react-text: 413 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="414"><a title="Eksoten päivystys ja arviointipuhelin ovat ruuhkautuneet — Päivystykseen on viiden tunnin jono" href="/uutiset/lahella/1abff788-a5b8-448e-905b-a8d6541fd1b2" data-reactid="415">Eksoten päivystys ja arviointipuhelin ovat ruuhkautuneet — Päivystykseen on viiden tunnin jono</a></h1></article></li><li data-reactid="416"><article class="article-preview" data-reactid="417"><p class="meta" data-reactid="418"><time class="timestamp" datetime="2017-12-31T07:54:00+02:00" data-reactid="419"><!-- react-text: 420 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="421"><a title="Missä he ovat nyt? Selvitimme, mitä kolmelle uudenvuoden vauvalle kuuluu" href="/uutiset/lahella/adc2c66f-bf2c-4be3-9f8a-6c0a6c4d5428" data-reactid="422">Missä he ovat nyt? Selvitimme, mitä kolmelle uudenvuoden vauvalle kuuluu</a></h1></article></li><li data-reactid="423"><article class="article-preview" data-reactid="424"><p class="meta" data-reactid="425"><time class="timestamp" datetime="2017-12-31T17:17:39+02:00" data-reactid="426"><!-- react-text: 427 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="428"><a title="Veiterä juhlii vuoden vaihtumista Suomen cupin voittajana, vihreäpaidat olivat loppuottelussa ylivoimaisia" href="/uutiset/urheilu/5bb0695a-d732-47d5-90fe-8adecce84ed3" data-reactid="429">Veiterä juhlii vuoden vaihtumista Suomen cupin voittajana, vihreäpaidat olivat loppuottelussa ylivoimaisia</a></h1></article></li><li data-reactid="430"><article class="article-preview" data-reactid="431"><p class="meta" data-reactid="432"><time class="timestamp" datetime="2017-12-31T15:14:00+02:00" data-reactid="433"><!-- react-text: 434 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="435"><a title="Komet Bomb räjähti imatralaisen Anssi Kianderin kasvoille 21 vuotta sitten — ruutijälki muistuttaa onnettomuudesta" href="/uutiset/lahella/5a1c0abf-fabf-421b-af9b-4a77b0702dbc" data-reactid="436">Komet Bomb räjähti imatralaisen Anssi Kianderin kasvoille 21 vuotta sitten — ruutijälki muistuttaa onnettomuudesta</a></h1></article></li><li data-reactid="437"><article class="article-preview" data-reactid="438"><p class="meta" data-reactid="439"><time class="timestamp" datetime="2017-12-30T19:15:00+02:00" data-reactid="440"><!-- react-text: 441 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="442"><a title="Alma ja Diandra kantavat geeneissään lemiläisen veisuun ja kanttoreiden perintöä" href="/uutiset/kulttuuri-ja-viihde/6a2f0e2d-b2d8-4682-bb28-c31f1e28e48d" data-reactid="443">Alma ja Diandra kantavat geeneissään lemiläisen veisuun ja kanttoreiden perintöä</a></h1></article></li><li data-reactid="444"><article class="article-preview" data-reactid="445"><p class="meta" data-reactid="446"><time class="timestamp" datetime="2017-12-30T21:01:00+02:00" data-reactid="447"><!-- react-text: 448 -->30.12.<!-- /react-text --></time></p><h1 data-reactid="449"><a title="Lappeenrannan ja Imatran uusi vuosi on täynnä pauketta — Molemmissa kaupungeissa nähdään ilotulituksia kaksin kappalein" href="/uutiset/lahella/c947dbc9-c129-4151-a190-1e059faed75e" data-reactid="450">Lappeenrannan ja Imatran uusi vuosi on täynnä pauketta — Molemmissa kaupungeissa nähdään ilotulituksia kaksin kappalein</a></h1></article></li><li data-reactid="451"><article class="article-preview" data-reactid="452"><p class="meta" data-reactid="453"><time class="timestamp" datetime="2017-12-31T04:00:00+02:00" data-reactid="454"><!-- react-text: 455 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="456"><a title="Estarit: Ennen kahden kuukauden lomaansa kansanedustajat ajoivat työttömät perikatoon" href="/mielipide/estarit/66d0e1f4-89f4-4548-8a0f-4e176aed66ac" data-reactid="457">Estarit: Ennen kahden kuukauden lomaansa kansanedustajat ajoivat työttömät perikatoon</a></h1></article></li><li data-reactid="458"><article class="article-preview" data-reactid="459"><p class="meta" data-reactid="460"><time class="timestamp" datetime="2017-12-31T17:16:00+02:00" data-reactid="461"><!-- react-text: 462 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="463"><a title="Mies jäi kiinni rattijuopumuksesta Savitaipaleella Tuohikotintiellä kahdesti saman illan aikana" href="/uutiset/lahella/bc464573-3bf8-4cb7-9ebe-23ee0872d9c0" data-reactid="464">Mies jäi kiinni rattijuopumuksesta Savitaipaleella Tuohikotintiellä kahdesti saman illan aikana</a></h1></article></li></ul></div></div></div><div class="row" data-reactid="465"><div class="small-24 columns" data-reactid="466"><div class="articles textual" data-reactid="467"><h1 data-reactid="468"><!-- react-text: 469 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="470"><li data-reactid="471"><article class="article-preview" data-reactid="472"><p class="meta" data-reactid="473"><time class="timestamp" datetime="2017-12-31T19:46:00+02:00" data-reactid="474"><!-- react-text: 475 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="476"><a title="Taipalsaarentiellä kolmen auton kolari — Onnettomuudessa osallisena yhdeksän henkilöä, joista kolme lapsia" href="/uutiset/lahella/cfe5c7b9-09eb-4d04-b2e8-3724bb990000" data-reactid="477">Taipalsaarentiellä kolmen auton kolari — Onnettomuudessa osallisena yhdeksän henkilöä, joista kolme lapsia</a></h1></article></li><li data-reactid="478"><article class="article-preview" data-reactid="479"><p class="meta" data-reactid="480"><time class="timestamp" datetime="2017-12-31T19:34:00+02:00" data-reactid="481"><!-- react-text: 482 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="483"><a title="Savitaipalelainen Olkkolan hovi saanee suomalaisen isännän" href="/uutiset/lahella/356ab27b-68e7-46ca-ac50-4bbcffccc46f" data-reactid="484">Savitaipalelainen Olkkolan hovi saanee suomalaisen isännän</a></h1></article></li><li data-reactid="485"><article class="article-preview" data-reactid="486"><p class="meta" data-reactid="487"><time class="timestamp" datetime="2017-12-31T18:00:00+02:00" data-reactid="488"><!-- react-text: 489 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="490"><a title="Mitä jäi Etelä-Karjalassa käteen vuodesta 2017: Juhlavuosi paitsi kelien suhteen" href="/uutiset/lahella/d454da7c-c4a3-47ce-9902-bc8798babb85" data-reactid="491">Mitä jäi Etelä-Karjalassa käteen vuodesta 2017: Juhlavuosi paitsi kelien suhteen</a></h1></article></li><li data-reactid="492"><article class="article-preview" data-reactid="493"><p class="meta" data-reactid="494"><time class="timestamp" datetime="2017-12-31T17:58:14+02:00" data-reactid="495"><!-- react-text: 496 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="497"><a title="Elena Reshetkon kausi päättyy onnellisesta syystä kesken, Catzin kapteeni odottaa toista lastaan" href="/uutiset/urheilu/04e5d997-6cb3-4995-91cc-5ff6b69a9871" data-reactid="498">Elena Reshetkon kausi päättyy onnellisesta syystä kesken, Catzin kapteeni odottaa toista lastaan</a></h1></article></li><li data-reactid="499"><article class="article-preview" data-reactid="500"><p class="meta" data-reactid="501"><time class="timestamp" datetime="2017-12-31T17:32:22+02:00" data-reactid="502"><!-- react-text: 503 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="504"><a title="Veiterän Janne Hauska suitsuttaa mestarivalmentaja Aleksei Nikisovia: ”Ukot on laitettu sellaiseen kuntoon, että siitä menestys ei jää kiinni”" href="/uutiset/urheilu/4a2d1de2-68b8-42e4-8ed0-b52ea1faf382" data-reactid="505">Veiterän Janne Hauska suitsuttaa mestarivalmentaja Aleksei Nikisovia: ”Ukot on laitettu sellaiseen kuntoon, että siitä menestys ei jää kiinni”</a></h1></article></li><li data-reactid="506"><article class="article-preview" data-reactid="507"><p class="meta" data-reactid="508"><time class="timestamp" datetime="2017-12-31T17:17:39+02:00" data-reactid="509"><!-- react-text: 510 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="511"><a title="Veiterä juhlii vuoden vaihtumista Suomen cupin voittajana, vihreäpaidat olivat loppuottelussa ylivoimaisia" href="/uutiset/urheilu/5bb0695a-d732-47d5-90fe-8adecce84ed3" data-reactid="512">Veiterä juhlii vuoden vaihtumista Suomen cupin voittajana, vihreäpaidat olivat loppuottelussa ylivoimaisia</a></h1></article></li><li data-reactid="513"><article class="article-preview" data-reactid="514"><p class="meta" data-reactid="515"><time class="timestamp" datetime="2017-12-31T17:16:00+02:00" data-reactid="516"><!-- react-text: 517 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="518"><a title="Mies jäi kiinni rattijuopumuksesta Savitaipaleella Tuohikotintiellä kahdesti saman illan aikana" href="/uutiset/lahella/bc464573-3bf8-4cb7-9ebe-23ee0872d9c0" data-reactid="519">Mies jäi kiinni rattijuopumuksesta Savitaipaleella Tuohikotintiellä kahdesti saman illan aikana</a></h1></article></li><li data-reactid="520"><article class="article-preview" data-reactid="521"><p class="meta" data-reactid="522"><time class="timestamp" datetime="2017-12-31T17:12:00+02:00" data-reactid="523"><!-- react-text: 524 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="525"><a title="Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! " href="/uutiset/lahella/282a35f4-a3b3-4ee8-822e-21e205135129" data-reactid="526">Mitä tapahtuu uudenvuodenyönä? Seuraa hätäkeskusten toimintaa Twitterissä! </a></h1></article></li><li data-reactid="527"><article class="article-preview" data-reactid="528"><p class="meta" data-reactid="529"><time class="timestamp" datetime="2017-12-31T17:07:00+02:00" data-reactid="530"><!-- react-text: 531 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="532"><a title="Lukijan kuva: Aittatonttu vartioi ovensuussa" href="/teemat/lukijan-kuvat/f001b789-b0a8-47e7-8dbd-12bb68107128" data-reactid="533">Lukijan kuva: Aittatonttu vartioi ovensuussa</a></h1></article></li><li data-reactid="534"><article class="article-preview" data-reactid="535"><p class="meta" data-reactid="536"><time class="timestamp" datetime="2017-12-31T16:31:00+02:00" data-reactid="537"><!-- react-text: 538 -->31.12.<!-- /react-text --></time></p><h1 data-reactid="539"><a title="Vieläkö muistat, mitä kulttuurissa tapahtui vuonna 2017?" href="/uutiset/kulttuuri-ja-viihde/8159c6cb-1ff2-4607-87cc-6e405183a8be" data-reactid="540">Vieläkö muistat, mitä kulttuurissa tapahtui vuonna 2017?</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="541"><div class="box" data-reactid="542"><!-- react-empty: 543 --></div></aside></div></div></div><div class="ad overlay" data-reactid="544"><div class="container" data-reactid="545"><div id="EAS_fif_18261" data-reactid="546"></div></div></div><!-- react-empty: 547 --><!-- react-empty: 548 --><div class="ad bottom show-for-small-only sticker" data-reactid="549"><div id="EAS_fif_18266" data-reactid="550"></div></div></main><footer id="footer" data-reactid="551"><div class="row" data-reactid="552"><div class="small-24 large-15 columns" data-reactid="553"><h1 class="logo" data-reactid="554">Etelä-Saimaa</h1><div class="row" data-reactid="555"><div class="small-24 medium-10 columns" data-reactid="556"><p data-reactid="557"><!-- react-text: 558 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="559"/><!-- react-text: 560 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="561"/><!-- react-text: 562 -->Puh. <!-- /react-text --><!-- react-text: 563 -->(05) 538 813<!-- /react-text --><br data-reactid="564"/><!-- react-text: 565 -->Vastaava päätoimittaja: <!-- /react-text --><!-- react-text: 566 -->Eeva Sederholm<!-- /react-text --><br data-reactid="567"/><!-- react-text: 568 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 569 -->Pekka Lakka<!-- /react-text --><br data-reactid="570"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="571">asiakaspalvelu@esaimaa.fi</a></p><nav class="navigation" role="navigation" data-reactid="572"><ul data-reactid="573"><li data-reactid="574"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="575">Anna palautetta</a></li><li data-reactid="576"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="577">Juttuvinkki</a></li><li data-reactid="578"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="579">Käyttöehdot</a></li><li data-reactid="580"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="581">Tietosuojalauseke</a></li><li data-reactid="582"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="583">Asiakaspalvelu</a></li><li data-reactid="584"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="585">Yritysasiakkaat</a></li><li data-reactid="586"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="587">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-14 columns" data-reactid="588"><h2 data-reactid="589">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="590"><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="591"><ul data-reactid="592"><li data-reactid="593"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="594">Etelä-Saimaa</a></li><li data-reactid="595"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="596">Itä-Savo</a></li><li data-reactid="597"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="598">Juvan Lehti</a></li><li data-reactid="599"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="600">Kaakonkulma</a></li><li data-reactid="601"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="602">Kangasniemen Kunnallislehti</a></li><li data-reactid="603"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="604">Keskilaakso</a></li><li data-reactid="605"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="606">Kouvolan Sanomat</a></li><li data-reactid="607"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="608">Kymen Sanomat</a></li><li data-reactid="609"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="610">Luumäen Lehti</a></li><li data-reactid="611"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="612">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" role="navigation" data-reactid="613"><ul data-reactid="614"><li data-reactid="615"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="616">Länsi-Savo</a></li><li data-reactid="617"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="618">Paikallislehti Joutseno</a></li><li data-reactid="619"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="620">Pitäjänuutiset</a></li><li data-reactid="621"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="622">Puruvesi</a></li><li data-reactid="623"><a href="http://www.savot.fi/" target="_blank" rel="noreferrer noopener" title="Savot" data-reactid="624">Savot</a></li><li data-reactid="625"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="626">Uutisvuoksi</a></li><li data-reactid="627"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="628">Vartti</a></li><li data-reactid="629"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="630">ES Keskiviikko</a></li><li data-reactid="631"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="632">KS Keskiviikko</a></li><li data-reactid="633"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="634">LS Keskiviikko</a></li></ul></nav></div></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.8a222348b714b95fad75.bundle.js"></script><script src="/assets/javascripts/app.b570ae3943c82c3cd1ce.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script></body></html>