<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Palaa joogan juurille ja tee liikkeet luonnon helmassa — katso ohjeet kuudesta liikkeestä - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Intiassa joogaa harjoitettiin aikoinaan keskellä luontoa ja kaukana asutuksesta."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Intiassa joogaa harjoitettiin aikoinaan keskellä luontoa ja kaukana asutuksesta."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/3iM6T-4s4raCLHD9aM1CCrA0Pdc%3D/1200x630/smart/7f/eb/7feb81c81312e040f9e886c9b569e99d"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Palaa joogan juurille ja tee liikkeet luonnon helmassa — katso ohjeet kuudesta liikkeestä - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/3iM6T-4s4raCLHD9aM1CCrA0Pdc%3D/1200x630/smart/7f/eb/7feb81c81312e040f9e886c9b569e99d"/><link href="/assets/stylesheets/app.44b01578d619bc39d34f.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
          // Adding an inspector for Smart AdServer Ajax requests in order to determine, when Sas library can be
          // considered ready after the latter onecalls. This is a bit hacky way to do it but there is no other way
          // because you just can't get it from Sas library. In order for this to work ONECALL_JSON
          // MUST be used. It is enabled when using formats instead of formatId in onecall (see example in
          // getAdCallScript above).

          var oldXHROpen = window.XMLHttpRequest.prototype.open;
          window.XMLHttpRequest.prototype.open = function (method, url, async, user, password) {
            this.addEventListener('load', function() {
              if (url.search('smartadserver') !== -1 && url.search('call') !== -1) {
                var message = {
                  type: 'SAS/INITIALIZED',
                  payload: true,
                };

                window.postMessage(message, window.location.origin);
              }
            });

            return oldXHROpen.apply(this, arguments);
          };
        </script><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    function resolveInitialTarget(path) {
      var withoutPage = path.split('/sivu')[0];
      var pathParts = withoutPage.split('/').slice(1);

      if (pathParts.length >= 3) {
        return pathParts[1];
      }

      return pathParts[pathParts.length - 1];
    }

    var target = resolveInitialTarget(window.location.pathname);

    var queryParameters = [];
    var queryString = window.location.href.split('?')[1];
    if (queryString) {
      queryParameters = queryString.split('&');
    }

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207208,
          pageId: 895889,
          // Do not use formatId because inspector for subsequent onecalls will be broken (see the script below
          // where the inspector is being set up)
          formats: [{"id":64335},{"id":62836},{"id":62863},{"id":62872},{"id":62943},{"id":62872},{"id":62943},{"id":62839},{"id":62847},{"id":62848},{"id":62849},{"id":62850},{"id":62851},{"id":62852},{"id":62853},{"id":62854},{"id":62855},{"id":62856},{"id":62857},{"id":64336},{"id":62874},{"id":62869},{"id":62867},{"id":62868},{"id":62866},{"id":62840},{"id":62841},{"id":62842},{"id":62843},{"id":62873},{"id":62846},{"id":62860},{"id":62861},{"id":64339},{"id":62840},{"id":62841}],
          target: target,
        },
        {
          onLoad: function (data) {
            var message = {
              type: 'SAS/AD_LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-292754371"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Etelä-Saimaa" href="/" data-reactid="14">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-07-04T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->keskiviikko 4.7.2018<!-- /react-text --></time><!-- react-text: 20 -->Ulla ja Upu<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-togglers" data-reactid="26"><a class="logo symbol" title="Etusivu" href="/" data-reactid="27">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="28">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="29"/><a class="icon profile" title="Valikko" href="/" data-reactid="30">Valikko</a></div><div class="navigation-container" data-reactid="31"><nav class="align-self-left" data-reactid="32"><ul data-reactid="33"><li class="hide-for-small-only" data-reactid="34"><a class="logo symbol" href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li data-reactid="38"><a href="/" data-reactid="39"><!-- react-text: 40 -->Etusivu<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="42"><a href="/uutiset" data-reactid="43"><!-- react-text: 44 -->Uutiset<!-- /react-text --><!-- react-text: 45 --> <!-- /react-text --><span role="presentation" data-reactid="46">valikko</span></a><div class="dropdown" data-reactid="47"><ul data-reactid="48"><li data-reactid="49"><a href="/uutiset/lahella" data-reactid="50"><!-- react-text: 51 -->Lähellä<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/kotimaa" data-reactid="54"><!-- react-text: 55 -->Kotimaa<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/talous" data-reactid="58"><!-- react-text: 59 -->Talous<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="62"><!-- react-text: 63 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="/uutiset/urheilu" data-reactid="66"><!-- react-text: 67 -->Urheilu<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li><li data-reactid="69"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="70"><!-- react-text: 71 -->Juttuvinkki<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="73"><a href="/teemat" data-reactid="74"><!-- react-text: 75 -->Teemat<!-- /react-text --><!-- react-text: 76 --> <!-- /react-text --><span role="presentation" data-reactid="77">valikko</span></a><div class="dropdown" data-reactid="78"><ul data-reactid="79"><li data-reactid="80"><a href="/teemat/koti" data-reactid="81"><!-- react-text: 82 -->Koti<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/ruoka-ja-juoma" data-reactid="85"><!-- react-text: 86 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/laivat-ja-lentokoneet" data-reactid="89"><!-- react-text: 90 -->Laivat ja lentokoneet<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/fingerpori" data-reactid="93"><!-- react-text: 94 -->Fingerpori<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/meidanmenot" data-reactid="97"><!-- react-text: 98 -->Meidän menot<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="101"><!-- react-text: 102 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li><li data-reactid="104"><a href="/teemat/elamankaari" data-reactid="105"><!-- react-text: 106 -->Elämänkaari<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --></a></li><li data-reactid="108"><a href="/teemat/lukijan-kuvat" data-reactid="109"><!-- react-text: 110 -->Lukijan kuvat<!-- /react-text --><!-- react-text: 111 --> <!-- /react-text --></a></li><li data-reactid="112"><a href="/teemat/karjalan-kunnaat" data-reactid="113"><!-- react-text: 114 -->Karjalan kunnaat<!-- /react-text --><!-- react-text: 115 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="116"><a href="/mielipide" data-reactid="117"><!-- react-text: 118 -->Mielipide<!-- /react-text --><!-- react-text: 119 --> <!-- /react-text --><span role="presentation" data-reactid="120">valikko</span></a><div class="dropdown" data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a href="/mielipide/paakirjoitukset" data-reactid="124"><!-- react-text: 125 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/kolumnit" data-reactid="128"><!-- react-text: 129 -->Kolumnit<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/lukijalta" data-reactid="132"><!-- react-text: 133 -->Lukijalta<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="/mielipide/tekstarit" data-reactid="136"><!-- react-text: 137 -->Estarit<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li data-reactid="139"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="140"><!-- react-text: 141 -->Jätä mielipide<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="143"><a href="/tapahtumat" data-reactid="144"><!-- react-text: 145 -->Tapahtumat<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="147"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="148"><!-- react-text: 149 -->Näköislehti<!-- /react-text --><!-- react-text: 150 --> <!-- /react-text --><span role="presentation" data-reactid="151">valikko</span></a><div class="dropdown" data-reactid="152"><ul data-reactid="153"><li data-reactid="154"><div data-reactid="155"></div></li></ul></div></li><li data-reactid="156"><a href="/teemat/kesa" data-reactid="157"><!-- react-text: 158 -->Kesä<!-- /react-text --><!-- react-text: 159 --> <!-- /react-text --></a></li><li class="divider hide-for-small-only" data-reactid="160"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="161"/></li></ul></nav><nav class="align-self-right" data-reactid="162"><ul data-reactid="163"><li class="has-dropdown" data-reactid="164"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="165"><!-- react-text: 166 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 167 --> <!-- /react-text --><span role="presentation" data-reactid="168">valikko</span></a><div class="dropdown" data-reactid="169"><ul data-reactid="170"><li data-reactid="171"><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Tee tilaus<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yhteystiedot<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li><li data-reactid="199"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="200"><!-- react-text: 201 -->Anna palautetta<!-- /react-text --><!-- react-text: 202 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="203"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="204">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="205"><nav data-reactid="206"><ul data-reactid="207"><li data-reactid="208"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="209">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide" data-reactid="210"><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><div data-reactid="214"><div class="section" data-reactid="215"><div class="row" data-reactid="216"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="217"><div class="breadcrumb" data-reactid="218"><ul data-reactid="219"><li data-reactid="220"><a title="Etusivu" href="/" data-reactid="221">Etusivu</a></li><li data-reactid="222"><a title="Uutiset" href="/uutiset" data-reactid="223">Uutiset</a></li><li data-reactid="224"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="225">Kotimaa</a></li><li data-reactid="226"><a title="Palaa joogan juurille ja tee liikkeet luonnon helmassa — katso ohjeet kuudesta liikkeestä" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="227">Palaa joogan juurille ja tee liikkeet...</a></li></ul></div><div class="box" data-reactid="228"><article class="article paywall" data-reactid="229"><div class="sticky-outer-wrapper" data-reactid="230"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="231"><ul class="addthis_toolbox social-media stacked" data-reactid="232"><li data-reactid="233"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="234"><span class="hide" data-reactid="235">0</span></a></li><li data-reactid="236"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="237"><span class="hide" data-reactid="238">0</span></a></li><li data-reactid="239"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="240"><span class="hide" data-reactid="241">0</span></a></li><li data-reactid="242"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945#comments" data-reactid="243"><span class="disqus-comment-count" data-disqus-identifier="8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="244"></span></a></li></ul></div></div><header data-reactid="245"><div class="meta" data-reactid="246"><time class="timestamp" datetime="2018-07-04T12:00:00+03:00" data-reactid="247"><!-- react-text: 248 -->Julkaistu <!-- /react-text --><!-- react-text: 249 -->4.7.2018 12:00<!-- /react-text --></time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)" data-reactid="250">Tilaajalle</span></div><h1 data-reactid="251"><!-- react-text: 252 -->Palaa joogan juurille ja tee liikkeet luonnon helmassa — katso ohjeet kuudesta liikkeestä<!-- /react-text --></h1><p class="lead" data-reactid="253">Intiassa joogaa harjoitettiin aikoinaan keskellä luontoa ja kaukana asutuksesta.</p><figure data-reactid="254"><p class="author" data-reactid="255">Annukka Miettinen</p><img alt="Metsäjoogaa kokeilivat Sari Parviainen, Petri Huttunen, Minna Vidgren, Heini Niemelä, Elsa Vuorinen, Sanna Vuorinen ja Minna Parviainen." src="https://kuvat.kaakonviestinta.fi/-71_iTc34c2BwXZgQA4liCD7dCk%3D/855x556/smart/7f/eb/7feb81c81312e040f9e886c9b569e99d" srcset="https://kuvat.kaakonviestinta.fi/-71_iTc34c2BwXZgQA4liCD7dCk%3D/855x556/smart/7f/eb/7feb81c81312e040f9e886c9b569e99d 1x, https://kuvat.kaakonviestinta.fi/ZdJVMJ56WXJl_4M-YhDhJ_MD2j8%3D/1710x1112/smart/7f/eb/7feb81c81312e040f9e886c9b569e99d 2x, https://kuvat.kaakonviestinta.fi/1JPfujqjcIzLJMdhtuzTZYPAKSU%3D/2565x1668/smart/7f/eb/7feb81c81312e040f9e886c9b569e99d 3x" data-reactid="256"/><figcaption data-reactid="257">Metsäjoogaa kokeilivat Sari Parviainen, Petri Huttunen, Minna Vidgren, Heini Niemelä, Elsa Vuorinen, Sanna Vuorinen ja Minna Parviainen.</figcaption></figure></header><div class="content" data-reactid="258"><p data-reactid="259">Metsän terveysvaikutuksista on puhuttu viime vuosina paljon, ja jooga puolestaan saa uusia suuntauksia jatkuvalla syötöllä. Mutta mitä tapahtuu, kun nämä kaksi yhdistää? Miksi joogaa harrastavan kannattaisi mennä metsään tai metsässä samoilevan joogata?</p></div><div class="paywall-banner" data-reactid="260"><div class="content" data-reactid="261"><h1 data-reactid="262"><!-- react-text: 263 -->Tämä artikkeli on tilaajillemme<!-- /react-text --></h1><p data-reactid="264">Tilaajanamme olet aina tervetullut lukemaan sisältöjämme rajattomasti.</p></div><div class="actions" data-reactid="265"><div class="row align-center" data-reactid="266"><div class="small-24 medium-12 columns" data-reactid="267"><p data-reactid="268"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" class="button" title="Olen jo tilaaja" data-reactid="269">Olen jo tilaaja</a><!-- react-text: 270 -->Verkkopalvelun sisällöt kuuluvat kaikille tilaajille.<!-- /react-text --></p></div><div class="small-24 medium-12 columns" data-reactid="271"><p data-reactid="272"><a href="/koetilaus" class="button" title="Tutustu 2 viikkoa maksutta!" data-reactid="273">Tutustu 2 viikkoa maksutta!</a><!-- react-text: 274 -->Tutustu sisältöön verkossa.<!-- /react-text --></p></div></div></div></div><footer class="footer" data-reactid="275"><div class="keywords" data-reactid="276"><h1 data-reactid="277"><!-- react-text: 278 -->Aiheet<!-- /react-text --></h1><ul data-reactid="279"><li data-reactid="280"><a title="hyvinvointi" href="/aiheet/hyvinvointi" data-reactid="281">hyvinvointi</a></li><li data-reactid="282"><a title="jooga" href="/aiheet/jooga" data-reactid="283">jooga</a></li><li data-reactid="284"><a title="metsä" href="/aiheet/metsa" data-reactid="285">metsä</a></li><li data-reactid="286"><a title="Luonto" href="/aiheet/luonto" data-reactid="287">Luonto</a></li><li data-reactid="288"><a title="Liikunta" href="/aiheet/liikunta" data-reactid="289">Liikunta</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="290"><li data-reactid="291"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="292"><span class="hide" data-reactid="293">0</span></a></li><li data-reactid="294"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="295"><span class="hide" data-reactid="296">0</span></a></li><li data-reactid="297"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="298"><span class="hide" data-reactid="299">0</span></a></li><li data-reactid="300"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945#comments" data-reactid="301"><span class="disqus-comment-count" data-disqus-identifier="8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="302"></span></a></li></ul><div class="authors" data-reactid="303"><div class="author" data-reactid="304"><p data-reactid="305"><!-- react-text: 306 -->Sanna Inkinen<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 307 --></div><!-- react-empty: 308 --><!-- react-empty: 309 --><div class="articles read-these" data-reactid="310"><h1 data-reactid="311"><!-- react-text: 312 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="313"><li data-reactid="314"><article class="article-preview box" data-reactid="315"><div class="media top" data-reactid="316"><a title="Arja Vähämäki tanssii nyt Parkinsonin taudin kanssa — ryhdikäs ja liikunnallinen nainen on joutunut hyväksymään tahdin hidastumisen" href="/uutiset/kotimaa/87b30de5-d481-46da-a197-109b46eace03" data-reactid="317"><img alt="Arja Vähämäki tanssii nyt Parkinsonin taudin kanssa — ryhdikäs ja liikunnallinen nainen on joutunut hyväksymään tahdin hidastumisen" src="https://kuvat.kaakonviestinta.fi/mdh7uoeOsmaxk0-6XnIjucTqlFU%3D/640x433/smart/f4/17/f4173cff8b770dd9402877c800adb0c3" srcset="https://kuvat.kaakonviestinta.fi/mdh7uoeOsmaxk0-6XnIjucTqlFU%3D/640x433/smart/f4/17/f4173cff8b770dd9402877c800adb0c3 1x, https://kuvat.kaakonviestinta.fi/OY8DiklNl40Vr6NuAlF8AXLVEcE%3D/1280x866/smart/f4/17/f4173cff8b770dd9402877c800adb0c3 2x, https://kuvat.kaakonviestinta.fi/phrlHBVnOwmZvMOtNlepHWmCusE%3D/1920x1299/smart/f4/17/f4173cff8b770dd9402877c800adb0c3 3x" data-reactid="318"/></a></div><div class="content" data-reactid="319"><div class="meta" data-reactid="320"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="321">Avainjuttu</span><a class="page" title="Kotimaa" href="/uutiset/kotimaa" data-reactid="322">Kotimaa</a><time class="timestamp" datetime="2018-06-30T06:45:00+03:00" data-reactid="323"><!-- react-text: 324 -->30.6.2018 6:45<!-- /react-text --></time></div><h1 data-reactid="325"><a title="Arja Vähämäki tanssii nyt Parkinsonin taudin kanssa — ryhdikäs ja liikunnallinen nainen on joutunut hyväksymään tahdin hidastumisen" href="/uutiset/kotimaa/87b30de5-d481-46da-a197-109b46eace03" data-reactid="326">Arja Vähämäki tanssii nyt Parkinsonin taudin kanssa — ryhdikäs ja liikunnallinen nainen on joutunut hyväksymään tahdin hidastumisen</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="327"><li data-reactid="328"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/87b30de5-d481-46da-a197-109b46eace03" data-reactid="329"><span class="hide" data-reactid="330">0</span></a></li><li data-reactid="331"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/87b30de5-d481-46da-a197-109b46eace03" data-reactid="332"><span class="hide" data-reactid="333">0</span></a></li><li data-reactid="334"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/87b30de5-d481-46da-a197-109b46eace03" data-reactid="335"><span class="hide" data-reactid="336">0</span></a></li><li data-reactid="337"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/87b30de5-d481-46da-a197-109b46eace03#comments" data-reactid="338"><span class="disqus-comment-count" data-disqus-identifier="87b30de5-d481-46da-a197-109b46eace03" data-reactid="339"></span></a></li></ul></div></article></li><li data-reactid="340"><article class="article-preview box" data-reactid="341"><div class="media top" data-reactid="342"><a title="Vilma-koira kuoli perinnölliseen pikkuaivorappeumaan vain muutaman viikon ikäisenä — Tämän jälkeen omistaja kiinnostui koirien geenipankista, joka voi auttaa tekemään myös ihmisistä aiempaa terveempiä" href="/uutiset/kotimaa/57c0bec8-df31-4ba6-80f3-fdfa75d32391" data-reactid="343"><img alt="Vilma-koira kuoli perinnölliseen pikkuaivorappeumaan vain muutaman viikon ikäisenä — Tämän jälkeen omistaja kiinnostui koirien geenipankista, joka voi auttaa tekemään myös ihmisistä aiempaa terveempiä" src="https://kuvat.kaakonviestinta.fi/3apHubkKLfNknXnAwjiMpxS4u2c%3D/640x433/smart/37/cd/37cd16b4c70a62a634df86838a8bdf7d" srcset="https://kuvat.kaakonviestinta.fi/3apHubkKLfNknXnAwjiMpxS4u2c%3D/640x433/smart/37/cd/37cd16b4c70a62a634df86838a8bdf7d 1x, https://kuvat.kaakonviestinta.fi/OClM2TAPuTf7XodbNzJPJfdHnRQ%3D/1280x866/smart/37/cd/37cd16b4c70a62a634df86838a8bdf7d 2x, https://kuvat.kaakonviestinta.fi/RQn_a_ybZS2h93JfTGBK28-Bwnk%3D/1920x1299/smart/37/cd/37cd16b4c70a62a634df86838a8bdf7d 3x" data-reactid="344"/></a></div><div class="content" data-reactid="345"><div class="meta" data-reactid="346"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="347">Avainjuttu</span><a class="page" title="Kotimaa" href="/uutiset/kotimaa" data-reactid="348">Kotimaa</a><time class="timestamp" datetime="2018-06-28T12:02:00+03:00" data-reactid="349"><!-- react-text: 350 -->28.6.2018 12:02<!-- /react-text --></time></div><h1 data-reactid="351"><a title="Vilma-koira kuoli perinnölliseen pikkuaivorappeumaan vain muutaman viikon ikäisenä — Tämän jälkeen omistaja kiinnostui koirien geenipankista, joka voi auttaa tekemään myös ihmisistä aiempaa terveempiä" href="/uutiset/kotimaa/57c0bec8-df31-4ba6-80f3-fdfa75d32391" data-reactid="352">Vilma-koira kuoli perinnölliseen pikkuaivorappeumaan vain muutaman viikon ikäisenä — Tämän jälkeen omistaja kiinnostui koirien geenipankista, joka voi auttaa tekemään myös ihmisistä aiempaa terveempiä</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="353"><li data-reactid="354"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/57c0bec8-df31-4ba6-80f3-fdfa75d32391" data-reactid="355"><span class="hide" data-reactid="356">0</span></a></li><li data-reactid="357"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/57c0bec8-df31-4ba6-80f3-fdfa75d32391" data-reactid="358"><span class="hide" data-reactid="359">0</span></a></li><li data-reactid="360"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/57c0bec8-df31-4ba6-80f3-fdfa75d32391" data-reactid="361"><span class="hide" data-reactid="362">0</span></a></li><li data-reactid="363"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/57c0bec8-df31-4ba6-80f3-fdfa75d32391#comments" data-reactid="364"><span class="disqus-comment-count" data-disqus-identifier="57c0bec8-df31-4ba6-80f3-fdfa75d32391" data-reactid="365"></span></a></li></ul></div></article></li><li data-reactid="366"><article class="article-preview box" data-reactid="367"><div class="media top" data-reactid="368"><a title="Pääministeri Juha Sipilä: Sote-uudistus lykkääntyy vuodella" href="/uutiset/kotimaa/eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="369"><img alt="Pääministeri Juha Sipilä: Sote-uudistus lykkääntyy vuodella" src="https://kuvat.kaakonviestinta.fi/uus6XIDYydT7y0GLSJGYUENcGK0%3D/640x433/smart/33/01/33019169c2263d1cfb353655160666b3" srcset="https://kuvat.kaakonviestinta.fi/uus6XIDYydT7y0GLSJGYUENcGK0%3D/640x433/smart/33/01/33019169c2263d1cfb353655160666b3 1x, https://kuvat.kaakonviestinta.fi/U3pI9aZiOcZBQGyhmqVAak8wZKY%3D/1280x866/smart/33/01/33019169c2263d1cfb353655160666b3 2x, https://kuvat.kaakonviestinta.fi/azlJxRW9du_v6ImzuRLIQlE0SMA%3D/1920x1299/smart/33/01/33019169c2263d1cfb353655160666b3 3x" data-reactid="370"/></a></div><div class="content" data-reactid="371"><div class="meta" data-reactid="372"><!-- react-empty: 373 --><a class="page" title="Kotimaa" href="/uutiset/kotimaa" data-reactid="374">Kotimaa</a><time class="timestamp" datetime="2018-06-26T13:39:07+03:00" data-reactid="375"><!-- react-text: 376 -->26.6.2018 13:39<!-- /react-text --></time></div><h1 data-reactid="377"><a title="Pääministeri Juha Sipilä: Sote-uudistus lykkääntyy vuodella" href="/uutiset/kotimaa/eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="378">Pääministeri Juha Sipilä: Sote-uudistus lykkääntyy vuodella</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="379"><li data-reactid="380"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kotimaa/eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="381"><span class="hide" data-reactid="382">0</span></a></li><li data-reactid="383"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kotimaa/eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="384"><span class="hide" data-reactid="385">0</span></a></li><li data-reactid="386"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kotimaa/eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="387"><span class="hide" data-reactid="388">0</span></a></li><li data-reactid="389"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kotimaa/eccd519c-b1f0-4ce5-a935-189455597514#comments" data-reactid="390"><span class="disqus-comment-count" data-disqus-identifier="eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="391"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 392 --><div class="ads" data-reactid="393"><!-- react-empty: 394 --><!-- react-empty: 395 --></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="396"><div class="box" data-reactid="397"><div class="sticky-outer-wrapper" data-reactid="398"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="399"><!-- react-empty: 400 --><!-- react-empty: 401 --><div class="aggregated-articles-widget" data-reactid="402"><nav class="navigation" data-reactid="403"><ul data-reactid="404"><li class="active" data-reactid="405"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="406"><!-- react-text: 407 -->Luetuimmat<!-- /react-text --><!-- react-text: 408 --> <!-- /react-text --><span data-reactid="409">48h</span></a></li><li class="" data-reactid="410"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="411"><!-- react-text: 412 -->Uusimmat<!-- /react-text --><!-- react-text: 413 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="414"><div class="articles textual" data-reactid="415"><ol data-reactid="416"><li data-reactid="417"><article class="article-preview" data-reactid="418"><div class="meta" data-reactid="419"><span class="position" data-reactid="420">1</span><!-- react-empty: 421 --></div><h1 data-reactid="422"><a title="Aamuyön rankkasade sai vettä tulvimaan K-sairaalan kellaritiloihin Lappeenrannassa" href="/uutiset/lahella/0243da08-2a1f-4d9e-9fd7-179df4e35ed7" data-reactid="423">Aamuyön rankkasade sai vettä tulvimaan K-sairaalan kellaritiloihin Lappeenrannassa</a></h1></article></li><li data-reactid="424"><article class="article-preview" data-reactid="425"><div class="meta" data-reactid="426"><span class="position" data-reactid="427">2</span><!-- react-empty: 428 --></div><h1 data-reactid="429"><a title="K-sairaalan vesivahingon tuhot jäivät vähäisiksi, pieni määrä hoitotarvikkeita kastui – ”Vian syy täytyy selvittää, ettei tämä pääse toistumaan”" href="/uutiset/lahella/128c84b0-5c8f-47f7-a004-51a6ffc1e7e4" data-reactid="430">K-sairaalan vesivahingon tuhot jäivät vähäisiksi, pieni määrä hoitotarvikkeita kastui – ”Vian syy täytyy selvittää, ettei tämä pääse toistumaan”</a></h1></article></li><li data-reactid="431"><article class="article-preview" data-reactid="432"><div class="meta" data-reactid="433"><span class="position" data-reactid="434">3</span><!-- react-empty: 435 --></div><h1 data-reactid="436"><a title="Salamanisku säikäytti omakotitalon asukkaat aamuyöllä Luumäellä" href="/uutiset/lahella/b0897273-6123-4167-8de7-a4f6159abfda" data-reactid="437">Salamanisku säikäytti omakotitalon asukkaat aamuyöllä Luumäellä</a></h1></article></li><li data-reactid="438"><article class="article-preview" data-reactid="439"><div class="meta" data-reactid="440"><span class="position" data-reactid="441">4</span><!-- react-empty: 442 --></div><h1 data-reactid="443"><a title="Isohko huvivene painui upoksiin tiistaina Lappeenrannan satamassa — Pelastuslaitos kehottaa ihmisiä tarkistamaan veneensä tilanteen" href="/uutiset/lahella/5d44e0a4-f513-441c-a17d-59f810607dd8" data-reactid="444">Isohko huvivene painui upoksiin tiistaina Lappeenrannan satamassa — Pelastuslaitos kehottaa ihmisiä tarkistamaan veneensä tilanteen</a></h1></article></li><li data-reactid="445"><article class="article-preview" data-reactid="446"><div class="meta" data-reactid="447"><span class="position" data-reactid="448">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="449">Avainjuttu</span></div><h1 data-reactid="450"><a title="Kanna minua elämä, pyysi lappeenrantalainen Marja-Liisa Haapakorva, kun perhehelvetti ja pedofilian uhriksi joutuminen yritti viedä kaiken" href="/uutiset/lahella/3c6f4614-0ec4-4339-93ef-e15fb9d60b02" data-reactid="451">Kanna minua elämä, pyysi lappeenrantalainen Marja-Liisa Haapakorva, kun perhehelvetti ja pedofilian uhriksi joutuminen yritti viedä kaiken</a></h1></article></li><li data-reactid="452"><article class="article-preview" data-reactid="453"><div class="meta" data-reactid="454"><span class="position" data-reactid="455">6</span><!-- react-empty: 456 --></div><h1 data-reactid="457"><a title="Imuautosta asvaltille vuotaneet hydrauliikkaöljyt huuhdottiin sadevesiviemäriin – Ympäristötoimi tekee tutkintapyynnön poliisille Ainonkadun öljyvuodosta" href="/uutiset/lahella/00e56d39-5e07-4c75-af63-922ee63978bb" data-reactid="458">Imuautosta asvaltille vuotaneet hydrauliikkaöljyt huuhdottiin sadevesiviemäriin – Ympäristötoimi tekee tutkintapyynnön poliisille Ainonkadun öljyvuodosta</a></h1></article></li><li data-reactid="459"><article class="article-preview" data-reactid="460"><div class="meta" data-reactid="461"><span class="position" data-reactid="462">7</span><!-- react-empty: 463 --></div><h1 data-reactid="464"><a title="Neljä ihmistä turvaan mökkipalosta maanantaina aamuyöllä Savitaipaleella" href="/uutiset/lahella/714fffc3-1071-451e-a7ce-7b4af4fb50cb" data-reactid="465">Neljä ihmistä turvaan mökkipalosta maanantaina aamuyöllä Savitaipaleella</a></h1></article></li><li data-reactid="466"><article class="article-preview" data-reactid="467"><div class="meta" data-reactid="468"><span class="position" data-reactid="469">8</span><!-- react-empty: 470 --></div><h1 data-reactid="471"><a title="Lounaskahvila Lehmus vaihtoi omistajaa Lappeenrannassa, Lehmuksen paikalla aloittaa Hullu orava" href="/uutiset/lahella/92e2985e-5971-43a5-853f-10026755ce26" data-reactid="472">Lounaskahvila Lehmus vaihtoi omistajaa Lappeenrannassa, Lehmuksen paikalla aloittaa Hullu orava</a></h1></article></li><li data-reactid="473"><article class="article-preview" data-reactid="474"><div class="meta" data-reactid="475"><span class="position" data-reactid="476">9</span><!-- react-empty: 477 --></div><h1 data-reactid="478"><a title="Fingerpori 3.7.2018" href="/teemat/fingerpori/79b88251-8b57-40ed-8e87-46db0cd7adec" data-reactid="479">Fingerpori 3.7.2018</a></h1></article></li><li data-reactid="480"><article class="article-preview" data-reactid="481"><div class="meta" data-reactid="482"><span class="position" data-reactid="483">10</span><!-- react-empty: 484 --></div><h1 data-reactid="485"><a title="Omakotitalon makuuhuoneessa syttyi tulipalo, tuli ehti hiipua ennen palokunnan saapumista" href="/uutiset/lahella/c2711e77-7831-4186-a162-23f8ede98d51" data-reactid="486">Omakotitalon makuuhuoneessa syttyi tulipalo, tuli ehti hiipua ennen palokunnan saapumista</a></h1></article></li></ol></div><p class="text-center" data-reactid="487"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="488">Näytä kaikki</a></p></div></div><!-- react-empty: 489 --><!-- react-empty: 490 --><!-- react-empty: 491 --><!-- react-empty: 492 --><!-- react-empty: 493 --><!-- react-empty: 494 --><!-- react-empty: 495 --><!-- react-empty: 496 --></div></div></div></aside></div></div><div class="section" data-reactid="497"><div class="row" data-reactid="498"><!-- react-empty: 499 --></div><div class="row" data-reactid="500"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="501"><div class="box expand" data-reactid="502"><div class="row show-for-small-only" data-reactid="503"><div class="small-24 columns" data-reactid="504"><div class="articles textual" data-reactid="505"><h1 data-reactid="506"><!-- react-text: 507 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="508"><li data-reactid="509"><article class="article-preview" data-reactid="510"><div class="meta" data-reactid="511"><span class="position" data-reactid="512">1</span><!-- react-empty: 513 --></div><h1 data-reactid="514"><a title="Aamuyön rankkasade sai vettä tulvimaan K-sairaalan kellaritiloihin Lappeenrannassa" href="/uutiset/lahella/0243da08-2a1f-4d9e-9fd7-179df4e35ed7" data-reactid="515">Aamuyön rankkasade sai vettä tulvimaan K-sairaalan kellaritiloihin Lappeenrannassa</a></h1></article></li><li data-reactid="516"><article class="article-preview" data-reactid="517"><div class="meta" data-reactid="518"><span class="position" data-reactid="519">2</span><!-- react-empty: 520 --></div><h1 data-reactid="521"><a title="K-sairaalan vesivahingon tuhot jäivät vähäisiksi, pieni määrä hoitotarvikkeita kastui – ”Vian syy täytyy selvittää, ettei tämä pääse toistumaan”" href="/uutiset/lahella/128c84b0-5c8f-47f7-a004-51a6ffc1e7e4" data-reactid="522">K-sairaalan vesivahingon tuhot jäivät vähäisiksi, pieni määrä hoitotarvikkeita kastui – ”Vian syy täytyy selvittää, ettei tämä pääse toistumaan”</a></h1></article></li><li data-reactid="523"><article class="article-preview" data-reactid="524"><div class="meta" data-reactid="525"><span class="position" data-reactid="526">3</span><!-- react-empty: 527 --></div><h1 data-reactid="528"><a title="Salamanisku säikäytti omakotitalon asukkaat aamuyöllä Luumäellä" href="/uutiset/lahella/b0897273-6123-4167-8de7-a4f6159abfda" data-reactid="529">Salamanisku säikäytti omakotitalon asukkaat aamuyöllä Luumäellä</a></h1></article></li><li data-reactid="530"><article class="article-preview" data-reactid="531"><div class="meta" data-reactid="532"><span class="position" data-reactid="533">4</span><!-- react-empty: 534 --></div><h1 data-reactid="535"><a title="Isohko huvivene painui upoksiin tiistaina Lappeenrannan satamassa — Pelastuslaitos kehottaa ihmisiä tarkistamaan veneensä tilanteen" href="/uutiset/lahella/5d44e0a4-f513-441c-a17d-59f810607dd8" data-reactid="536">Isohko huvivene painui upoksiin tiistaina Lappeenrannan satamassa — Pelastuslaitos kehottaa ihmisiä tarkistamaan veneensä tilanteen</a></h1></article></li><li data-reactid="537"><article class="article-preview" data-reactid="538"><div class="meta" data-reactid="539"><span class="position" data-reactid="540">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="541">Avainjuttu</span></div><h1 data-reactid="542"><a title="Kanna minua elämä, pyysi lappeenrantalainen Marja-Liisa Haapakorva, kun perhehelvetti ja pedofilian uhriksi joutuminen yritti viedä kaiken" href="/uutiset/lahella/3c6f4614-0ec4-4339-93ef-e15fb9d60b02" data-reactid="543">Kanna minua elämä, pyysi lappeenrantalainen Marja-Liisa Haapakorva, kun perhehelvetti ja pedofilian uhriksi joutuminen yritti viedä kaiken</a></h1></article></li><li data-reactid="544"><article class="article-preview" data-reactid="545"><div class="meta" data-reactid="546"><span class="position" data-reactid="547">6</span><!-- react-empty: 548 --></div><h1 data-reactid="549"><a title="Imuautosta asvaltille vuotaneet hydrauliikkaöljyt huuhdottiin sadevesiviemäriin – Ympäristötoimi tekee tutkintapyynnön poliisille Ainonkadun öljyvuodosta" href="/uutiset/lahella/00e56d39-5e07-4c75-af63-922ee63978bb" data-reactid="550">Imuautosta asvaltille vuotaneet hydrauliikkaöljyt huuhdottiin sadevesiviemäriin – Ympäristötoimi tekee tutkintapyynnön poliisille Ainonkadun öljyvuodosta</a></h1></article></li><li data-reactid="551"><article class="article-preview" data-reactid="552"><div class="meta" data-reactid="553"><span class="position" data-reactid="554">7</span><!-- react-empty: 555 --></div><h1 data-reactid="556"><a title="Neljä ihmistä turvaan mökkipalosta maanantaina aamuyöllä Savitaipaleella" href="/uutiset/lahella/714fffc3-1071-451e-a7ce-7b4af4fb50cb" data-reactid="557">Neljä ihmistä turvaan mökkipalosta maanantaina aamuyöllä Savitaipaleella</a></h1></article></li><li data-reactid="558"><article class="article-preview" data-reactid="559"><div class="meta" data-reactid="560"><span class="position" data-reactid="561">8</span><!-- react-empty: 562 --></div><h1 data-reactid="563"><a title="Lounaskahvila Lehmus vaihtoi omistajaa Lappeenrannassa, Lehmuksen paikalla aloittaa Hullu orava" href="/uutiset/lahella/92e2985e-5971-43a5-853f-10026755ce26" data-reactid="564">Lounaskahvila Lehmus vaihtoi omistajaa Lappeenrannassa, Lehmuksen paikalla aloittaa Hullu orava</a></h1></article></li><li data-reactid="565"><article class="article-preview" data-reactid="566"><div class="meta" data-reactid="567"><span class="position" data-reactid="568">9</span><!-- react-empty: 569 --></div><h1 data-reactid="570"><a title="Fingerpori 3.7.2018" href="/teemat/fingerpori/79b88251-8b57-40ed-8e87-46db0cd7adec" data-reactid="571">Fingerpori 3.7.2018</a></h1></article></li><li data-reactid="572"><article class="article-preview" data-reactid="573"><div class="meta" data-reactid="574"><span class="position" data-reactid="575">10</span><!-- react-empty: 576 --></div><h1 data-reactid="577"><a title="Omakotitalon makuuhuoneessa syttyi tulipalo, tuli ehti hiipua ennen palokunnan saapumista" href="/uutiset/lahella/c2711e77-7831-4186-a162-23f8ede98d51" data-reactid="578">Omakotitalon makuuhuoneessa syttyi tulipalo, tuli ehti hiipua ennen palokunnan saapumista</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="579"><div class="small-24 medium-12 columns" data-reactid="580"><div class="articles textual" data-reactid="581"><h1 data-reactid="582"><!-- react-text: 583 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="584"><li data-reactid="585"><article class="article-preview" data-reactid="586"><div class="meta" data-reactid="587"><time class="timestamp" datetime="2018-07-04T12:00:00+03:00" data-reactid="588"><!-- react-text: 589 -->12:00<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="590">Avainjuttu</span></div><h1 data-reactid="591"><a title="Palaa joogan juurille ja tee liikkeet luonnon helmassa — katso ohjeet kuudesta liikkeestä" href="/uutiset/kotimaa/8ce93dd9-0d3e-48dd-8795-9209a66ae945" data-reactid="592">Palaa joogan juurille ja tee liikkeet luonnon helmassa — katso ohjeet kuudesta liikkeestä</a></h1></article></li><li data-reactid="593"><article class="article-preview" data-reactid="594"><div class="meta" data-reactid="595"><time class="timestamp" datetime="2018-07-04T11:05:00+03:00" data-reactid="596"><!-- react-text: 597 -->11:05<!-- /react-text --></time><!-- react-empty: 598 --></div><h1 data-reactid="599"><a title="Café Maria laittaa ovet säppiin heinäkuun puolivälissä Marian aukiolla Lappeenrannassa — Osuuspankki toivoo tilalle uutta kahvilaa" href="/uutiset/lahella/4a070e93-60c4-4610-84f3-7d11774a0a5a" data-reactid="600">Café Maria laittaa ovet säppiin heinäkuun puolivälissä Marian aukiolla Lappeenrannassa — Osuuspankki toivoo tilalle uutta kahvilaa</a></h1></article></li><li data-reactid="601"><article class="article-preview" data-reactid="602"><div class="meta" data-reactid="603"><time class="timestamp" datetime="2018-07-04T10:15:00+03:00" data-reactid="604"><!-- react-text: 605 -->10:15<!-- /react-text --></time><!-- react-empty: 606 --></div><h1 data-reactid="607"><a title="Kesän jälkeen Tasihinin talon Tuhkimo lähtee Lappeenrannasta" href="/uutiset/lahella/82efec51-3f16-45ca-afb0-a79d1a1d8283" data-reactid="608">Kesän jälkeen Tasihinin talon Tuhkimo lähtee Lappeenrannasta</a></h1></article></li><li data-reactid="609"><article class="article-preview" data-reactid="610"><div class="meta" data-reactid="611"><time class="timestamp" datetime="2018-07-04T09:13:52+03:00" data-reactid="612"><!-- react-text: 613 -->9:13<!-- /react-text --></time><!-- react-empty: 614 --></div><h1 data-reactid="615"><a title="Tero Pitkämäki ei heitä Berliinin EM-kisoissa — Edessä polvileikkaus" href="/uutiset/urheilu/00a04bce-6516-4f68-be2c-63ecfe95cd18" data-reactid="616">Tero Pitkämäki ei heitä Berliinin EM-kisoissa — Edessä polvileikkaus</a></h1></article></li><li data-reactid="617"><article class="article-preview" data-reactid="618"><div class="meta" data-reactid="619"><time class="timestamp" datetime="2018-07-04T09:00:00+03:00" data-reactid="620"><!-- react-text: 621 -->9:00<!-- /react-text --></time><!-- react-empty: 622 --></div><h1 data-reactid="623"><a title="Kolumni: Venäjällä pelataan viimeiset oikeat jalkapallon MM-kilpailut" href="/uutiset/urheilu/ed08482b-04c6-4481-a87d-cf1ed37a10be" data-reactid="624">Kolumni: Venäjällä pelataan viimeiset oikeat jalkapallon MM-kilpailut</a></h1></article></li><li data-reactid="625"><article class="article-preview" data-reactid="626"><div class="meta" data-reactid="627"><time class="timestamp" datetime="2018-07-04T08:30:00+03:00" data-reactid="628"><!-- react-text: 629 -->8:30<!-- /react-text --></time><!-- react-empty: 630 --></div><h1 data-reactid="631"><a title="Muoviroskat pitäisi saada kierrätykseen — Kysyimme, miksi muovinkeräys puuttuu vielä monesta taloyhtiöstä Etelä-Karjalassa" href="/uutiset/lahella/78024d0f-6462-44a1-8fa6-1466352ca46c" data-reactid="632">Muoviroskat pitäisi saada kierrätykseen — Kysyimme, miksi muovinkeräys puuttuu vielä monesta taloyhtiöstä Etelä-Karjalassa</a></h1></article></li><li data-reactid="633"><article class="article-preview" data-reactid="634"><div class="meta" data-reactid="635"><time class="timestamp" datetime="2018-07-04T08:11:12+03:00" data-reactid="636"><!-- react-text: 637 -->8:11<!-- /react-text --></time><!-- react-empty: 638 --></div><h1 data-reactid="639"><a title="Oikaisu: Keskiviikko-liitteen kuvatekstissä virheitä" href="/uutiset/lahella/2b8b6d1a-6180-4c00-9277-d1c05d28ee28" data-reactid="640">Oikaisu: Keskiviikko-liitteen kuvatekstissä virheitä</a></h1></article></li><li data-reactid="641"><article class="article-preview" data-reactid="642"><div class="meta" data-reactid="643"><time class="timestamp" datetime="2018-07-04T06:45:00+03:00" data-reactid="644"><!-- react-text: 645 -->6:45<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="646">Avainjuttu</span></div><h1 data-reactid="647"><a title="Oskari Jauhiainen viihdyttää legendaarisen sirkuksen lavalla muina metsureina, Anselmi Kaisanlahti heittelee työkavereita ilmaan — Nuoret lappeenrantalaistähdet haettiin Sirkus Finlandiaan suoraan koulunpenkiltä, vaikka usein alan töihin pääsee vain sinnikkäällä hakurumballa" href="/uutiset/lahella/31e784d2-f06c-4f70-81d7-6625382be154" data-reactid="648">Oskari Jauhiainen viihdyttää legendaarisen sirkuksen lavalla muina metsureina, Anselmi Kaisanlahti heittelee työkavereita ilmaan — Nuoret lappeenrantalaistähdet haettiin Sirkus Finlandiaan suoraan koulunpenkiltä, vaikka usein alan töihin pääsee vain sinnikkäällä hakurumballa</a></h1></article></li><li data-reactid="649"><article class="article-preview" data-reactid="650"><div class="meta" data-reactid="651"><time class="timestamp" datetime="2018-07-04T05:55:00+03:00" data-reactid="652"><!-- react-text: 653 -->5:55<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="654">Avainjuttu</span></div><h1 data-reactid="655"><a title="Toimittaja hyppäsi Luumäen kulttuuribussiin ja oli ainoa matkustaja — Bussit ajelevat tyhjinä Lappeenrannasta Kouvolaan monta kertaa päivässä ja kiertelevät Luumäellä yksinään, mutta linjoja ei aiota lopettaa" href="/uutiset/lahella/dd06ce34-c0d3-43a9-b0ab-4125301c1d33" data-reactid="656">Toimittaja hyppäsi Luumäen kulttuuribussiin ja oli ainoa matkustaja — Bussit ajelevat tyhjinä Lappeenrannasta Kouvolaan monta kertaa päivässä ja kiertelevät Luumäellä yksinään, mutta linjoja ei aiota lopettaa</a></h1></article></li><li data-reactid="657"><article class="article-preview" data-reactid="658"><div class="meta" data-reactid="659"><time class="timestamp" datetime="2018-07-04T04:15:00+03:00" data-reactid="660"><!-- react-text: 661 -->4:15<!-- /react-text --></time><!-- react-empty: 662 --></div><h1 data-reactid="663"><a title="Lukijalta: Alkoholilain vaikutuksia ei voida vielä arvioida" href="/mielipide/lukijalta/f1a2b63e-ead5-49fb-b826-1613524c1a38" data-reactid="664">Lukijalta: Alkoholilain vaikutuksia ei voida vielä arvioida</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="665"><div class="articles textual" data-reactid="666"><h1 data-reactid="667"><!-- react-text: 668 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="669"><li data-reactid="670"><article class="article-preview" data-reactid="671"><div class="meta" data-reactid="672"><a class="comment-count" title="Venäläisiä turisteja virtaa Lappeenrantaan — Silti kaupungilla näkee yhä vähemmän kiisteltyjä venäjänkielisiä kylttejä" href="/uutiset/lahella/c83296c4-02ca-4350-8b85-dea27d475687" data-reactid="673"><span class="disqus-comment-count" data-disqus-identifier="c83296c4-02ca-4350-8b85-dea27d475687" data-reactid="674"></span></a><!-- react-empty: 675 --></div><h1 data-reactid="676"><a title="Venäläisiä turisteja virtaa Lappeenrantaan — Silti kaupungilla näkee yhä vähemmän kiisteltyjä venäjänkielisiä kylttejä" href="/uutiset/lahella/c83296c4-02ca-4350-8b85-dea27d475687" data-reactid="677">Venäläisiä turisteja virtaa Lappeenrantaan — Silti kaupungilla näkee yhä vähemmän kiisteltyjä venäjänkielisiä kylttejä</a></h1></article></li><li data-reactid="678"><article class="article-preview" data-reactid="679"><div class="meta" data-reactid="680"><a class="comment-count" title="Lukijalta: Etelä-Karjalan kunnissa mennään vastavirtaan kireän talouden kanssa" href="/mielipide/lukijalta/65c64e31-2d48-48a3-afbf-24b7d3aac710" data-reactid="681"><span class="disqus-comment-count" data-disqus-identifier="65c64e31-2d48-48a3-afbf-24b7d3aac710" data-reactid="682"></span></a><!-- react-empty: 683 --></div><h1 data-reactid="684"><a title="Lukijalta: Etelä-Karjalan kunnissa mennään vastavirtaan kireän talouden kanssa" href="/mielipide/lukijalta/65c64e31-2d48-48a3-afbf-24b7d3aac710" data-reactid="685">Lukijalta: Etelä-Karjalan kunnissa mennään vastavirtaan kireän talouden kanssa</a></h1></article></li><li data-reactid="686"><article class="article-preview" data-reactid="687"><div class="meta" data-reactid="688"><a class="comment-count" title="Risto Kakkola ottaa palkan vastaan ja alkaa toimia kaupunginhallituksen osa-aikaisena puheenjohtajana — Puheenjohtaja saa syyskuusta eteenpäin 2900 euroa kuukaudessa" href="/uutiset/lahella/aa6736c1-f516-43df-99fd-fe04aa596c50" data-reactid="689"><span class="disqus-comment-count" data-disqus-identifier="aa6736c1-f516-43df-99fd-fe04aa596c50" data-reactid="690"></span></a><!-- react-empty: 691 --></div><h1 data-reactid="692"><a title="Risto Kakkola ottaa palkan vastaan ja alkaa toimia kaupunginhallituksen osa-aikaisena puheenjohtajana — Puheenjohtaja saa syyskuusta eteenpäin 2900 euroa kuukaudessa" href="/uutiset/lahella/aa6736c1-f516-43df-99fd-fe04aa596c50" data-reactid="693">Risto Kakkola ottaa palkan vastaan ja alkaa toimia kaupunginhallituksen osa-aikaisena puheenjohtajana — Puheenjohtaja saa syyskuusta eteenpäin 2900 euroa kuukaudessa</a></h1></article></li><li data-reactid="694"><article class="article-preview" data-reactid="695"><div class="meta" data-reactid="696"><a class="comment-count" title="K-sairaalan vesivahingon tuhot jäivät vähäisiksi, pieni määrä hoitotarvikkeita kastui – ”Vian syy täytyy selvittää, ettei tämä pääse toistumaan”" href="/uutiset/lahella/128c84b0-5c8f-47f7-a004-51a6ffc1e7e4" data-reactid="697"><span class="disqus-comment-count" data-disqus-identifier="128c84b0-5c8f-47f7-a004-51a6ffc1e7e4" data-reactid="698"></span></a><!-- react-empty: 699 --></div><h1 data-reactid="700"><a title="K-sairaalan vesivahingon tuhot jäivät vähäisiksi, pieni määrä hoitotarvikkeita kastui – ”Vian syy täytyy selvittää, ettei tämä pääse toistumaan”" href="/uutiset/lahella/128c84b0-5c8f-47f7-a004-51a6ffc1e7e4" data-reactid="701">K-sairaalan vesivahingon tuhot jäivät vähäisiksi, pieni määrä hoitotarvikkeita kastui – ”Vian syy täytyy selvittää, ettei tämä pääse toistumaan”</a></h1></article></li><li data-reactid="702"><article class="article-preview" data-reactid="703"><div class="meta" data-reactid="704"><a class="comment-count" title="Valokuidun rakentaminen Länsi-Saimaan kuntiin saa valtion rahaa 3,75 miljoonaa euroa  —  Lemi, Savitaipale ja Taipalsaari ovat jo kuvettaan kaivaneet" href="/uutiset/lahella/e60f2b8e-6572-46d4-92bf-4ccbf38a5168" data-reactid="705"><span class="disqus-comment-count" data-disqus-identifier="e60f2b8e-6572-46d4-92bf-4ccbf38a5168" data-reactid="706"></span></a><!-- react-empty: 707 --></div><h1 data-reactid="708"><a title="Valokuidun rakentaminen Länsi-Saimaan kuntiin saa valtion rahaa 3,75 miljoonaa euroa  —  Lemi, Savitaipale ja Taipalsaari ovat jo kuvettaan kaivaneet" href="/uutiset/lahella/e60f2b8e-6572-46d4-92bf-4ccbf38a5168" data-reactid="709">Valokuidun rakentaminen Länsi-Saimaan kuntiin saa valtion rahaa 3,75 miljoonaa euroa  —  Lemi, Savitaipale ja Taipalsaari ovat jo kuvettaan kaivaneet</a></h1></article></li><li data-reactid="710"><article class="article-preview" data-reactid="711"><div class="meta" data-reactid="712"><a class="comment-count" title="Urheilujohtaja Antti Tuomenoksa kertoo SaiPan etsivän Denisovin jälkeen vielä oikealta laukovaa ylivoimapuolustajaa, jollaista ”ei kasva ihan joka paikassa”" href="/uutiset/urheilu/b244e6d3-563e-45bc-bc2d-1073adcfbc10" data-reactid="713"><span class="disqus-comment-count" data-disqus-identifier="b244e6d3-563e-45bc-bc2d-1073adcfbc10" data-reactid="714"></span></a><!-- react-empty: 715 --></div><h1 data-reactid="716"><a title="Urheilujohtaja Antti Tuomenoksa kertoo SaiPan etsivän Denisovin jälkeen vielä oikealta laukovaa ylivoimapuolustajaa, jollaista ”ei kasva ihan joka paikassa”" href="/uutiset/urheilu/b244e6d3-563e-45bc-bc2d-1073adcfbc10" data-reactid="717">Urheilujohtaja Antti Tuomenoksa kertoo SaiPan etsivän Denisovin jälkeen vielä oikealta laukovaa ylivoimapuolustajaa, jollaista ”ei kasva ihan joka paikassa”</a></h1></article></li><li data-reactid="718"><article class="article-preview" data-reactid="719"><div class="meta" data-reactid="720"><a class="comment-count" title="Isohko huvivene painui upoksiin tiistaina Lappeenrannan satamassa — Pelastuslaitos kehottaa ihmisiä tarkistamaan veneensä tilanteen" href="/uutiset/lahella/5d44e0a4-f513-441c-a17d-59f810607dd8" data-reactid="721"><span class="disqus-comment-count" data-disqus-identifier="5d44e0a4-f513-441c-a17d-59f810607dd8" data-reactid="722"></span></a><!-- react-empty: 723 --></div><h1 data-reactid="724"><a title="Isohko huvivene painui upoksiin tiistaina Lappeenrannan satamassa — Pelastuslaitos kehottaa ihmisiä tarkistamaan veneensä tilanteen" href="/uutiset/lahella/5d44e0a4-f513-441c-a17d-59f810607dd8" data-reactid="725">Isohko huvivene painui upoksiin tiistaina Lappeenrannan satamassa — Pelastuslaitos kehottaa ihmisiä tarkistamaan veneensä tilanteen</a></h1></article></li><li data-reactid="726"><article class="article-preview" data-reactid="727"><div class="meta" data-reactid="728"><a class="comment-count" title="Pääkirjoitus: Taksiliikenteen vapauttaminen siirtää vastuuta asiakkaalle" href="/mielipide/paakirjoitukset/d1504e6a-aecd-454a-b84f-feacc9c75d74" data-reactid="729"><span class="disqus-comment-count" data-disqus-identifier="d1504e6a-aecd-454a-b84f-feacc9c75d74" data-reactid="730"></span></a><!-- react-empty: 731 --></div><h1 data-reactid="732"><a title="Pääkirjoitus: Taksiliikenteen vapauttaminen siirtää vastuuta asiakkaalle" href="/mielipide/paakirjoitukset/d1504e6a-aecd-454a-b84f-feacc9c75d74" data-reactid="733">Pääkirjoitus: Taksiliikenteen vapauttaminen siirtää vastuuta asiakkaalle</a></h1></article></li><li data-reactid="734"><article class="article-preview" data-reactid="735"><div class="meta" data-reactid="736"><a class="comment-count" title="Kolumni: Lue, näe ja koe, jos haluat oppia empatiaa" href="/mielipide/kolumnit/45febdb2-a8f5-44c8-9b1d-70d1aeb2d23f" data-reactid="737"><span class="disqus-comment-count" data-disqus-identifier="45febdb2-a8f5-44c8-9b1d-70d1aeb2d23f" data-reactid="738"></span></a><!-- react-empty: 739 --></div><h1 data-reactid="740"><a title="Kolumni: Lue, näe ja koe, jos haluat oppia empatiaa" href="/mielipide/kolumnit/45febdb2-a8f5-44c8-9b1d-70d1aeb2d23f" data-reactid="741">Kolumni: Lue, näe ja koe, jos haluat oppia empatiaa</a></h1></article></li><li data-reactid="742"><article class="article-preview" data-reactid="743"><div class="meta" data-reactid="744"><a class="comment-count" title="Mitä haluat tietää taksiuudistuksesta Etelä-Karjalassa? Kerro kysymyksesi meille, me etsimme vastauksen" href="/uutiset/lahella/21629b4d-6f40-420b-8a99-ae6ed7c5e04d" data-reactid="745"><span class="disqus-comment-count" data-disqus-identifier="21629b4d-6f40-420b-8a99-ae6ed7c5e04d" data-reactid="746"></span></a><!-- react-empty: 747 --></div><h1 data-reactid="748"><a title="Mitä haluat tietää taksiuudistuksesta Etelä-Karjalassa? Kerro kysymyksesi meille, me etsimme vastauksen" href="/uutiset/lahella/21629b4d-6f40-420b-8a99-ae6ed7c5e04d" data-reactid="749">Mitä haluat tietää taksiuudistuksesta Etelä-Karjalassa? Kerro kysymyksesi meille, me etsimme vastauksen</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="750"><div class="box" data-reactid="751"><!-- react-empty: 752 --></div></aside></div></div></div></main><footer id="footer" data-reactid="753"><div class="row" data-reactid="754"><div class="small-24 large-24 columns" data-reactid="755"><h1 class="logo" data-reactid="756">Etelä-Saimaa</h1><div class="row" data-reactid="757"><div class="small-24 medium-6 columns" data-reactid="758"><p data-reactid="759"><!-- react-text: 760 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="761"/><!-- react-text: 762 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="763"/><!-- react-text: 764 -->Puh. <!-- /react-text --><!-- react-text: 765 -->(05) 538 813<!-- /react-text --><br data-reactid="766"/><!-- react-text: 767 -->Vastaava<!-- /react-text --><!-- react-text: 768 --> päätoimittaja: <!-- /react-text --><!-- react-text: 769 -->Eeva Sederholm<!-- /react-text --><br data-reactid="770"/><!-- react-text: 771 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 772 -->Pekka Lakka<!-- /react-text --><br data-reactid="773"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="774">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="775"><nav class="navigation" data-reactid="776"><ul data-reactid="777"><li data-reactid="778"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="779">Anna palautetta</a></li><li data-reactid="780"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="781">Juttuvinkki</a></li><li data-reactid="782"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="783">Käyttöehdot</a></li><li data-reactid="784"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="785">Tietosuojalauseke</a></li><li data-reactid="786"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="787">Asiakaspalvelu</a></li><li data-reactid="788"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="789">Yritysasiakkaat</a></li><li data-reactid="790"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="791">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="792"><h2 data-reactid="793">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="794"><nav class="navigation small-24 medium-12 columns" data-reactid="795"><ul data-reactid="796"><li data-reactid="797"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="798">Etelä-Saimaa</a></li><li data-reactid="799"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="800">Itä-Savo</a></li><li data-reactid="801"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="802">Juvan Lehti</a></li><li data-reactid="803"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="804">Kaakonkulma</a></li><li data-reactid="805"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="806">Kangasniemen Kunnallislehti</a></li><li data-reactid="807"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="808">Keskilaakso</a></li><li data-reactid="809"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="810">Kouvolan Sanomat</a></li><li data-reactid="811"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="812">Kymen Sanomat</a></li><li data-reactid="813"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="814">Luumäen Lehti</a></li><li data-reactid="815"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="816">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="817"><ul data-reactid="818"><li data-reactid="819"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="820">Länsi-Savo</a></li><li data-reactid="821"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="822">Paikallislehti Joutseno</a></li><li data-reactid="823"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="824">Pitäjänuutiset</a></li><li data-reactid="825"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="826">Puruvesi</a></li><li data-reactid="827"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="828">Uutisvuoksi</a></li><li data-reactid="829"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="830">Vartti</a></li><li data-reactid="831"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="832">ES Keskiviikko</a></li><li data-reactid="833"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="834">KS Keskiviikko</a></li><li data-reactid="835"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="836">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="837"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="838">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.62106c51a3e03089a6f0.bundle.js"></script><script src="/assets/javascripts/app.44b01578d619bc39d34f.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>