<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Ratsuväkimuseon uusi näyttely on ollut unelmaduuni hevosharrastajalle — Konservaattori Riikka Jäväjä pitää yksityiskohdista työssään, joten hurmahousuihin ra... - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Uuden perusnäyttelyn rakentaminen on ollut Riikka Jäväjän unelmaduuni. Ratsastusta harrastava Lappeenrannan museoiden konservaattori jättää mielellään näkyviin ajan kuluttavan vaikutuksen. Näyttelyn esineistöön päätyi viime hetkillä sinivalkoinen käsivarsinauha."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Uuden perusnäyttelyn rakentaminen on ollut Riikka Jäväjän unelmaduuni. Ratsastusta harrastava Lappeenrannan museoiden konservaattori jättää mielellään näkyviin ajan kuluttavan vaikutuksen. Näyttelyn esineistöön päätyi viime hetkillä sinivalkoinen käsivarsinauha."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/XXNNp95zwAfxrg_sqTsWD99j4YQ%3D/1200x630/smart/b3/df/b3df19cb1a31afb0497ccff344685fc6"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Ratsuväkimuseon uusi näyttely on ollut unelmaduuni hevosharrastajalle — Konservaattori Riikka Jäväjä pitää yksityiskohdista työssään, joten hurmahousuihin ra... - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc"/><meta property="article:author" content="Petteri Värtö"/><meta property="article:published_time" content="2019-06-19T06:45:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/XXNNp95zwAfxrg_sqTsWD99j4YQ%3D/1200x630/smart/b3/df/b3df19cb1a31afb0497ccff344685fc6"/><link href="/assets/stylesheets/app.65f2e274693c59691820.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-06-19T00:00:00+03:00">keskiviikko 19.6.2019</time>Siiri</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="http://bit.ly/ES20vko60e" title="Lue Etelä-Saimaan digisisältöjä syksyyn saakka vain 3 eurolla...">Lue Etelä-Saimaan digisisältöjä syksyyn saakka vain 3 eurolla viikossa!</a></p></div><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/lahella/3f52641f-224b-455a-affd-9590ce1cb35d" title="Poliisi varoittaa: Liikkeellä on elokuvien rekvisiitaksi tark...">Poliisi varoittaa: Liikkeellä on elokuvien rekvisiitaksi tarkoitettuja seteleitä, joissa lukee englanniksi, ettei raha ole laillista</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/05bc5d17-9510-4b50-b2a5-3852085ddc6e" title="Imatran ajojen kuolemantapauksen tutkinta vie jopa kuukausia">Imatran ajojen kuolemantapauksen tutkinta vie jopa kuukausia</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a></li><li><a title="Ratsuväkimuseon uusi näyttely on ollut unelmaduuni hevosharrastajalle — Konservaattori Riikka Jäväjä pitää yksityiskohdista työssään, joten hurmahousuihin rakentui lihaksikkaat reidet" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc">Ratsuväkimuseon uusi näyttely on ollu...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc#comments"><span class="disqus-comment-count" data-disqus-identifier="375d9393-45dc-4c83-b89b-336d2748e2fc"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-06-19T06:45:00+03:00">Julkaistu <!-- -->19.6.2019 6:45</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Ratsuväkimuseon uusi näyttely on ollut unelmaduuni hevosharrastajalle — Konservaattori Riikka Jäväjä pitää yksityiskohdista työssään, joten hurmahousuihin rakentui lihaksikkaat reidet</h1><p class="lead">Uuden perusnäyttelyn rakentaminen on ollut Riikka Jäväjän unelmaduuni. Ratsastusta harrastava Lappeenrannan museoiden konservaattori jättää mielellään näkyviin ajan kuluttavan vaikutuksen. Näyttelyn esineistöön päätyi viime hetkillä sinivalkoinen käsivarsinauha.</p><figure><p class="author">Minna Mänttäri</p><img alt="Lappeenrannan museoiden konservaattori Riikka Jäväjä viimeisteli Kurt Degermanin palveluspukua työhuoneellaan Etelä-Karjalan museossa tiistaina. Keskiviikosta lähtien Degermanin kovassa käytössä olleet luurankotakki ja hurmahousut ovat esillä Ratsuväkimuseon uudessa perusnäyttelyssä kymmenen muun univormun ohella." src="https://kuvat.kaakonviestinta.fi/imbtqfHHZUkq7SB2ABR4GZY2T_Q%3D/855x556/smart/b3/df/b3df19cb1a31afb0497ccff344685fc6" srcSet="https://kuvat.kaakonviestinta.fi/imbtqfHHZUkq7SB2ABR4GZY2T_Q%3D/855x556/smart/b3/df/b3df19cb1a31afb0497ccff344685fc6 1x, https://kuvat.kaakonviestinta.fi/r_sBrC0jf541SCP4MYzoFCEtBs0%3D/1710x1112/smart/b3/df/b3df19cb1a31afb0497ccff344685fc6 2x, https://kuvat.kaakonviestinta.fi/gWxRtXQhJ8IYSaeV6ZzVod4Oy2M%3D/2565x1668/smart/b3/df/b3df19cb1a31afb0497ccff344685fc6 3x"/><figcaption>Lappeenrannan museoiden konservaattori Riikka Jäväjä viimeisteli Kurt Degermanin palveluspukua työhuoneellaan Etelä-Karjalan museossa tiistaina. Keskiviikosta lähtien Degermanin kovassa käytössä olleet luurankotakki ja hurmahousut ovat esillä Ratsuväkimuseon uudessa perusnäyttelyssä kymmenen muun univormun ohella.</figcaption></figure></header><div class="content"><p>Haluatteko nähdä jalkoja? <strong>Riikka Jäväjä</strong> ehtii ennen kyllä-vastausta rientää Etelä-Karjalan museon tiloissa olevan työhuoneensa perälle ja nostaa näytille mustaa, lämmöllä muotoiltavaa polyesterhuopaa.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="ratsuväkimuseo" href="/aiheet/ratsuvakimuseo">ratsuväkimuseo</a></li><li><a title="näyttely" href="/aiheet/nayttely">näyttely</a></li><li><a title="hurmahousut" href="/aiheet/hurmahousut">hurmahousut</a></li><li><a title="hakkapeliitta" href="/aiheet/hakkapeliitta">hakkapeliitta</a></li><li><a title="luurankotakki" href="/aiheet/luurankotakki">luurankotakki</a></li><li><a title="rakuuna" href="/aiheet/rakuuna">rakuuna</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc#comments"><span class="disqus-comment-count" data-disqus-identifier="375d9393-45dc-4c83-b89b-336d2748e2fc"></span></a></li></ul><div class="authors"><div class="author"><img alt="Petteri Värtö" src="https://kuvat.kaakonviestinta.fi/d0daBczlPVoBiyYsIdSYdJ0cyXs%3D/56x56/smart/28/bf/28bfe116a3fc76a73d469e1a2b5dbec9" srcSet="https://kuvat.kaakonviestinta.fi/d0daBczlPVoBiyYsIdSYdJ0cyXs%3D/56x56/smart/28/bf/28bfe116a3fc76a73d469e1a2b5dbec9 1x, https://kuvat.kaakonviestinta.fi/jqsuKGsUzy4t5MMF1o28dCUUeQ0%3D/112x112/smart/28/bf/28bfe116a3fc76a73d469e1a2b5dbec9 2x, https://kuvat.kaakonviestinta.fi/gH6X63NrwLcbH5VzwDTNYGGbRvQ%3D/168x168/smart/28/bf/28bfe116a3fc76a73d469e1a2b5dbec9 3x"/><p>Petteri Värtö</p></div></div></footer></article><div class="articles related"><h1>Lisää aiheesta</h1><ul class="textual"><li><a class="paywall-indicator" title="Lappeenranta teki katseilta piilossa kulttuuriteon — Ratsuväkimuseo on rempattu puolella miljoonalla eurolla kivijalasta kattoon, ja sen sisätilat näyttävät upeilta: Etelä-Saimaa kurkisti sisään ja esittelee museokokemuksen uudelle tasolle vievän perusnäyttelyn" href="/uutiset/kulttuuri-ja-viihde/569088a9-6b6f-4c66-8a65-ee1daa2a577e">Lappeenranta teki katseilta piilossa kulttuuriteon — Ratsuväkimuseo on rempattu puolella miljoonalla eurolla kivijalasta kattoon, ja sen sisätilat näyttävät upeilta: Etelä-Saimaa kurkisti sisään ja esittelee museokokemuksen uudelle tasolle vievän perusnäyttelyn</a><time class="timestamp" dateTime="2019-04-29T05:55:00+03:00">29.4.2019 5:55</time></li></ul></div></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Liisa Routaharju ja Laura Paasonen päättivät paastota tämän vuoden vaateshoppailusta — Tiukin tilanne tuli, kun molempien perheissä valmistauduttiin rippijuhliin: &quot;Olen löytänyt kirppikseltä ihan mahtavan juhlamekon ja kengät&quot;" href="/uutiset/kulttuuri-ja-viihde/ca01856a-c0d8-45e9-8e37-e90ab100d2ea"><img alt="Liisa Routaharju ja Laura Paasonen päättivät paastota tämän vuoden vaateshoppailusta — Tiukin tilanne tuli, kun molempien perheissä valmistauduttiin rippijuhliin: &quot;Olen löytänyt kirppikseltä ihan mahtavan juhlamekon ja kengät&quot;" src="https://kuvat.kaakonviestinta.fi/6g8EqdhrJ-FxYy-dqplApoqJUZA%3D/640x433/smart/10/2d/102dec632aa39ab6101d9b3563d33495" srcSet="https://kuvat.kaakonviestinta.fi/6g8EqdhrJ-FxYy-dqplApoqJUZA%3D/640x433/smart/10/2d/102dec632aa39ab6101d9b3563d33495 1x, https://kuvat.kaakonviestinta.fi/ht1fcUICj-ziyeRno0aEqTnv8u4%3D/1280x866/smart/10/2d/102dec632aa39ab6101d9b3563d33495 2x, https://kuvat.kaakonviestinta.fi/zQ5rjdxKouOFcAZTd714bUOQfBE%3D/1920x1299/smart/10/2d/102dec632aa39ab6101d9b3563d33495 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-06-18T08:31:00+03:00">8:31</time></div><h1><a title="Liisa Routaharju ja Laura Paasonen päättivät paastota tämän vuoden vaateshoppailusta — Tiukin tilanne tuli, kun molempien perheissä valmistauduttiin rippijuhliin: &quot;Olen löytänyt kirppikseltä ihan mahtavan juhlamekon ja kengät&quot;" href="/uutiset/kulttuuri-ja-viihde/ca01856a-c0d8-45e9-8e37-e90ab100d2ea">Liisa Routaharju ja Laura Paasonen päättivät paastota tämän vuoden vaateshoppailusta — Tiukin tilanne tuli, kun molempien perheissä valmistauduttiin rippijuhliin: &quot;Olen löytänyt kirppikseltä ihan mahtavan juhlamekon ja kengät&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/ca01856a-c0d8-45e9-8e37-e90ab100d2ea"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/ca01856a-c0d8-45e9-8e37-e90ab100d2ea"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/ca01856a-c0d8-45e9-8e37-e90ab100d2ea"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/ca01856a-c0d8-45e9-8e37-e90ab100d2ea#comments"><span class="disqus-comment-count" data-disqus-identifier="ca01856a-c0d8-45e9-8e37-e90ab100d2ea"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Norppa ja vety, voikukat sekä kissamies Kirkkokadulle — Keskustaan maalattavien muraalien takana on katutaiteilija, öljyvärimaalari sekä lappeenrantalaislähtöinen tatuoija" href="/uutiset/kulttuuri-ja-viihde/529e2250-9738-4524-a0bb-26f372e4ea67"><img alt="Norppa ja vety, voikukat sekä kissamies Kirkkokadulle — Keskustaan maalattavien muraalien takana on katutaiteilija, öljyvärimaalari sekä lappeenrantalaislähtöinen tatuoija" src="https://kuvat.kaakonviestinta.fi/IYxQncE99EPkuOjJt1vJqtYQemI%3D/640x433/smart/eb/ce/ebcedd31d8d4b9667732560caaa35a99" srcSet="https://kuvat.kaakonviestinta.fi/IYxQncE99EPkuOjJt1vJqtYQemI%3D/640x433/smart/eb/ce/ebcedd31d8d4b9667732560caaa35a99 1x, https://kuvat.kaakonviestinta.fi/PF3duUqas5feH-KXjjkQs6V9JGg%3D/1280x866/smart/eb/ce/ebcedd31d8d4b9667732560caaa35a99 2x, https://kuvat.kaakonviestinta.fi/rW9Ir2oeIVCLuyrgj_8xfKEsetk%3D/1920x1299/smart/eb/ce/ebcedd31d8d4b9667732560caaa35a99 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-06-17T12:21:20+03:00">17.6.2019 12:21</time></div><h1><a title="Norppa ja vety, voikukat sekä kissamies Kirkkokadulle — Keskustaan maalattavien muraalien takana on katutaiteilija, öljyvärimaalari sekä lappeenrantalaislähtöinen tatuoija" href="/uutiset/kulttuuri-ja-viihde/529e2250-9738-4524-a0bb-26f372e4ea67">Norppa ja vety, voikukat sekä kissamies Kirkkokadulle — Keskustaan maalattavien muraalien takana on katutaiteilija, öljyvärimaalari sekä lappeenrantalaislähtöinen tatuoija</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/529e2250-9738-4524-a0bb-26f372e4ea67"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/529e2250-9738-4524-a0bb-26f372e4ea67"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/529e2250-9738-4524-a0bb-26f372e4ea67"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/529e2250-9738-4524-a0bb-26f372e4ea67#comments"><span class="disqus-comment-count" data-disqus-identifier="529e2250-9738-4524-a0bb-26f372e4ea67"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Ruisrockin tiettävästi vanhin kävijä on ollut 102-vuotias — Musiikkifestivaalin menestys on vaihdellut alkuvuosien räjähtävästä suosiosta 90-luvun lamaan ja viime vuosien uuteen nousuun" href="/uutiset/kulttuuri-ja-viihde/acb60ee5-05a7-427a-9e07-717c69296f5b"><img alt="Ruisrockin tiettävästi vanhin kävijä on ollut 102-vuotias — Musiikkifestivaalin menestys on vaihdellut alkuvuosien räjähtävästä suosiosta 90-luvun lamaan ja viime vuosien uuteen nousuun" src="https://kuvat.kaakonviestinta.fi/TpcI_Uz5vffW1VsTu32w8BsVmpI%3D/640x433/smart/38/38/383804539f4142dc76610e135ab44243" srcSet="https://kuvat.kaakonviestinta.fi/TpcI_Uz5vffW1VsTu32w8BsVmpI%3D/640x433/smart/38/38/383804539f4142dc76610e135ab44243 1x, https://kuvat.kaakonviestinta.fi/DvzYQtAsDpM3wsn9p5e4HBRkGPg%3D/1280x866/smart/38/38/383804539f4142dc76610e135ab44243 2x"/></a></div><div class="content"><div class="meta"><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-06-17T07:15:00+03:00">17.6.2019 7:15</time></div><h1><a title="Ruisrockin tiettävästi vanhin kävijä on ollut 102-vuotias — Musiikkifestivaalin menestys on vaihdellut alkuvuosien räjähtävästä suosiosta 90-luvun lamaan ja viime vuosien uuteen nousuun" href="/uutiset/kulttuuri-ja-viihde/acb60ee5-05a7-427a-9e07-717c69296f5b">Ruisrockin tiettävästi vanhin kävijä on ollut 102-vuotias — Musiikkifestivaalin menestys on vaihdellut alkuvuosien räjähtävästä suosiosta 90-luvun lamaan ja viime vuosien uuteen nousuun</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/acb60ee5-05a7-427a-9e07-717c69296f5b"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/acb60ee5-05a7-427a-9e07-717c69296f5b"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/acb60ee5-05a7-427a-9e07-717c69296f5b"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/acb60ee5-05a7-427a-9e07-717c69296f5b#comments"><span class="disqus-comment-count" data-disqus-identifier="acb60ee5-05a7-427a-9e07-717c69296f5b"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Viimeinen paukku vei silmän ja puolet kasvoista — Viinanhuuruinen menneisyys katsoo peilistä Jouko Rakkolaista joka päivä" href="/uutiset/kotimaa/e5c010bf-8e13-4e34-ab5c-ba6394abd0c8">Viimeinen paukku vei silmän ja puolet kasvoista — Viinanhuuruinen menneisyys katsoo peilistä Jouko Rakkolaista joka päivä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Saimaan ammattikorkeakoulusta valmistuu tänään liuta uusia opiskelijoita — Katso nimet tästä!" href="/uutiset/lahella/3a8a7dc2-0879-49e5-8a55-2b26082bf186">Saimaan ammattikorkeakoulusta valmistuu tänään liuta uusia opiskelijoita — Katso nimet tästä!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Poliisi selvittää Ruokolahden Mietinsaaren tapausta, jossa iso moottorivene päästi pilssivedet Saimaaseen —  tutkitaan ympäristön turmelemisena" href="/uutiset/lahella/e1155fb7-25d0-4430-8a8c-bfd7b2740279">Poliisi selvittää Ruokolahden Mietinsaaren tapausta, jossa iso moottorivene päästi pilssivedet Saimaaseen —  tutkitaan ympäristön turmelemisena</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Vedestä nousi mahtava höyry Taipalsaaren Kyläniemessä — Katso lukijoiden tunnelmalliset Saimaa-kuvat" href="/uutiset/lahella/ea39a396-46a4-4184-b817-db1149b88071">Vedestä nousi mahtava höyry Taipalsaaren Kyläniemessä — Katso lukijoiden tunnelmalliset Saimaa-kuvat</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Fingerpori 18.6.2019" href="/teemat/fingerpori/569cca26-a094-4d82-b5e5-0db2333023d8">Fingerpori 18.6.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Poliisi varoittaa: Imatralla on maksettu ostoksia leikkirahalla — Liikkeellä on epäaitoja 20 euron ja 50 euron setelejä" href="/uutiset/lahella/3f52641f-224b-455a-affd-9590ce1cb35d">Poliisi varoittaa: Imatralla on maksettu ostoksia leikkirahalla — Liikkeellä on epäaitoja 20 euron ja 50 euron setelejä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="SaiPa värittää Tallinnan keltaiseksi — Lappeenrantalaiset järjestävät oman kiekkotapahtumansa ja kantavat riskin Tondiraba Areenassa" href="/uutiset/urheilu/27d94924-17ae-436d-bfbd-7088ba674477">SaiPa värittää Tallinnan keltaiseksi — Lappeenrantalaiset järjestävät oman kiekkotapahtumansa ja kantavat riskin Tondiraba Areenassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Rottaongelma vaivaa Hovinpeltoa ja Hakalia – Lappeenrannan ympäristötoimen tarkastajat kiertävät ongelma-alueet tällä viikolla" href="/uutiset/lahella/5b233ab4-ac3e-4704-b1b8-f88ec54bb7ff">Rottaongelma vaivaa Hovinpeltoa ja Hakalia – Lappeenrannan ympäristötoimen tarkastajat kiertävät ongelma-alueet tällä viikolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Juhannuspojat tulevat taas —  Kaksosveljekset Petteri ja Atte Ryösö Lappeenrannan Partalasta ovat toimittaneet kaupunkilaisille juhannuskoivuja kauemmin kuin jaksavat muistaa" href="/uutiset/lahella/1e49fc4a-3a2a-4995-80b9-0bb1dfdbe87d">Juhannuspojat tulevat taas —  Kaksosveljekset Petteri ja Atte Ryösö Lappeenrannan Partalasta ovat toimittaneet kaupunkilaisille juhannuskoivuja kauemmin kuin jaksavat muistaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Voittaako Lappeenranta Euroopan vihreimmän kaupungin tittelin? Kisamatka Norjaan alkoi tiistaina — &quot;Kyllä jännittää, pakko sanoa&quot;" href="/uutiset/lahella/98589b72-d29a-4cd9-a85d-c6c83145e807">Voittaako Lappeenranta Euroopan vihreimmän kaupungin tittelin? Kisamatka Norjaan alkoi tiistaina — &quot;Kyllä jännittää, pakko sanoa&quot;</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Viimeinen paukku vei silmän ja puolet kasvoista — Viinanhuuruinen menneisyys katsoo peilistä Jouko Rakkolaista joka päivä" href="/uutiset/kotimaa/e5c010bf-8e13-4e34-ab5c-ba6394abd0c8">Viimeinen paukku vei silmän ja puolet kasvoista — Viinanhuuruinen menneisyys katsoo peilistä Jouko Rakkolaista joka päivä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Saimaan ammattikorkeakoulusta valmistuu tänään liuta uusia opiskelijoita — Katso nimet tästä!" href="/uutiset/lahella/3a8a7dc2-0879-49e5-8a55-2b26082bf186">Saimaan ammattikorkeakoulusta valmistuu tänään liuta uusia opiskelijoita — Katso nimet tästä!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Poliisi selvittää Ruokolahden Mietinsaaren tapausta, jossa iso moottorivene päästi pilssivedet Saimaaseen —  tutkitaan ympäristön turmelemisena" href="/uutiset/lahella/e1155fb7-25d0-4430-8a8c-bfd7b2740279">Poliisi selvittää Ruokolahden Mietinsaaren tapausta, jossa iso moottorivene päästi pilssivedet Saimaaseen —  tutkitaan ympäristön turmelemisena</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Vedestä nousi mahtava höyry Taipalsaaren Kyläniemessä — Katso lukijoiden tunnelmalliset Saimaa-kuvat" href="/uutiset/lahella/ea39a396-46a4-4184-b817-db1149b88071">Vedestä nousi mahtava höyry Taipalsaaren Kyläniemessä — Katso lukijoiden tunnelmalliset Saimaa-kuvat</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Fingerpori 18.6.2019" href="/teemat/fingerpori/569cca26-a094-4d82-b5e5-0db2333023d8">Fingerpori 18.6.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Poliisi varoittaa: Imatralla on maksettu ostoksia leikkirahalla — Liikkeellä on epäaitoja 20 euron ja 50 euron setelejä" href="/uutiset/lahella/3f52641f-224b-455a-affd-9590ce1cb35d">Poliisi varoittaa: Imatralla on maksettu ostoksia leikkirahalla — Liikkeellä on epäaitoja 20 euron ja 50 euron setelejä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="SaiPa värittää Tallinnan keltaiseksi — Lappeenrantalaiset järjestävät oman kiekkotapahtumansa ja kantavat riskin Tondiraba Areenassa" href="/uutiset/urheilu/27d94924-17ae-436d-bfbd-7088ba674477">SaiPa värittää Tallinnan keltaiseksi — Lappeenrantalaiset järjestävät oman kiekkotapahtumansa ja kantavat riskin Tondiraba Areenassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Rottaongelma vaivaa Hovinpeltoa ja Hakalia – Lappeenrannan ympäristötoimen tarkastajat kiertävät ongelma-alueet tällä viikolla" href="/uutiset/lahella/5b233ab4-ac3e-4704-b1b8-f88ec54bb7ff">Rottaongelma vaivaa Hovinpeltoa ja Hakalia – Lappeenrannan ympäristötoimen tarkastajat kiertävät ongelma-alueet tällä viikolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Juhannuspojat tulevat taas —  Kaksosveljekset Petteri ja Atte Ryösö Lappeenrannan Partalasta ovat toimittaneet kaupunkilaisille juhannuskoivuja kauemmin kuin jaksavat muistaa" href="/uutiset/lahella/1e49fc4a-3a2a-4995-80b9-0bb1dfdbe87d">Juhannuspojat tulevat taas —  Kaksosveljekset Petteri ja Atte Ryösö Lappeenrannan Partalasta ovat toimittaneet kaupunkilaisille juhannuskoivuja kauemmin kuin jaksavat muistaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Voittaako Lappeenranta Euroopan vihreimmän kaupungin tittelin? Kisamatka Norjaan alkoi tiistaina — &quot;Kyllä jännittää, pakko sanoa&quot;" href="/uutiset/lahella/98589b72-d29a-4cd9-a85d-c6c83145e807">Voittaako Lappeenranta Euroopan vihreimmän kaupungin tittelin? Kisamatka Norjaan alkoi tiistaina — &quot;Kyllä jännittää, pakko sanoa&quot;</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-19T07:30:00+03:00">7:30</time></div><h1><a title="Rekka kaatui yöllä kyljelleen Rautjärvellä — Toinen rekassa ollut sai haavan päähänsä" href="/uutiset/lahella/38bb9044-4709-48c4-bd8a-7bd602007ea5">Rekka kaatui yöllä kyljelleen Rautjärvellä — Toinen rekassa ollut sai haavan päähänsä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-19T07:30:00+03:00">7:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan yliopisto haaveilee Superbikesta — Sähkömoottoripyörää aletaan rakentaa heti, kun rahoituskuvio on selvä" href="/uutiset/urheilu/2d712acb-6400-4872-955c-fcf8692c8453">Lappeenrannan yliopisto haaveilee Superbikesta — Sähkömoottoripyörää aletaan rakentaa heti, kun rahoituskuvio on selvä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-19T06:45:00+03:00">6:45</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ratsuväkimuseon uusi näyttely on ollut unelmaduuni hevosharrastajalle — Konservaattori Riikka Jäväjä pitää yksityiskohdista työssään, joten hurmahousuihin rakentui lihaksikkaat reidet" href="/uutiset/kulttuuri-ja-viihde/375d9393-45dc-4c83-b89b-336d2748e2fc">Ratsuväkimuseon uusi näyttely on ollut unelmaduuni hevosharrastajalle — Konservaattori Riikka Jäväjä pitää yksityiskohdista työssään, joten hurmahousuihin rakentui lihaksikkaat reidet</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-19T06:00:00+03:00">6:00</time></div><h1><a title="Oikaisu: Lappeenrannan kaupungin Oslon-matkaa koskevasta jutusta puuttui nimi" href="/uutiset/lahella/a1f2603c-149c-4b74-a5b0-d2db248d5812">Oikaisu: Lappeenrannan kaupungin Oslon-matkaa koskevasta jutusta puuttui nimi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-19T05:55:00+03:00">5:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vaara vaanii polkupyöräilijöitä Lappeenrannassa — Kauppakadun risteyksissä rysähtää herkästi" href="/uutiset/lahella/61e51dd0-34d6-4b4d-b409-9f93d55b7b1e">Vaara vaanii polkupyöräilijöitä Lappeenrannassa — Kauppakadun risteyksissä rysähtää herkästi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-19T04:00:00+03:00">4:00</time></div><h1><a title="Estarit:  Kunpa tupakointi kiellettäisiin Myllysaaren uimalaitoksen uimakoppien välittömässä läheisyydessä!" href="/mielipide/tekstarit/55d7ee0f-8483-41ae-bc8a-05396f80afc1">Estarit:  Kunpa tupakointi kiellettäisiin Myllysaaren uimalaitoksen uimakoppien välittömässä läheisyydessä!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-19T04:00:00+03:00">4:00</time></div><h1><a title="Pääkirjoitus: Taksamittarin palauttaminen takseihin torjuisi harmaata taloutta " href="/mielipide/paakirjoitukset/178c191d-2def-4148-a53d-70075fd7b792">Pääkirjoitus: Taksamittarin palauttaminen takseihin torjuisi harmaata taloutta </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-19T00:00:00+03:00">0:00</time></div><h1><a title="Fingerpori 19.6.2019" href="/teemat/fingerpori/b7914686-a7a2-4f89-8a03-6ba26e4ebf21">Fingerpori 19.6.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-18T22:37:36+03:00">22:37</time></div><h1><a title="Oikaisu: Ruokolahden ekaluokalle kaksi opettajaa" href="/uutiset/lahella/e776a404-724c-4ad9-9289-c5dde8efee5f">Oikaisu: Ruokolahden ekaluokalle kaksi opettajaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-06-18T22:29:53+03:00">22:29</time></div><h1><a title="Oikaisu: Hinku-verkostoon liittyminen ei ollut SDP:n aloite" href="/uutiset/lahella/104e2417-8756-4e6e-ba20-e3a075e03406">Oikaisu: Hinku-verkostoon liittyminen ei ollut SDP:n aloite</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Maaherrankadulle suunnitellut kerrostalot eivät täytä lain edellyttämää kauneuden ja sopusuhtaisuuden vaatimusta" href="/mielipide/lukijalta/08e20d3e-7691-4ac6-a598-4afc51015495"><span class="disqus-comment-count" data-disqus-identifier="08e20d3e-7691-4ac6-a598-4afc51015495"></span></a></div><h1><a title="Lukijalta: Maaherrankadulle suunnitellut kerrostalot eivät täytä lain edellyttämää kauneuden ja sopusuhtaisuuden vaatimusta" href="/mielipide/lukijalta/08e20d3e-7691-4ac6-a598-4afc51015495">Lukijalta: Maaherrankadulle suunnitellut kerrostalot eivät täytä lain edellyttämää kauneuden ja sopusuhtaisuuden vaatimusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Vesistöjä tutkinut Aarno Karels laskisi jätevedet Saimaan kanavaan, Rakkolanjoen kupeessa varttunut Lasse Meuronen sanoo, että jätevesistä ei olisi haittaa Saimaalle — ”Imagohaitta vain herrojen mielestä”" href="/uutiset/lahella/fa15179e-24cb-42d2-bae3-2cdeba14605b"><span class="disqus-comment-count" data-disqus-identifier="fa15179e-24cb-42d2-bae3-2cdeba14605b"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vesistöjä tutkinut Aarno Karels laskisi jätevedet Saimaan kanavaan, Rakkolanjoen kupeessa varttunut Lasse Meuronen sanoo, että jätevesistä ei olisi haittaa Saimaalle — ”Imagohaitta vain herrojen mielestä”" href="/uutiset/lahella/fa15179e-24cb-42d2-bae3-2cdeba14605b">Vesistöjä tutkinut Aarno Karels laskisi jätevedet Saimaan kanavaan, Rakkolanjoen kupeessa varttunut Lasse Meuronen sanoo, että jätevesistä ei olisi haittaa Saimaalle — ”Imagohaitta vain herrojen mielestä”</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Mathias Gnägi oli kaikkien ajatuksissa Imatran ajoissa, osa varikkoväestä siirsi tapauksen tietoisesti mielestään myöhempää pureskelua varten" href="/uutiset/urheilu/8c7452d4-8247-4691-bf03-2e32f83364ff"><span class="disqus-comment-count" data-disqus-identifier="8c7452d4-8247-4691-bf03-2e32f83364ff"></span></a></div><h1><a title="Mathias Gnägi oli kaikkien ajatuksissa Imatran ajoissa, osa varikkoväestä siirsi tapauksen tietoisesti mielestään myöhempää pureskelua varten" href="/uutiset/urheilu/8c7452d4-8247-4691-bf03-2e32f83364ff">Mathias Gnägi oli kaikkien ajatuksissa Imatran ajoissa, osa varikkoväestä siirsi tapauksen tietoisesti mielestään myöhempää pureskelua varten</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Robottiautot siirtävät kuljettajat historiaan" href="/mielipide/lukijalta/7f0bf9d2-8a75-4be5-9443-7478dee12857"><span class="disqus-comment-count" data-disqus-identifier="7f0bf9d2-8a75-4be5-9443-7478dee12857"></span></a></div><h1><a title="Lukijalta: Robottiautot siirtävät kuljettajat historiaan" href="/mielipide/lukijalta/7f0bf9d2-8a75-4be5-9443-7478dee12857">Lukijalta: Robottiautot siirtävät kuljettajat historiaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Vihapuhujat eivät erota mielipidettä ja rikosta" href="/mielipide/paakirjoitukset/600eed98-33e2-4b59-9850-31c9751d4ddc"><span class="disqus-comment-count" data-disqus-identifier="600eed98-33e2-4b59-9850-31c9751d4ddc"></span></a></div><h1><a title="Pääkirjoitus: Vihapuhujat eivät erota mielipidettä ja rikosta" href="/mielipide/paakirjoitukset/600eed98-33e2-4b59-9850-31c9751d4ddc">Pääkirjoitus: Vihapuhujat eivät erota mielipidettä ja rikosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Kansalaispalvelus voisi vastata muuttuneen turvallisuuskäsityksen haasteisiin" href="/mielipide/paakirjoitukset/86839979-b35d-4c68-af5d-ec6a750631a6"><span class="disqus-comment-count" data-disqus-identifier="86839979-b35d-4c68-af5d-ec6a750631a6"></span></a></div><h1><a title="Pääkirjoitus: Kansalaispalvelus voisi vastata muuttuneen turvallisuuskäsityksen haasteisiin" href="/mielipide/paakirjoitukset/86839979-b35d-4c68-af5d-ec6a750631a6">Pääkirjoitus: Kansalaispalvelus voisi vastata muuttuneen turvallisuuskäsityksen haasteisiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Motoristien häiritsevään yöajeluun pitää puuttua" href="/mielipide/lukijalta/80088094-26cf-4215-992e-74fa69e7aacb"><span class="disqus-comment-count" data-disqus-identifier="80088094-26cf-4215-992e-74fa69e7aacb"></span></a></div><h1><a title="Lukijalta: Motoristien häiritsevään yöajeluun pitää puuttua" href="/mielipide/lukijalta/80088094-26cf-4215-992e-74fa69e7aacb">Lukijalta: Motoristien häiritsevään yöajeluun pitää puuttua</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPa värittää Tallinnan keltaiseksi — Lappeenrantalaiset järjestävät oman kiekkotapahtumansa ja kantavat riskin Tondiraba Areenassa" href="/uutiset/urheilu/27d94924-17ae-436d-bfbd-7088ba674477"><span class="disqus-comment-count" data-disqus-identifier="27d94924-17ae-436d-bfbd-7088ba674477"></span></a></div><h1><a title="SaiPa värittää Tallinnan keltaiseksi — Lappeenrantalaiset järjestävät oman kiekkotapahtumansa ja kantavat riskin Tondiraba Areenassa" href="/uutiset/urheilu/27d94924-17ae-436d-bfbd-7088ba674477">SaiPa värittää Tallinnan keltaiseksi — Lappeenrantalaiset järjestävät oman kiekkotapahtumansa ja kantavat riskin Tondiraba Areenassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Etelä-Karjalan pitäisi ottaa mallia Tampereen sydänsairaalasta" href="/mielipide/lukijalta/dccc0749-3615-4afb-a9fb-267906300755"><span class="disqus-comment-count" data-disqus-identifier="dccc0749-3615-4afb-a9fb-267906300755"></span></a></div><h1><a title="Lukijalta: Etelä-Karjalan pitäisi ottaa mallia Tampereen sydänsairaalasta" href="/mielipide/lukijalta/dccc0749-3615-4afb-a9fb-267906300755">Lukijalta: Etelä-Karjalan pitäisi ottaa mallia Tampereen sydänsairaalasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Imatran ajot vauhdikkaasti maaliin — Katso ajojen tunnelmia kuvagalleriasta" href="/uutiset/lahella/c13b1dab-b504-476a-98ed-1d5660368963"><span class="disqus-comment-count" data-disqus-identifier="c13b1dab-b504-476a-98ed-1d5660368963"></span></a></div><h1><a title="Imatran ajot vauhdikkaasti maaliin — Katso ajojen tunnelmia kuvagalleriasta" href="/uutiset/lahella/c13b1dab-b504-476a-98ed-1d5660368963">Imatran ajot vauhdikkaasti maaliin — Katso ajojen tunnelmia kuvagalleriasta</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.abf8d855a1ba5bfaa59d.bundle.js"></script><script src="/assets/javascripts/app.65f2e274693c59691820.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>