<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Kirja-arvio: Nainen pyristelee irti kahleistaan Pirjo Tuomisen historiallisessa romaanissa — Alun henkilöluettelo tulee lukijalle tarpeeseen, kun Balckien ty... - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Pirjo Tuominen: Opettajatar. 456 s. Tammi 2019."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Pirjo Tuominen: Opettajatar. 456 s. Tammi 2019."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/TZY-u6Bn24a4mClIGNmS1vPD72M%3D/1200x630/smart/01/e2/01e2e66d5a83fd4567e4e5f0c5d45229"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Kirja-arvio: Nainen pyristelee irti kahleistaan Pirjo Tuomisen historiallisessa romaanissa — Alun henkilöluettelo tulee lukijalle tarpeeseen, kun Balckien ty... - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244"/><meta property="article:published_time" content="2019-02-24T11:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/TZY-u6Bn24a4mClIGNmS1vPD72M%3D/1200x630/smart/01/e2/01e2e66d5a83fd4567e4e5f0c5d45229"/><link href="/assets/stylesheets/app.7f9edd991be2172d8e86.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script></head><body><div id="app-container"><div data-reactroot=""><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-02-25T00:00:00+02:00">maanantai 25.2.2019</time>Vanessa, Tuija ja Tuire</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/vaalit">Vaalit<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class=""><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/9f36b907-132d-41d8-9cf6-603ce91dd93b" title="Lappeenrannan korvesta löytyy pomminkestävä bunkkeri täynnä h...">Lappeenrannan korvesta löytyy pomminkestävä bunkkeri täynnä huippusalaisia viestilaitteita — Kuuma linja Neuvostoliiton ja Yhdysvaltojen välillä kulki pitkin Lappeen ja Nuijamaan isäntien peltoja ja metsiä</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/96f7fcc1-c10a-45be-bed3-5f0add3571ca" title="Vetykojun kaasuräjähdyksestä seurasi Jasmiina Pyysingille epä...">Vetykojun kaasuräjähdyksestä seurasi Jasmiina Pyysingille epämääräinen vyyhti erilaisia oireita — Kun vaimo kykeni enää vain itkemään, mies vei hänet suoraan sairaalan päivystykseen</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a></li><li><a title="Kirja-arvio: Nainen pyristelee irti kahleistaan Pirjo Tuomisen historiallisessa romaanissa — Alun henkilöluettelo tulee lukijalle tarpeeseen, kun Balckien tyttärille ilmaantuu monen sortin kosijoita" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244">Kirja-arvio: Nainen pyristelee irti k...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244#comments"><span class="disqus-comment-count" data-disqus-identifier="a899ffe7-4e30-4417-8ba7-125446eec244"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-02-24T11:00:00+02:00">Julkaistu <!-- -->24.2.2019 11:00</time></div><h1>Kirja-arvio: Nainen pyristelee irti kahleistaan Pirjo Tuomisen historiallisessa romaanissa — Alun henkilöluettelo tulee lukijalle tarpeeseen, kun Balckien tyttärille ilmaantuu monen sortin kosijoita</h1><p class="lead">Pirjo Tuominen: Opettajatar. 456 s. Tammi 2019.</p><figure><p class="author">Tammi</p><img alt="Kirja-arvio: Nainen pyristelee irti kahleistaan Pirjo Tuomisen historiallisessa romaanissa — Alun henkilöluettelo tulee lukijalle tarpeeseen, kun Balckien tyttärille ilmaantuu monen sortin kosijoita" src="https://kuvat.kaakonviestinta.fi/cZFZtR0X5iQkLKng80aWRGzhu2Y%3D/855x556/smart/01/e2/01e2e66d5a83fd4567e4e5f0c5d45229" srcSet="https://kuvat.kaakonviestinta.fi/cZFZtR0X5iQkLKng80aWRGzhu2Y%3D/855x556/smart/01/e2/01e2e66d5a83fd4567e4e5f0c5d45229 1x, https://kuvat.kaakonviestinta.fi/lfLTEy7m8EDHfnRtpaNLFeN17hg%3D/1710x1112/smart/01/e2/01e2e66d5a83fd4567e4e5f0c5d45229 2x, https://kuvat.kaakonviestinta.fi/wk6OlASaOJq_dtCqV-9cGxBHSVM%3D/2565x1668/smart/01/e2/01e2e66d5a83fd4567e4e5f0c5d45229 3x"/></figure></header><div class="content"><p>Lappeenrannassa syntynyt ja kasvanut <strong>Pirjo Tuominen </strong>taitaa historiallisen romaanin kuin vettä vain. Hänen kunnioitettavalla 40-vuotisella kirjailijanurallaan niitä on ilmestynyt kymmeniä.</p><p>Tuorein, Opettajatar, sijoittuu vuosiin 1840—1870, jolloin Suomi oli suuntaamassa kohti muutosta. Silti monet säännökset sitoivat yhä etenkin nuoria naisia, jotka ovat Tuomisen romaanin pääosassa.</p><blockquote><p>Vanhemmat naiset ja varsinkin anopit tuntuvat usein olevan varsinaisia riivinrautoja ja juoruakkoja.</p></blockquote><p>Keskiössä on helsinkiläinen Balckien huonekunta, johon kuuluu leskeksi jääneen isän lisäksi neljä tytärtä. Koulutettujen tyttärien toiveena on ansaita elantonsa opettamalla.</p><p>Mutta kuten tiedetään vaikkapa englantilaisen <strong>Jane Austenin</strong> romaaneista, säätyläistyttärien työllistymismahdollisuudet olivat entisaikaan rajalliset. Tähtäimessä oli ennen kaikkea hyvä ja turvallinen naimakauppa. Sitä taas säätelivät tiukat moraalinvartijat, joita kertyy varsinkin Balckien esikoistyttären Rosan riesaksi.</p><p>Rosa-neidillä olisi taitoja ja intoa perustaa koulu maaseudulle kartanon ja pienen tehtaan alaisuuteen, mutta se ei käykään noin vain. Kartanon leskeksi jäänyt isäntä, vapaaherra Helmer Örn, olisi kovasti puolesta, mutta hänen määräilevä äitinsä vastustaa.</p><p>Tuomisen runsas romaani kuljettaa tapahtumia Helsingistä Haminaan ja Hämeeseen, Itäiseen Preussiin ja Italiaan asti. Alun henkilöluettelo tulee tarpeeseen, kun tyttärille ilmaantuu monen sortin kosijoita sukulaisineen.</p><p>Aikakausi ja sen henki on kuvattu elävästi, yksityiskohtia myöten. Matkanteko kaupungista maalle on hidasta ennen rautatietä, ja korsetit painavat kipeästi kuin kahleet. Vanhemmat naiset ja varsinkin anopit tuntuvat usein olevan varsinaisia riivinrautoja ja juoruakkoja.</p><p>Punaisena lankana kulkee naisen asema ja koulutus, jota haluttaisiin ulottaa myös maaseudulle ja työväestöön. Suuret tapahtumat, kuten itämainen sota, katovuosi, nälänhätä ja keisarin vierailu koskettavat osaltaan Balckeja. Lasten ja vanhusten kohtelun epäkohdat vertautuvat jopa hyytävästi nykypäivään.</p><p>Monien mutkien ja dramaattisten käänteiden jälkeen päästään selville vesille, kuten asiaan kuuluu. Katse suuntautuu tyynenä ja toiveikkaana tulevaisuuteen.</p><p><strong>Leena Härkönen</strong></p><p><strong>Hyvää:</strong> Menneen ajan kuvaus linkittyy nykyhetkeen</p><p><strong>Kehitettävää:</strong> Muutamat pitkät keskustelut eivät vie tarinaa eteenpäin.</p><p><strong>Erityistä:</strong> Romaani juhlisti kirjailijan 80-vuotispäivää 6.2.2019.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Pirjo Tuominen" href="/aiheet/pirjo-tuominen">Pirjo Tuominen</a></li><li><a title="Opettajatar" href="/aiheet/opettajatar">Opettajatar</a></li><li><a title="Kirja-arvio" href="/aiheet/kirja-arvio">Kirja-arvio</a></li><li><a title="Kirja" href="/aiheet/kirja">Kirja</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/a899ffe7-4e30-4417-8ba7-125446eec244#comments"><span class="disqus-comment-count" data-disqus-identifier="a899ffe7-4e30-4417-8ba7-125446eec244"></span></a></li></ul></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Teatteriarvio: Musiikki kannattelee Runaria ja Kyllikkiä — Lappeenrannan kaupunginteatterin juhlateoksella on paljon sanottavaa, ja kaiken havaitsemiseksi tarvittaisiin toinenkin katsomiskerta" href="/uutiset/kulttuuri-ja-viihde/d257f758-ea18-40c3-b2d8-69490a765f85"><img alt="Teatteriarvio: Musiikki kannattelee Runaria ja Kyllikkiä — Lappeenrannan kaupunginteatterin juhlateoksella on paljon sanottavaa, ja kaiken havaitsemiseksi tarvittaisiin toinenkin katsomiskerta" src="https://kuvat.kaakonviestinta.fi/z3IK3XKSHf2fD6AbPqnSLD2BpXc%3D/640x433/smart/a2/2e/a22ef7fe7eb90d1075f3ea146bb3f87f" srcSet="https://kuvat.kaakonviestinta.fi/z3IK3XKSHf2fD6AbPqnSLD2BpXc%3D/640x433/smart/a2/2e/a22ef7fe7eb90d1075f3ea146bb3f87f 1x, https://kuvat.kaakonviestinta.fi/58etyxaA1-IrsvvnUlkO5cvcr7w%3D/1280x866/smart/a2/2e/a22ef7fe7eb90d1075f3ea146bb3f87f 2x, https://kuvat.kaakonviestinta.fi/PkVMYMtDBjUJTXmqJJ4DawWG5-k%3D/1920x1299/smart/a2/2e/a22ef7fe7eb90d1075f3ea146bb3f87f 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-02-24T19:33:36+02:00">19:33</time></div><h1><a title="Teatteriarvio: Musiikki kannattelee Runaria ja Kyllikkiä — Lappeenrannan kaupunginteatterin juhlateoksella on paljon sanottavaa, ja kaiken havaitsemiseksi tarvittaisiin toinenkin katsomiskerta" href="/uutiset/kulttuuri-ja-viihde/d257f758-ea18-40c3-b2d8-69490a765f85">Teatteriarvio: Musiikki kannattelee Runaria ja Kyllikkiä — Lappeenrannan kaupunginteatterin juhlateoksella on paljon sanottavaa, ja kaiken havaitsemiseksi tarvittaisiin toinenkin katsomiskerta</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/d257f758-ea18-40c3-b2d8-69490a765f85"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/d257f758-ea18-40c3-b2d8-69490a765f85"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/d257f758-ea18-40c3-b2d8-69490a765f85"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/d257f758-ea18-40c3-b2d8-69490a765f85#comments"><span class="disqus-comment-count" data-disqus-identifier="d257f758-ea18-40c3-b2d8-69490a765f85"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Jaakko Kemppainen joutui päättämään raunioissa piileskelevien siviilien kohtalosta — Tuore pelitaiteen läänintaiteilija puhuu peleistä syvinä tunne-elämyksinä" href="/uutiset/kulttuuri-ja-viihde/b5bf06f1-ae92-4545-b031-4a346d420e88"><img alt="Jaakko Kemppainen joutui päättämään raunioissa piileskelevien siviilien kohtalosta — Tuore pelitaiteen läänintaiteilija puhuu peleistä syvinä tunne-elämyksinä" src="https://kuvat.kaakonviestinta.fi/YhTGEpQSYYn3QY2GiRHFQhy5JLk%3D/640x433/smart/6d/60/6d60c3926dfb65befdbc49989dbea6d9" srcSet="https://kuvat.kaakonviestinta.fi/YhTGEpQSYYn3QY2GiRHFQhy5JLk%3D/640x433/smart/6d/60/6d60c3926dfb65befdbc49989dbea6d9 1x, https://kuvat.kaakonviestinta.fi/MfQPCK69dCxrCDRTFAPaUwmRwG4%3D/1280x866/smart/6d/60/6d60c3926dfb65befdbc49989dbea6d9 2x, https://kuvat.kaakonviestinta.fi/8EZ6DS3JB1xfPcf1TC53sBxkhQA%3D/1920x1299/smart/6d/60/6d60c3926dfb65befdbc49989dbea6d9 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-02-24T15:02:00+02:00">24.2.2019 15:02</time></div><h1><a title="Jaakko Kemppainen joutui päättämään raunioissa piileskelevien siviilien kohtalosta — Tuore pelitaiteen läänintaiteilija puhuu peleistä syvinä tunne-elämyksinä" href="/uutiset/kulttuuri-ja-viihde/b5bf06f1-ae92-4545-b031-4a346d420e88">Jaakko Kemppainen joutui päättämään raunioissa piileskelevien siviilien kohtalosta — Tuore pelitaiteen läänintaiteilija puhuu peleistä syvinä tunne-elämyksinä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/b5bf06f1-ae92-4545-b031-4a346d420e88"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/b5bf06f1-ae92-4545-b031-4a346d420e88"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/b5bf06f1-ae92-4545-b031-4a346d420e88"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/b5bf06f1-ae92-4545-b031-4a346d420e88#comments"><span class="disqus-comment-count" data-disqus-identifier="b5bf06f1-ae92-4545-b031-4a346d420e88"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Teatteriarvio: Eräretki sukupolvien välimaastossa — Kaupunginteatterin Hirvimetsä loistaa vahvoilla roolisuorituksilla ja jännittävällä lavastuksella, mutta kokonaisuus jää epätasaiseksi" href="/uutiset/kulttuuri-ja-viihde/43be5a4c-e6dc-4cbe-9a69-69f8e4679a51"><img alt="Teatteriarvio: Eräretki sukupolvien välimaastossa — Kaupunginteatterin Hirvimetsä loistaa vahvoilla roolisuorituksilla ja jännittävällä lavastuksella, mutta kokonaisuus jää epätasaiseksi" src="https://kuvat.kaakonviestinta.fi/IphHHGF5Znn-pTcNYWYpVQodpQQ%3D/640x433/smart/b0/44/b0441db6d4de8c428c4372860b7abd2d" srcSet="https://kuvat.kaakonviestinta.fi/IphHHGF5Znn-pTcNYWYpVQodpQQ%3D/640x433/smart/b0/44/b0441db6d4de8c428c4372860b7abd2d 1x, https://kuvat.kaakonviestinta.fi/PpEn6TCdVS_CA5x9fsaQ5To91jQ%3D/1280x866/smart/b0/44/b0441db6d4de8c428c4372860b7abd2d 2x, https://kuvat.kaakonviestinta.fi/wxIPnf0FZFQqZGitgTqQy8wXH2w%3D/1920x1299/smart/b0/44/b0441db6d4de8c428c4372860b7abd2d 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde</a><time class="timestamp" dateTime="2019-02-23T14:23:38+02:00">23.2.2019 14:23</time></div><h1><a title="Teatteriarvio: Eräretki sukupolvien välimaastossa — Kaupunginteatterin Hirvimetsä loistaa vahvoilla roolisuorituksilla ja jännittävällä lavastuksella, mutta kokonaisuus jää epätasaiseksi" href="/uutiset/kulttuuri-ja-viihde/43be5a4c-e6dc-4cbe-9a69-69f8e4679a51">Teatteriarvio: Eräretki sukupolvien välimaastossa — Kaupunginteatterin Hirvimetsä loistaa vahvoilla roolisuorituksilla ja jännittävällä lavastuksella, mutta kokonaisuus jää epätasaiseksi</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/43be5a4c-e6dc-4cbe-9a69-69f8e4679a51"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/43be5a4c-e6dc-4cbe-9a69-69f8e4679a51"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/43be5a4c-e6dc-4cbe-9a69-69f8e4679a51"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/43be5a4c-e6dc-4cbe-9a69-69f8e4679a51#comments"><span class="disqus-comment-count" data-disqus-identifier="43be5a4c-e6dc-4cbe-9a69-69f8e4679a51"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Ihminen jäi junan alle Lappeenrannassa myöhään sunnuntai-iltana " href="/uutiset/lahella/678bb8b4-07f1-48e6-a622-f279de4fc5ea">Ihminen jäi junan alle Lappeenrannassa myöhään sunnuntai-iltana </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vetykojun kaasuräjähdyksestä seurasi Jasmiina Pyysingille epämääräinen vyyhti erilaisia oireita — Kun vaimo kykeni enää vain itkemään, mies vei hänet suoraan sairaalan päivystykseen" href="/uutiset/lahella/96f7fcc1-c10a-45be-bed3-5f0add3571ca">Vetykojun kaasuräjähdyksestä seurasi Jasmiina Pyysingille epämääräinen vyyhti erilaisia oireita — Kun vaimo kykeni enää vain itkemään, mies vei hänet suoraan sairaalan päivystykseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan korvesta löytyy pomminkestävä bunkkeri täynnä huippusalaisia viestilaitteita — Kuuma linja Neuvostoliiton ja Yhdysvaltojen välillä kulki pitkin Lappeen ja Nuijamaan isäntien peltoja ja metsiä, ja sen merkkitolppia on vieläkin nähtävissä" href="/uutiset/lahella/9f36b907-132d-41d8-9cf6-603ce91dd93b">Lappeenrannan korvesta löytyy pomminkestävä bunkkeri täynnä huippusalaisia viestilaitteita — Kuuma linja Neuvostoliiton ja Yhdysvaltojen välillä kulki pitkin Lappeen ja Nuijamaan isäntien peltoja ja metsiä, ja sen merkkitolppia on vieläkin nähtävissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uusnatsien aktivoitumisesta merkkejä Etelä-Karjalassa — Postilaatikkoon ilmestynyt Vastarintaliikkeen mainoslehtinen nosti verenpainetta Luumäellä, Lappeenrannan kadunvarsille on liimattu liikkeen tarroja" href="/uutiset/lahella/8b336eb1-498f-4b8f-bd4c-0299d771d814">Uusnatsien aktivoitumisesta merkkejä Etelä-Karjalassa — Postilaatikkoon ilmestynyt Vastarintaliikkeen mainoslehtinen nosti verenpainetta Luumäellä, Lappeenrannan kadunvarsille on liimattu liikkeen tarroja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Sellaista päivästä toiseen selviämistä, asukkaat jäävät niin yksin” — kolme lähihoitajaa huolestuivat Attendo Hopeahelmen toiminnasta" href="/uutiset/lahella/cb58c58a-df08-4d26-9d87-136e9fade7bc">”Sellaista päivästä toiseen selviämistä, asukkaat jäävät niin yksin” — kolme lähihoitajaa huolestuivat Attendo Hopeahelmen toiminnasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Piti avata vappuna, hotelli Saimaanrannan startti siirtyy tulevaisuuteen,  — &quot;En sanonut, minkä vuoden vappuna&quot;, kommentoi uusi omistaja" href="/uutiset/lahella/70b7d678-bfcc-46ff-9d59-0ca59618abc8">Piti avata vappuna, hotelli Saimaanrannan startti siirtyy tulevaisuuteen,  — &quot;En sanonut, minkä vuoden vappuna&quot;, kommentoi uusi omistaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="&quot;Ei tämä järkevää eikä fiksua ole, mutta helvetin hauskaa!&quot; — Savitaipaleen lasketteluihme Backyard Park täytti jo 10 vuotta ja niittää mainetta myös maailmalla " href="/uutiset/lahella/4af79579-3d09-47b6-9520-9e5c51f79b4c">&quot;Ei tämä järkevää eikä fiksua ole, mutta helvetin hauskaa!&quot; — Savitaipaleen lasketteluihme Backyard Park täytti jo 10 vuotta ja niittää mainetta myös maailmalla </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Sadat tulet loimottivat satamassa ja sytyttivät kaupungin eloon keskellä talvea" href="/uutiset/lahella/6cd3f360-c306-4ff9-8b38-d752d193a512">Sadat tulet loimottivat satamassa ja sytyttivät kaupungin eloon keskellä talvea</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Auto ajoi ulos tieltä Lemin ja Savitaipaleen välissä — Pyörähti kautta ympäri, ei henkilövahinkoja" href="/uutiset/lahella/d4c0acfb-f71d-4e09-867b-11cf86607ff5">Auto ajoi ulos tieltä Lemin ja Savitaipaleen välissä — Pyörähti kautta ympäri, ei henkilövahinkoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Rattijuoppoja Lappeenrannassa ja Imatralla — Taipalsaarella epäily osoittautui vääräksi " href="/uutiset/lahella/8777dc12-099d-4214-8a60-fb6ce11221d5">Rattijuoppoja Lappeenrannassa ja Imatralla — Taipalsaarella epäily osoittautui vääräksi </a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Ihminen jäi junan alle Lappeenrannassa myöhään sunnuntai-iltana " href="/uutiset/lahella/678bb8b4-07f1-48e6-a622-f279de4fc5ea">Ihminen jäi junan alle Lappeenrannassa myöhään sunnuntai-iltana </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vetykojun kaasuräjähdyksestä seurasi Jasmiina Pyysingille epämääräinen vyyhti erilaisia oireita — Kun vaimo kykeni enää vain itkemään, mies vei hänet suoraan sairaalan päivystykseen" href="/uutiset/lahella/96f7fcc1-c10a-45be-bed3-5f0add3571ca">Vetykojun kaasuräjähdyksestä seurasi Jasmiina Pyysingille epämääräinen vyyhti erilaisia oireita — Kun vaimo kykeni enää vain itkemään, mies vei hänet suoraan sairaalan päivystykseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan korvesta löytyy pomminkestävä bunkkeri täynnä huippusalaisia viestilaitteita — Kuuma linja Neuvostoliiton ja Yhdysvaltojen välillä kulki pitkin Lappeen ja Nuijamaan isäntien peltoja ja metsiä, ja sen merkkitolppia on vieläkin nähtävissä" href="/uutiset/lahella/9f36b907-132d-41d8-9cf6-603ce91dd93b">Lappeenrannan korvesta löytyy pomminkestävä bunkkeri täynnä huippusalaisia viestilaitteita — Kuuma linja Neuvostoliiton ja Yhdysvaltojen välillä kulki pitkin Lappeen ja Nuijamaan isäntien peltoja ja metsiä, ja sen merkkitolppia on vieläkin nähtävissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uusnatsien aktivoitumisesta merkkejä Etelä-Karjalassa — Postilaatikkoon ilmestynyt Vastarintaliikkeen mainoslehtinen nosti verenpainetta Luumäellä, Lappeenrannan kadunvarsille on liimattu liikkeen tarroja" href="/uutiset/lahella/8b336eb1-498f-4b8f-bd4c-0299d771d814">Uusnatsien aktivoitumisesta merkkejä Etelä-Karjalassa — Postilaatikkoon ilmestynyt Vastarintaliikkeen mainoslehtinen nosti verenpainetta Luumäellä, Lappeenrannan kadunvarsille on liimattu liikkeen tarroja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Sellaista päivästä toiseen selviämistä, asukkaat jäävät niin yksin” — kolme lähihoitajaa huolestuivat Attendo Hopeahelmen toiminnasta" href="/uutiset/lahella/cb58c58a-df08-4d26-9d87-136e9fade7bc">”Sellaista päivästä toiseen selviämistä, asukkaat jäävät niin yksin” — kolme lähihoitajaa huolestuivat Attendo Hopeahelmen toiminnasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Piti avata vappuna, hotelli Saimaanrannan startti siirtyy tulevaisuuteen,  — &quot;En sanonut, minkä vuoden vappuna&quot;, kommentoi uusi omistaja" href="/uutiset/lahella/70b7d678-bfcc-46ff-9d59-0ca59618abc8">Piti avata vappuna, hotelli Saimaanrannan startti siirtyy tulevaisuuteen,  — &quot;En sanonut, minkä vuoden vappuna&quot;, kommentoi uusi omistaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="&quot;Ei tämä järkevää eikä fiksua ole, mutta helvetin hauskaa!&quot; — Savitaipaleen lasketteluihme Backyard Park täytti jo 10 vuotta ja niittää mainetta myös maailmalla " href="/uutiset/lahella/4af79579-3d09-47b6-9520-9e5c51f79b4c">&quot;Ei tämä järkevää eikä fiksua ole, mutta helvetin hauskaa!&quot; — Savitaipaleen lasketteluihme Backyard Park täytti jo 10 vuotta ja niittää mainetta myös maailmalla </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Sadat tulet loimottivat satamassa ja sytyttivät kaupungin eloon keskellä talvea" href="/uutiset/lahella/6cd3f360-c306-4ff9-8b38-d752d193a512">Sadat tulet loimottivat satamassa ja sytyttivät kaupungin eloon keskellä talvea</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Auto ajoi ulos tieltä Lemin ja Savitaipaleen välissä — Pyörähti kautta ympäri, ei henkilövahinkoja" href="/uutiset/lahella/d4c0acfb-f71d-4e09-867b-11cf86607ff5">Auto ajoi ulos tieltä Lemin ja Savitaipaleen välissä — Pyörähti kautta ympäri, ei henkilövahinkoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Rattijuoppoja Lappeenrannassa ja Imatralla — Taipalsaarella epäily osoittautui vääräksi " href="/uutiset/lahella/8777dc12-099d-4214-8a60-fb6ce11221d5">Rattijuoppoja Lappeenrannassa ja Imatralla — Taipalsaarella epäily osoittautui vääräksi </a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T15:23:05+02:00">15:23</time></div><h1><a title="Maahantulokiellon rikkomisia, väärennös ja luottokorttiveitsiä Kaakkois-Suomen raja-asemilla" href="/uutiset/lahella/77467b11-8224-4f9f-a00a-829792600b7e">Maahantulokiellon rikkomisia, väärennös ja luottokorttiveitsiä Kaakkois-Suomen raja-asemilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T13:09:00+02:00">13:09</time></div><h1><a title="Kadonneeksi ilmoitettu parikkalalaismies löytyi kuolleena Parikkalan maastosta — Poliisilla ei ole syytä epäillä rikosta" href="/uutiset/lahella/765ca38b-41fc-4631-b535-1b8d302b92ab">Kadonneeksi ilmoitettu parikkalalaismies löytyi kuolleena Parikkalan maastosta — Poliisilla ei ole syytä epäillä rikosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T13:05:26+02:00">13:05</time></div><h1><a title="Saimaan hiihto odottaa viikonloppuna, miehitetyt mehuasemat ovat avoinna molempina päivinä" href="/uutiset/urheilu/1653aa56-eb07-422f-ae7d-5f1f5caa9c3c">Saimaan hiihto odottaa viikonloppuna, miehitetyt mehuasemat ovat avoinna molempina päivinä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T11:20:00+02:00">11:20</time></div><h1><a title="Eekoo aikoo avata Skinnarilan kampukselle Sale-kaupan — &quot;Kilometri on pitkä matka, jos unohtuu ostaa jotain&quot;" href="/uutiset/lahella/a4d5b971-e912-44a7-a39d-7b9b01f65855">Eekoo aikoo avata Skinnarilan kampukselle Sale-kaupan — &quot;Kilometri on pitkä matka, jos unohtuu ostaa jotain&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T10:40:00+02:00">10:40</time></div><h1><a title="Eksote valitsi Taksi Helsingin kiireettömien henkilökuljetusten välityspalvelun tuottajaksi — &quot;Vahva luottamus, että lähtee sujumaan hyvin&quot;
" href="/uutiset/lahella/4e83156d-d4a0-4c35-ba5f-92821f4f743c">Eksote valitsi Taksi Helsingin kiireettömien henkilökuljetusten välityspalvelun tuottajaksi — &quot;Vahva luottamus, että lähtee sujumaan hyvin&quot;
</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T09:50:00+02:00">9:50</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Anni Lähteenmäki ja Emma Kokko avaavat Bar Cafe Assan piristämään Parikkalan ravintolatarjontaa — ”Vuosien haave on nyt viimeinkin toteutumassa”" href="/uutiset/lahella/1aa28fd7-1afc-41c5-81fe-bdfe3f48c207">Anni Lähteenmäki ja Emma Kokko avaavat Bar Cafe Assan piristämään Parikkalan ravintolatarjontaa — ”Vuosien haave on nyt viimeinkin toteutumassa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T09:37:04+02:00">9:37</time></div><h1><a title="Lappeenrannan Painonnostajien Aleksi Hirvoselle SM-kultaa, mestaruus ratkesi viimeisessä nostossa" href="/uutiset/urheilu/a63c8b45-6179-4404-9a74-2c27e812d288">Lappeenrannan Painonnostajien Aleksi Hirvoselle SM-kultaa, mestaruus ratkesi viimeisessä nostossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T08:59:00+02:00">8:59</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ehdokashaastattelu: Ding Ma haluaa lapsille tasa-arvoiset mahdollisuudet käydä peruskoulua — ”Opinto-ohjausta tarvitaan eri vaiheissa”" href="/vaalit/vaalit/c7bbd7ee-46e8-4b6e-a0d4-6ab7d417a24a">Ehdokashaastattelu: Ding Ma haluaa lapsille tasa-arvoiset mahdollisuudet käydä peruskoulua — ”Opinto-ohjausta tarvitaan eri vaiheissa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T08:02:00+02:00">8:02</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="&quot;Miksei eläimiä näy enemmän?&quot; tivasi ärtynyt katsoja Kimmo Ohtoselta — Nykyluontodokumentti näyttää myös ihmisen ja välillä hyvinkin ikävässä valossa" href="/uutiset/lahella/95bb8414-28e1-42c6-a0b7-249e70507de8">&quot;Miksei eläimiä näy enemmän?&quot; tivasi ärtynyt katsoja Kimmo Ohtoselta — Nykyluontodokumentti näyttää myös ihmisen ja välillä hyvinkin ikävässä valossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-02-25T07:35:00+02:00">7:35</time></div><h1><a title="Lumi ja kura eivät saa peittää rekisterikilpeä — Poliisi voi lätkäistä likaisesta kilvestä tuntuvan sakon" href="/uutiset/lahella/04ede9c4-a39e-4e84-88b6-721c84783deb">Lumi ja kura eivät saa peittää rekisterikilpeä — Poliisi voi lätkäistä likaisesta kilvestä tuntuvan sakon</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenranta vaatii Eksotea karsimaan palveluverkkoa — tiedossa kylmää kyytiä sote-palveluille, Vesterinen: Tulisi sellaisia ratkaisuja, joita ei missään tapauksessa haluttaisi toteuttaa." href="/uutiset/lahella/db45493e-29da-419e-a793-90ac65943227"><span class="disqus-comment-count" data-disqus-identifier="db45493e-29da-419e-a793-90ac65943227"></span></a></div><h1><a title="Lappeenranta vaatii Eksotea karsimaan palveluverkkoa — tiedossa kylmää kyytiä sote-palveluille, Vesterinen: Tulisi sellaisia ratkaisuja, joita ei missään tapauksessa haluttaisi toteuttaa." href="/uutiset/lahella/db45493e-29da-419e-a793-90ac65943227">Lappeenranta vaatii Eksotea karsimaan palveluverkkoa — tiedossa kylmää kyytiä sote-palveluille, Vesterinen: Tulisi sellaisia ratkaisuja, joita ei missään tapauksessa haluttaisi toteuttaa.</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="”Sellaista päivästä toiseen selviämistä, asukkaat jäävät niin yksin” — kolme lähihoitajaa huolestuivat Attendo Hopeahelmen toiminnasta" href="/uutiset/lahella/cb58c58a-df08-4d26-9d87-136e9fade7bc"><span class="disqus-comment-count" data-disqus-identifier="cb58c58a-df08-4d26-9d87-136e9fade7bc"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Sellaista päivästä toiseen selviämistä, asukkaat jäävät niin yksin” — kolme lähihoitajaa huolestuivat Attendo Hopeahelmen toiminnasta" href="/uutiset/lahella/cb58c58a-df08-4d26-9d87-136e9fade7bc">”Sellaista päivästä toiseen selviämistä, asukkaat jäävät niin yksin” — kolme lähihoitajaa huolestuivat Attendo Hopeahelmen toiminnasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Tapparan vuoro antaa SaiPalle helmikuista hyrräkohtelua" href="/uutiset/urheilu/2b1044ea-d021-49e5-9638-1c028768f751"><span class="disqus-comment-count" data-disqus-identifier="2b1044ea-d021-49e5-9638-1c028768f751"></span></a></div><h1><a title="Tapparan vuoro antaa SaiPalle helmikuista hyrräkohtelua" href="/uutiset/urheilu/2b1044ea-d021-49e5-9638-1c028768f751">Tapparan vuoro antaa SaiPalle helmikuista hyrräkohtelua</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Putin vaatii talouskasvua ja tyrmää sitä" href="/mielipide/paakirjoitukset/035676e7-c61a-4871-bed6-cb804148e741"><span class="disqus-comment-count" data-disqus-identifier="035676e7-c61a-4871-bed6-cb804148e741"></span></a></div><h1><a title="Pääkirjoitus: Putin vaatii talouskasvua ja tyrmää sitä" href="/mielipide/paakirjoitukset/035676e7-c61a-4871-bed6-cb804148e741">Pääkirjoitus: Putin vaatii talouskasvua ja tyrmää sitä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Parempi hoitajamitoitus maksaisi Eksotelle 4,5 miljoonaa euroa — hoitajia tarvittaisiin sata lisää, mutta Eksoten mukaan Etelä-Karjalassa on pulaa hoitajista" href="/uutiset/lahella/5e4c5a6b-351c-4bcd-aad2-108c1f079663"><span class="disqus-comment-count" data-disqus-identifier="5e4c5a6b-351c-4bcd-aad2-108c1f079663"></span></a></div><h1><a title="Parempi hoitajamitoitus maksaisi Eksotelle 4,5 miljoonaa euroa — hoitajia tarvittaisiin sata lisää, mutta Eksoten mukaan Etelä-Karjalassa on pulaa hoitajista" href="/uutiset/lahella/5e4c5a6b-351c-4bcd-aad2-108c1f079663">Parempi hoitajamitoitus maksaisi Eksotelle 4,5 miljoonaa euroa — hoitajia tarvittaisiin sata lisää, mutta Eksoten mukaan Etelä-Karjalassa on pulaa hoitajista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Eksote valitsi Taksi Helsingin kiireettömien henkilökuljetusten välityspalvelun tuottajaksi — &quot;Vahva luottamus, että lähtee sujumaan hyvin&quot;
" href="/uutiset/lahella/4e83156d-d4a0-4c35-ba5f-92821f4f743c"><span class="disqus-comment-count" data-disqus-identifier="4e83156d-d4a0-4c35-ba5f-92821f4f743c"></span></a></div><h1><a title="Eksote valitsi Taksi Helsingin kiireettömien henkilökuljetusten välityspalvelun tuottajaksi — &quot;Vahva luottamus, että lähtee sujumaan hyvin&quot;
" href="/uutiset/lahella/4e83156d-d4a0-4c35-ba5f-92821f4f743c">Eksote valitsi Taksi Helsingin kiireettömien henkilökuljetusten välityspalvelun tuottajaksi — &quot;Vahva luottamus, että lähtee sujumaan hyvin&quot;
</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kaukainen tukikohta aiheuttaisi merkittävää ajanhukkaa lääkäripelastushelikopterille — Kopterille tulisi turhaa lentoa satoja kilometrejä vuosittain, jos tukikohta olisi Utissa" href="/uutiset/lahella/1c5dc5cb-d821-41e7-a9a5-a6c7edfa052b"><span class="disqus-comment-count" data-disqus-identifier="1c5dc5cb-d821-41e7-a9a5-a6c7edfa052b"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kaukainen tukikohta aiheuttaisi merkittävää ajanhukkaa lääkäripelastushelikopterille — Kopterille tulisi turhaa lentoa satoja kilometrejä vuosittain, jos tukikohta olisi Utissa" href="/uutiset/lahella/1c5dc5cb-d821-41e7-a9a5-a6c7edfa052b">Kaukainen tukikohta aiheuttaisi merkittävää ajanhukkaa lääkäripelastushelikopterille — Kopterille tulisi turhaa lentoa satoja kilometrejä vuosittain, jos tukikohta olisi Utissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jonotusajat rajan yli ovat yhä tapissaan Imatralla, matkustajat raportoivat edelleen jopa kuuden tunnin matka-ajoista" href="/uutiset/lahella/16dc8dd0-1ffb-41a3-80ca-2f597dfa50d7"><span class="disqus-comment-count" data-disqus-identifier="16dc8dd0-1ffb-41a3-80ca-2f597dfa50d7"></span></a></div><h1><a title="Jonotusajat rajan yli ovat yhä tapissaan Imatralla, matkustajat raportoivat edelleen jopa kuuden tunnin matka-ajoista" href="/uutiset/lahella/16dc8dd0-1ffb-41a3-80ca-2f597dfa50d7">Jonotusajat rajan yli ovat yhä tapissaan Imatralla, matkustajat raportoivat edelleen jopa kuuden tunnin matka-ajoista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="AVI ohjeisti Attendo Hopeahelmeä epäkohdista jo vuonna 2015, AVIn ylitarkastaja: ongelmia on ollut aiemminkin, eivät nämä ole uusia" href="/uutiset/lahella/0074a2f2-a9cf-4c63-86e0-54d13f408eb8"><span class="disqus-comment-count" data-disqus-identifier="0074a2f2-a9cf-4c63-86e0-54d13f408eb8"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="AVI ohjeisti Attendo Hopeahelmeä epäkohdista jo vuonna 2015, AVIn ylitarkastaja: ongelmia on ollut aiemminkin, eivät nämä ole uusia" href="/uutiset/lahella/0074a2f2-a9cf-4c63-86e0-54d13f408eb8">AVI ohjeisti Attendo Hopeahelmeä epäkohdista jo vuonna 2015, AVIn ylitarkastaja: ongelmia on ollut aiemminkin, eivät nämä ole uusia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Rajalla on jonotettu Venäjän tullin järjestelmäkokeilun vuoksi — Kristina Mäkäläinen kääntyi jonosta pois, kun jono ei liikkunut" href="/uutiset/lahella/e7f4ef1c-4148-4c86-8927-2232f2ae9ea8"><span class="disqus-comment-count" data-disqus-identifier="e7f4ef1c-4148-4c86-8927-2232f2ae9ea8"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Rajalla on jonotettu Venäjän tullin järjestelmäkokeilun vuoksi — Kristina Mäkäläinen kääntyi jonosta pois, kun jono ei liikkunut" href="/uutiset/lahella/e7f4ef1c-4148-4c86-8927-2232f2ae9ea8">Rajalla on jonotettu Venäjän tullin järjestelmäkokeilun vuoksi — Kristina Mäkäläinen kääntyi jonosta pois, kun jono ei liikkunut</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Länsi-Savo -konsernin mediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.ed15d875e5e62ddea398.bundle.js"></script><script src="/assets/javascripts/app.7f9edd991be2172d8e86.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>