<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Kirja-arvio: Tosielämän poltergeistiin perustuva Riivatut muistuttaa, että ihminen voi olla toisia kohtaan peto ilman, että mukaan tarvitaan pirua - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Päivi Alasalmi: Riivatut. Gummerus 2018, 267 s."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Päivi Alasalmi: Riivatut. Gummerus 2018, 267 s."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/c0sVvo5JLJTPLxWJ9PYLOp3v1c8%3D/1200x630/smart/86/f1/86f1cbeecfe55f939d8a39d8fc0294cc"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Kirja-arvio: Tosielämän poltergeistiin perustuva Riivatut muistuttaa, että ihminen voi olla toisia kohtaan peto ilman, että mukaan tarvitaan pirua - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404"/><meta property="article:published_time" content="2018-11-27T17:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/c0sVvo5JLJTPLxWJ9PYLOp3v1c8%3D/1200x630/smart/86/f1/86f1cbeecfe55f939d8a39d8fc0294cc"/><link href="/assets/stylesheets/app.722b2ce05eff4c5805fa.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-651842627"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-empty: 5 --><header id="header" data-reactid="6"><div class="site row" data-reactid="7"><div class="medium-7 columns align-bottom" data-reactid="8"><h1 class="logo" data-reactid="9"><a title="Etelä-Saimaa" href="/" data-reactid="10">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="11"><div class="name-day" data-reactid="12"><p data-reactid="13"><time class="timestamp" datetime="2018-11-27T00:00:00+02:00" data-reactid="14"><!-- react-text: 15 -->tiistai 27.11.2018<!-- /react-text --></time><!-- react-text: 16 -->Hilkka<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="17"><!-- react-empty: 18 --></div></div><div class="navigation" data-reactid="19"><div class="row" data-reactid="20"><div class="small-24 columns" data-reactid="21"><div class="navigation-togglers" data-reactid="22"><a class="logo symbol" title="Etusivu" href="/" data-reactid="23">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="24">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="25"/><a class="icon profile" title="Valikko" href="/" data-reactid="26">Valikko</a></div><div class="navigation-container" data-reactid="27"><nav class="align-self-left" data-reactid="28"><ul data-reactid="29"><li class="hide-for-small-only" data-reactid="30"><a class="logo symbol" href="/" data-reactid="31"><!-- react-text: 32 -->Etusivu<!-- /react-text --><!-- react-text: 33 --> <!-- /react-text --></a></li><li data-reactid="34"><a href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="38"><a href="/uutiset" data-reactid="39"><!-- react-text: 40 -->Uutiset<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --><span role="presentation" data-reactid="42">valikko</span></a><div class="dropdown" data-reactid="43"><ul data-reactid="44"><li data-reactid="45"><a href="/uutiset/lahella" data-reactid="46"><!-- react-text: 47 -->Lähellä<!-- /react-text --><!-- react-text: 48 --> <!-- /react-text --></a></li><li data-reactid="49"><a href="/uutiset/kotimaa" data-reactid="50"><!-- react-text: 51 -->Kotimaa<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/talous" data-reactid="54"><!-- react-text: 55 -->Talous<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="58"><!-- react-text: 59 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/urheilu" data-reactid="62"><!-- react-text: 63 -->Urheilu<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="66"><!-- react-text: 67 -->Juttuvinkki<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="69"><a href="/teemat" data-reactid="70"><!-- react-text: 71 -->Teemat<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --><span role="presentation" data-reactid="73">valikko</span></a><div class="dropdown" data-reactid="74"><ul data-reactid="75"><li data-reactid="76"><a href="/teemat/koti" data-reactid="77"><!-- react-text: 78 -->Koti<!-- /react-text --><!-- react-text: 79 --> <!-- /react-text --></a></li><li data-reactid="80"><a href="/teemat/ruoka-ja-juoma" data-reactid="81"><!-- react-text: 82 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/laivat-ja-lentokoneet" data-reactid="85"><!-- react-text: 86 -->Laivat ja lentokoneet<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/fingerpori" data-reactid="89"><!-- react-text: 90 -->Fingerpori<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/meidanmenot" data-reactid="93"><!-- react-text: 94 -->Meidän menot<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="97"><!-- react-text: 98 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/elamankaari" data-reactid="101"><!-- react-text: 102 -->Elämänkaari<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li><li data-reactid="104"><a href="/teemat/lukijan-kuvat" data-reactid="105"><!-- react-text: 106 -->Lukijan kuvat<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --></a></li><li data-reactid="108"><a href="/teemat/karjalan-kunnaat" data-reactid="109"><!-- react-text: 110 -->Karjalan kunnaat<!-- /react-text --><!-- react-text: 111 --> <!-- /react-text --></a></li><li data-reactid="112"><a href="/teemat/firmaliiga" data-reactid="113"><!-- react-text: 114 -->Firmaliiga<!-- /react-text --><!-- react-text: 115 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="116"><a href="/mielipide" data-reactid="117"><!-- react-text: 118 -->Mielipide<!-- /react-text --><!-- react-text: 119 --> <!-- /react-text --><span role="presentation" data-reactid="120">valikko</span></a><div class="dropdown" data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a href="/mielipide/paakirjoitukset" data-reactid="124"><!-- react-text: 125 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/kolumnit" data-reactid="128"><!-- react-text: 129 -->Kolumnit<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/lukijalta" data-reactid="132"><!-- react-text: 133 -->Lukijalta<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="/mielipide/tekstarit" data-reactid="136"><!-- react-text: 137 -->Estarit<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li data-reactid="139"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="140"><!-- react-text: 141 -->Jätä mielipide<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="143"><a href="/tapahtumat" data-reactid="144"><!-- react-text: 145 -->Tapahtumat<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="147"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="148"><!-- react-text: 149 -->Näköislehti<!-- /react-text --><!-- react-text: 150 --> <!-- /react-text --><span role="presentation" data-reactid="151">valikko</span></a><div class="dropdown" data-reactid="152"><ul data-reactid="153"><li data-reactid="154"><div data-reactid="155"></div></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="156"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="157"/></li></ul></nav><nav class="align-self-right" data-reactid="158"><ul data-reactid="159"><li class="has-dropdown" data-reactid="160"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="161"><!-- react-text: 162 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 163 --> <!-- /react-text --><span role="presentation" data-reactid="164">valikko</span></a><div class="dropdown" data-reactid="165"><ul data-reactid="166"><li data-reactid="167"><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="168"><!-- react-text: 169 -->Tee tilaus<!-- /react-text --><!-- react-text: 170 --> <!-- /react-text --></a></li><li data-reactid="171"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Yhteystiedot<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Anna palautetta<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="199"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="200">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="201"><nav data-reactid="202"><ul data-reactid="203"><li data-reactid="204"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="205">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="" data-reactid="206"><!-- react-empty: 207 --><!-- react-empty: 208 --><!-- react-empty: 209 --><div class="row" data-reactid="210"><div class="small-24 columns" data-reactid="211"><div class="message" data-reactid="212"><p data-reactid="213"><span class="label" data-reactid="214">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/a44ac896-5337-4729-a053-0db4c82f7145" title="Miten murhaepäillyn mielentila tutkitaan ja mitä tutkimuksest..." data-reactid="215">Miten murhaepäillyn mielentila tutkitaan ja mitä tutkimuksesta seuraa? Takakonttisurman tuomio venyy kevääseen</a></p></div><div class="message" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/0b1b7fa6-6037-400f-9d4f-82822e24276b" title="Lappeenrantalaisopettaja piti työaikapäiväkirjaa ja säikähti ..." data-reactid="219">Lappeenrantalaisopettaja piti työaikapäiväkirjaa ja säikähti työmääräänsä — Työ tunkeutuu vapaa-ajalle monessa työssä, mutta ongelmat voi välttää sopimalla pelisäännöistä työnantajan kanssa</a></p></div></div></div><div data-reactid="220"><div class="section" data-reactid="221"><div class="row" data-reactid="222"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="223"><div class="breadcrumb" data-reactid="224"><ul data-reactid="225"><li data-reactid="226"><a title="Etusivu" href="/" data-reactid="227">Etusivu</a></li><li data-reactid="228"><a title="Uutiset" href="/uutiset" data-reactid="229">Uutiset</a></li><li data-reactid="230"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="231">Kulttuuri ja viihde</a></li><li data-reactid="232"><a title="Kirja-arvio: Tosielämän poltergeistiin perustuva Riivatut muistuttaa, että ihminen voi olla toisia kohtaan peto ilman, että mukaan tarvitaan pirua" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="233">Kirja-arvio: Tosielämän poltergeistii...</a></li></ul></div><div class="box" data-reactid="234"><article class="article" data-reactid="235"><div class="sticky-outer-wrapper" data-reactid="236"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="237"><ul class="addthis_toolbox social-media stacked" data-reactid="238"><li data-reactid="239"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="240"><span class="hide" data-reactid="241">0</span></a></li><li data-reactid="242"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="243"><span class="hide" data-reactid="244">0</span></a></li><li data-reactid="245"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="246"><span class="hide" data-reactid="247">0</span></a></li><li data-reactid="248"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404#comments" data-reactid="249"><span class="disqus-comment-count" data-disqus-identifier="c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="250"></span></a></li></ul></div></div><header data-reactid="251"><div class="meta" data-reactid="252"><time class="timestamp" datetime="2018-11-27T17:00:00+02:00" data-reactid="253"><!-- react-text: 254 -->Julkaistu <!-- /react-text --><!-- react-text: 255 -->27.11.2018 17:00<!-- /react-text --></time><!-- react-empty: 256 --></div><h1 data-reactid="257"><!-- react-text: 258 -->Kirja-arvio: Tosielämän poltergeistiin perustuva Riivatut muistuttaa, että ihminen voi olla toisia kohtaan peto ilman, että mukaan tarvitaan pirua<!-- /react-text --></h1><p class="lead" data-reactid="259">Päivi Alasalmi: Riivatut. Gummerus 2018, 267 s.</p><figure data-reactid="260"><p class="author" data-reactid="261">Gummerus</p><img alt="Kirja-arvio: Tosielämän poltergeistiin perustuva Riivatut muistuttaa, että ihminen voi olla toisia kohtaan peto ilman, että mukaan tarvitaan pirua" src="https://kuvat.kaakonviestinta.fi/OemGqCGHt9DRrDjPZKx8ZDSO228%3D/855x556/smart/86/f1/86f1cbeecfe55f939d8a39d8fc0294cc" srcset="https://kuvat.kaakonviestinta.fi/OemGqCGHt9DRrDjPZKx8ZDSO228%3D/855x556/smart/86/f1/86f1cbeecfe55f939d8a39d8fc0294cc 1x, https://kuvat.kaakonviestinta.fi/WdufEue6z47lm7SBkS65ZgyY5DA%3D/1710x1112/smart/86/f1/86f1cbeecfe55f939d8a39d8fc0294cc 2x, https://kuvat.kaakonviestinta.fi/fddpZYp9CEkyFp57L_txbx94sZY%3D/2565x1668/smart/86/f1/86f1cbeecfe55f939d8a39d8fc0294cc 3x" data-reactid="262"/></figure></header><div class="content" data-reactid="263"><p data-reactid="264">Vuonna 1885 Ylöjärvellä saatiin todistaa Suomen tunnetuinta räyhähenkeä eli poltergeistia. Martinin talon piruksi kutsuttu räyhähenki teki temppujaan parin viikon ajan Martinin talonväen ja kyläläisten kauhuksi.</p><p data-reactid="265">Talossa tavarat lentelivät, ruokapöytä tanssi, piikatyttö sidottiin narulla, kaikenlaista muuta selittämätöntä tapahtui lukuisten silminnäkijöiden edessä. Asia ei koskaan selvinnyt, ja syylliseksi epäiltiinkin itse pirua, joka syystä tai toisesta olisi asettunut Martinien taloon.</p><p data-reactid="266">Nämä tositapahtumat ovat pohjana <strong>Päivi Alasalmen</strong> romaanissa Riivatut.</p><p data-reactid="267">Tarinahan on tietysti kiinnostava ja ainutlaatuinenkin.</p><p data-reactid="268">Alasalmi lähtee kertomaan omaa tarinaansa kahden henkilön kautta. Piika Hertta Friman on Lauhan talossa — jonne tapahtumat romaanissa sijoittuvat — töissä, ja ”sanomalehtimies” Hugo Untamo tulee paikan päälle kotikyläänsä raportoimaan tapahtumista.</p><p data-reactid="269">Hertta sairastaa keuhkotautia ja samalla haaveilee omasta torpasta ja elämästä renki Niklaksen kanssa. Hugo Untamo puolestaan on nuori nouseva kyky toimittajana, mutta haave omasta kirjasta elää myös. Hyvin kirjoitettu juttu pirun mellastamisesta nostaisi häntä uralla eteenpäin. Hertalle mielessä kimmeltävästä omasta torpasta tulee jo melkein pakkomielle.</p><p data-reactid="270">Ihminen voi olla valmis tekemään monenlaista saadakseen vettä haaveidensa myllyyn.</p><p data-reactid="271">Kahden päähenkilön taktiikka tekee romaanista hieman epätasaisen ja pliisunkin, kun selkeää päähenkilöä ei ole. Kirjailija ei ole aivan varma, mitä tarinaa haluaa tässä kertoa.</p><p data-reactid="272">Toki samalla romaani on myös hyvin viihdyttävä ja sujuvasti kulkeva, mielikseen tätä lukee. Ja viihteellinen kirja on pääasiallisesti muutoinkin, sillä merkityspuolelta on aika vaikea monia kerroksia löytää.</p><p data-reactid="273">Varsinainen kauhukirja tämä ei ole, eikä kirjailija myöskään tunnu olevan aivan tosissaan koko ajan. Kirjassa on ikään kuin liikaa aineksia, joiden joukkoon tarinan sanomakin hukkaantuu.</p><p data-reactid="274">Mikä se sanoma sitten on? Että paha on paitsi ulkopuolellamme niin myös sisällämme? Ei tarvita pirua siihen, että ihminen on ahne, ilkeä, irstas, välinpitämätön, kostonhimoinen, paha ja muutoinkin peto toisia ihmisiä kohtaan. Siihen verrattuna on pientä, jos piru vähän heittelee tavaroita ja pistää pöydän hyppimään.</p><p data-reactid="275"><strong>Mikko Jämsén</strong></p><p data-reactid="276"><strong>Hyvää</strong>: Viihdyttävästi kirjoitettu sujuva tarina.</p><p data-reactid="277"><strong>Kehitettävää</strong>: Tarinaa olisi voinut hieman keskittää.</p><p data-reactid="278"><strong>Erityistä</strong>: Pohjana tosielämän poltergeist-ilmiö.</p><div class="rns" data-reactid="279"></div></div><footer class="footer" data-reactid="280"><div class="keywords" data-reactid="281"><h1 data-reactid="282"><!-- react-text: 283 -->Aiheet<!-- /react-text --></h1><ul data-reactid="284"><li data-reactid="285"><a title="kirja" href="/aiheet/kirja" data-reactid="286">kirja</a></li><li data-reactid="287"><a title="Kirja-arvio" href="/aiheet/kirja-arvio" data-reactid="288">Kirja-arvio</a></li><li data-reactid="289"><a title="poltergeist" href="/aiheet/poltergeist" data-reactid="290">poltergeist</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="291"><li data-reactid="292"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="293"><span class="hide" data-reactid="294">0</span></a></li><li data-reactid="295"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="296"><span class="hide" data-reactid="297">0</span></a></li><li data-reactid="298"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="299"><span class="hide" data-reactid="300">0</span></a></li><li data-reactid="301"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404#comments" data-reactid="302"><span class="disqus-comment-count" data-disqus-identifier="c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="303"></span></a></li></ul></footer></article><!-- react-empty: 304 --></div><div id="comments" data-reactid="305"><h1 data-reactid="306"><!-- react-text: 307 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="308"><div class="hint" data-reactid="309"><p data-reactid="310"><!-- react-text: 311 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="312"/><!-- react-text: 313 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="314"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="315">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="316"></div></div></div><!-- react-empty: 317 --><div class="articles read-these" data-reactid="318"><h1 data-reactid="319"><!-- react-text: 320 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="321"><li data-reactid="322"><article class="article-preview box" data-reactid="323"><div class="media top" data-reactid="324"><a title="Kirja-arvio: Sisäpiirin vitsistä huippusuosituksi nousseen Ultra Bran historiikissa on hyvä soundi" href="/uutiset/kulttuuri-ja-viihde/1f79274a-fe1f-4fe2-b980-a564cf0da3c6" data-reactid="325"><img alt="Kirja-arvio: Sisäpiirin vitsistä huippusuosituksi nousseen Ultra Bran historiikissa on hyvä soundi" src="https://kuvat.kaakonviestinta.fi/udZkwaGeBtcZSCCMja3XWyq91lY%3D/640x433/smart/7b/f4/7bf46b7eff2591ab875bdf8a7cedb0c5" srcset="https://kuvat.kaakonviestinta.fi/udZkwaGeBtcZSCCMja3XWyq91lY%3D/640x433/smart/7b/f4/7bf46b7eff2591ab875bdf8a7cedb0c5 1x, https://kuvat.kaakonviestinta.fi/pnZ5eNJ9T_9uY8ossoe6jsk2QBc%3D/1280x866/smart/7b/f4/7bf46b7eff2591ab875bdf8a7cedb0c5 2x, https://kuvat.kaakonviestinta.fi/EKiQ69azueELP7lz8WiJbgo5_xc%3D/1920x1299/smart/7b/f4/7bf46b7eff2591ab875bdf8a7cedb0c5 3x" data-reactid="326"/></a></div><div class="content" data-reactid="327"><div class="meta" data-reactid="328"><!-- react-empty: 329 --><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="330">Kulttuuri ja viihde</a><time class="timestamp" datetime="2018-11-27T10:30:00+02:00" data-reactid="331"><!-- react-text: 332 -->10:30<!-- /react-text --></time></div><h1 data-reactid="333"><a title="Kirja-arvio: Sisäpiirin vitsistä huippusuosituksi nousseen Ultra Bran historiikissa on hyvä soundi" href="/uutiset/kulttuuri-ja-viihde/1f79274a-fe1f-4fe2-b980-a564cf0da3c6" data-reactid="334">Kirja-arvio: Sisäpiirin vitsistä huippusuosituksi nousseen Ultra Bran historiikissa on hyvä soundi</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="335"><li data-reactid="336"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/1f79274a-fe1f-4fe2-b980-a564cf0da3c6" data-reactid="337"><span class="hide" data-reactid="338">0</span></a></li><li data-reactid="339"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/1f79274a-fe1f-4fe2-b980-a564cf0da3c6" data-reactid="340"><span class="hide" data-reactid="341">0</span></a></li><li data-reactid="342"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/1f79274a-fe1f-4fe2-b980-a564cf0da3c6" data-reactid="343"><span class="hide" data-reactid="344">0</span></a></li><li data-reactid="345"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/1f79274a-fe1f-4fe2-b980-a564cf0da3c6#comments" data-reactid="346"><span class="disqus-comment-count" data-disqus-identifier="1f79274a-fe1f-4fe2-b980-a564cf0da3c6" data-reactid="347"></span></a></li></ul></div></article></li><li data-reactid="348"><article class="article-preview box" data-reactid="349"><div class="media top" data-reactid="350"><a title="Seksimessuilla ei ole taidetta, huomasi Joni Ahonen — Hän päätti pystyttää oman sensuellin standin ja pukeutua drag-kaunottareksi" href="/uutiset/kulttuuri-ja-viihde/cc673917-87f5-4541-8c70-4cb5d9d733ba" data-reactid="351"><img alt="Seksimessuilla ei ole taidetta, huomasi Joni Ahonen — Hän päätti pystyttää oman sensuellin standin ja pukeutua drag-kaunottareksi" src="https://kuvat.kaakonviestinta.fi/kmAcPExtihbRSOYl5ojBjfth-Do%3D/640x433/smart/fa/58/fa585528c7f3ddcb704896d0a52d75a6" srcset="https://kuvat.kaakonviestinta.fi/kmAcPExtihbRSOYl5ojBjfth-Do%3D/640x433/smart/fa/58/fa585528c7f3ddcb704896d0a52d75a6 1x, https://kuvat.kaakonviestinta.fi/u0LmQFin-PKfVRshKFpfo5HOsYI%3D/1280x866/smart/fa/58/fa585528c7f3ddcb704896d0a52d75a6 2x, https://kuvat.kaakonviestinta.fi/pzX-O9URHfycYwuVLl0MV0a0HF4%3D/1920x1299/smart/fa/58/fa585528c7f3ddcb704896d0a52d75a6 3x" data-reactid="352"/></a></div><div class="content" data-reactid="353"><div class="meta" data-reactid="354"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="355">Avainjuttu</span><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="356">Kulttuuri ja viihde</a><time class="timestamp" datetime="2018-11-26T18:35:00+02:00" data-reactid="357"><!-- react-text: 358 -->26.11.2018 18:35<!-- /react-text --></time></div><h1 data-reactid="359"><a title="Seksimessuilla ei ole taidetta, huomasi Joni Ahonen — Hän päätti pystyttää oman sensuellin standin ja pukeutua drag-kaunottareksi" href="/uutiset/kulttuuri-ja-viihde/cc673917-87f5-4541-8c70-4cb5d9d733ba" data-reactid="360">Seksimessuilla ei ole taidetta, huomasi Joni Ahonen — Hän päätti pystyttää oman sensuellin standin ja pukeutua drag-kaunottareksi</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="361"><li data-reactid="362"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/cc673917-87f5-4541-8c70-4cb5d9d733ba" data-reactid="363"><span class="hide" data-reactid="364">0</span></a></li><li data-reactid="365"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/cc673917-87f5-4541-8c70-4cb5d9d733ba" data-reactid="366"><span class="hide" data-reactid="367">0</span></a></li><li data-reactid="368"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/cc673917-87f5-4541-8c70-4cb5d9d733ba" data-reactid="369"><span class="hide" data-reactid="370">0</span></a></li><li data-reactid="371"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/cc673917-87f5-4541-8c70-4cb5d9d733ba#comments" data-reactid="372"><span class="disqus-comment-count" data-disqus-identifier="cc673917-87f5-4541-8c70-4cb5d9d733ba" data-reactid="373"></span></a></li></ul></div></article></li><li data-reactid="374"><article class="article-preview box" data-reactid="375"><div class="media top" data-reactid="376"><a title="Kirja-arvio: Satu Kivisen esikoisromaani on pumpulinkevyttä todellisuuspakoa teinitytölle" href="/uutiset/kulttuuri-ja-viihde/98f75467-a89a-4959-8945-e831def87b9f" data-reactid="377"><img alt="Kirja-arvio: Satu Kivisen esikoisromaani on pumpulinkevyttä todellisuuspakoa teinitytölle" src="https://kuvat.kaakonviestinta.fi/0ALRkomz8aS88xxJENsdwpZRHVQ%3D/640x433/smart/43/bd/43bdea42629fac64539df6cb8868aa9b" srcset="https://kuvat.kaakonviestinta.fi/0ALRkomz8aS88xxJENsdwpZRHVQ%3D/640x433/smart/43/bd/43bdea42629fac64539df6cb8868aa9b 1x, https://kuvat.kaakonviestinta.fi/FA8YfDxKZ3xP-PNVkAkLjYmQKWA%3D/1280x866/smart/43/bd/43bdea42629fac64539df6cb8868aa9b 2x, https://kuvat.kaakonviestinta.fi/btLZSsJIkSqQPB5EqNzSsQbaM7M%3D/1920x1299/smart/43/bd/43bdea42629fac64539df6cb8868aa9b 3x" data-reactid="378"/></a></div><div class="content" data-reactid="379"><div class="meta" data-reactid="380"><!-- react-empty: 381 --><a class="page" title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="382">Kulttuuri ja viihde</a><time class="timestamp" datetime="2018-11-26T17:00:00+02:00" data-reactid="383"><!-- react-text: 384 -->26.11.2018 17:00<!-- /react-text --></time></div><h1 data-reactid="385"><a title="Kirja-arvio: Satu Kivisen esikoisromaani on pumpulinkevyttä todellisuuspakoa teinitytölle" href="/uutiset/kulttuuri-ja-viihde/98f75467-a89a-4959-8945-e831def87b9f" data-reactid="386">Kirja-arvio: Satu Kivisen esikoisromaani on pumpulinkevyttä todellisuuspakoa teinitytölle</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="387"><li data-reactid="388"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/kulttuuri-ja-viihde/98f75467-a89a-4959-8945-e831def87b9f" data-reactid="389"><span class="hide" data-reactid="390">0</span></a></li><li data-reactid="391"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/kulttuuri-ja-viihde/98f75467-a89a-4959-8945-e831def87b9f" data-reactid="392"><span class="hide" data-reactid="393">0</span></a></li><li data-reactid="394"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/kulttuuri-ja-viihde/98f75467-a89a-4959-8945-e831def87b9f" data-reactid="395"><span class="hide" data-reactid="396">0</span></a></li><li data-reactid="397"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/kulttuuri-ja-viihde/98f75467-a89a-4959-8945-e831def87b9f#comments" data-reactid="398"><span class="disqus-comment-count" data-disqus-identifier="98f75467-a89a-4959-8945-e831def87b9f" data-reactid="399"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 400 --><div class="ads" data-reactid="401"><!-- react-empty: 402 --><!-- react-empty: 403 --></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="404"><div class="box" data-reactid="405"><div class="sticky-outer-wrapper" data-reactid="406"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="407"><!-- react-empty: 408 --><!-- react-empty: 409 --><div class="aggregated-articles-widget" data-reactid="410"><nav class="navigation" data-reactid="411"><ul data-reactid="412"><li class="active" data-reactid="413"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="414"><!-- react-text: 415 -->Luetuimmat<!-- /react-text --><!-- react-text: 416 --> <!-- /react-text --><span data-reactid="417">48h</span></a></li><li class="" data-reactid="418"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="419"><!-- react-text: 420 -->Uusimmat<!-- /react-text --><!-- react-text: 421 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="422"><div class="articles textual" data-reactid="423"><ol data-reactid="424"><li data-reactid="425"><article class="article-preview" data-reactid="426"><div class="meta" data-reactid="427"><span class="position" data-reactid="428">1</span><!-- react-empty: 429 --></div><h1 data-reactid="430"><a title="Jouluhullu Anu Hämäläinen rakensi oman tonttumaan Taipalsaaren Vehkataipaleelle — Siellä vieraili viikonloppuna yli 150 ihmistä" href="/uutiset/lahella/7d18514c-dc9c-454d-8ee3-ca6e54d2197b" data-reactid="431">Jouluhullu Anu Hämäläinen rakensi oman tonttumaan Taipalsaaren Vehkataipaleelle — Siellä vieraili viikonloppuna yli 150 ihmistä</a></h1></article></li><li data-reactid="432"><article class="article-preview" data-reactid="433"><div class="meta" data-reactid="434"><span class="position" data-reactid="435">2</span><!-- react-empty: 436 --></div><h1 data-reactid="437"><a title="Mies löi nukkuvaa vaimoa vasaralla päähän Imatralla — Oikeus totesi syyntakeettomaksi" href="/uutiset/lahella/97d37dae-4320-4d25-b752-afe4924d8645" data-reactid="438">Mies löi nukkuvaa vaimoa vasaralla päähän Imatralla — Oikeus totesi syyntakeettomaksi</a></h1></article></li><li data-reactid="439"><article class="article-preview" data-reactid="440"><div class="meta" data-reactid="441"><span class="position" data-reactid="442">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="443">Avainjuttu</span></div><h1 data-reactid="444"><a title="Etelä-Karjalassa jäi kiinni iso nuuskaerä, nuuskaa säilytettiin asunnossa Taipalsaarella ja autossa Lappeenrannassa — Venäläisnaisen mukaan tavoitteena oli ”ansaita vähän rahaa”" href="/uutiset/lahella/6c7e9e8d-5e9c-4e2c-be47-441179c219bf" data-reactid="445">Etelä-Karjalassa jäi kiinni iso nuuskaerä, nuuskaa säilytettiin asunnossa Taipalsaarella ja autossa Lappeenrannassa — Venäläisnaisen mukaan tavoitteena oli ”ansaita vähän rahaa”</a></h1></article></li><li data-reactid="446"><article class="article-preview" data-reactid="447"><div class="meta" data-reactid="448"><span class="position" data-reactid="449">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="450">Avainjuttu</span></div><h1 data-reactid="451"><a title="Fersent Yavuz sai ravintola Lalon Valtakadulla vaikeuksien jälkeen kukoistamaan — Perustaessaan ensimmäistä Iskenderiä Tirilään Yavuz sai kuulla: ”Mene helvettiin, ei tänne kukaan tule sinun kebabeitasi syömään”" href="/uutiset/lahella/cfe9b882-e18e-41e7-bee1-62f3aaaa37f0" data-reactid="452">Fersent Yavuz sai ravintola Lalon Valtakadulla vaikeuksien jälkeen kukoistamaan — Perustaessaan ensimmäistä Iskenderiä Tirilään Yavuz sai kuulla: ”Mene helvettiin, ei tänne kukaan tule sinun kebabeitasi syömään”</a></h1></article></li><li data-reactid="453"><article class="article-preview content-marketing" data-reactid="454"><div class="meta" data-reactid="455"><span class="position" data-reactid="456">5</span><!-- react-empty: 457 --></div><h1 data-reactid="458"><a title="Psykoterapeutti: Ahdistus on osa ihmisen inhimillistä elämää, ja juuri siksi sen viestiä kannattaa pysähtyä kuuntelemaan" href="/teemat/kaupallinen-yhteistyo/637f6be6-e279-43a9-9e83-962801a05603" data-reactid="459">Psykoterapeutti: Ahdistus on osa ihmisen inhimillistä elämää, ja juuri siksi sen viestiä kannattaa pysähtyä kuuntelemaan</a><span class="label" data-reactid="460">Kaupallinen yhteistyö | Psykoterapiakeskus Vastaamo</span></h1></article></li><li data-reactid="461"><article class="article-preview" data-reactid="462"><div class="meta" data-reactid="463"><span class="position" data-reactid="464">6</span><!-- react-empty: 465 --></div><h1 data-reactid="466"><a title="Mikael Kuronen palaa SaiPaan, Bastien Maian aika Lappeenrannassa on ohi" href="/uutiset/urheilu/6999676d-832c-412d-8df6-fa0771764b9c" data-reactid="467">Mikael Kuronen palaa SaiPaan, Bastien Maian aika Lappeenrannassa on ohi</a></h1></article></li><li data-reactid="468"><article class="article-preview" data-reactid="469"><div class="meta" data-reactid="470"><span class="position" data-reactid="471">7</span><!-- react-empty: 472 --></div><h1 data-reactid="473"><a title="SaiPa haavitti Tšekistä tutun monitoimikoneen tuomaan leveyttä, Antti Tuomenoksa katsoo SaiPan pystyvän nähtyä parempaan — &quot;Siellä on pelaajia, joilta olen ainakin itse odottanut parempaa panosta&quot;" href="/uutiset/urheilu/6176124a-35b8-4d85-ac81-b4b810f80488" data-reactid="474">SaiPa haavitti Tšekistä tutun monitoimikoneen tuomaan leveyttä, Antti Tuomenoksa katsoo SaiPan pystyvän nähtyä parempaan — &quot;Siellä on pelaajia, joilta olen ainakin itse odottanut parempaa panosta&quot;</a></h1></article></li><li data-reactid="475"><article class="article-preview" data-reactid="476"><div class="meta" data-reactid="477"><span class="position" data-reactid="478">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="479">Avainjuttu</span></div><h1 data-reactid="480"><a title="Takakonttimurhan tuomio venyy mielentilatutkimusten vuoksi kevääseen — Etelä-Saimaa selvitti, miten ihmisen mielentila tutkitaan ja mitä tuloksista seuraa" href="/uutiset/lahella/a44ac896-5337-4729-a053-0db4c82f7145" data-reactid="481">Takakonttimurhan tuomio venyy mielentilatutkimusten vuoksi kevääseen — Etelä-Saimaa selvitti, miten ihmisen mielentila tutkitaan ja mitä tuloksista seuraa</a></h1></article></li><li data-reactid="482"><article class="article-preview content-marketing" data-reactid="483"><div class="meta" data-reactid="484"><span class="position" data-reactid="485">9</span><!-- react-empty: 486 --></div><h1 data-reactid="487"><a title="Onko se Jami, Onni vai Boromir? Katso videolta, kuinka sujui kolmen komean koiran joulukoristelu ja äänestä, mikä niistä olisi paras Vuoden joulukoiraksi" href="/teemat/kaupallinen-yhteistyo/035c1c06-12a7-46d2-a5fc-eb1fd5315157" data-reactid="488">Onko se Jami, Onni vai Boromir? Katso videolta, kuinka sujui kolmen komean koiran joulukoristelu ja äänestä, mikä niistä olisi paras Vuoden joulukoiraksi</a><span class="label" data-reactid="489">Kaupallinen yhteistyö | K-Rauta Lappeenranta</span></h1></article></li><li data-reactid="490"><article class="article-preview" data-reactid="491"><div class="meta" data-reactid="492"><span class="position" data-reactid="493">10</span><!-- react-empty: 494 --></div><h1 data-reactid="495"><a title="Fingerpori 26.11.2018" href="/teemat/fingerpori/e6598321-05d2-44ad-8938-5547cf72b1ff" data-reactid="496">Fingerpori 26.11.2018</a></h1></article></li></ol></div><p class="text-center" data-reactid="497"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="498">Näytä kaikki</a></p></div></div><!-- react-empty: 499 --><!-- react-empty: 500 --><!-- react-empty: 501 --><!-- react-empty: 502 --><!-- react-empty: 503 --><!-- react-empty: 504 --><!-- react-empty: 505 --><!-- react-empty: 506 --><!-- react-empty: 507 --></div></div></div></aside></div></div><div class="section" data-reactid="508"><div class="row" data-reactid="509"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="510"><div class="box expand" data-reactid="511"><div class="row show-for-small-only" data-reactid="512"><div class="small-24 columns" data-reactid="513"><div class="articles textual" data-reactid="514"><h1 data-reactid="515"><!-- react-text: 516 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="517"><li data-reactid="518"><article class="article-preview" data-reactid="519"><div class="meta" data-reactid="520"><span class="position" data-reactid="521">1</span><!-- react-empty: 522 --></div><h1 data-reactid="523"><a title="Jouluhullu Anu Hämäläinen rakensi oman tonttumaan Taipalsaaren Vehkataipaleelle — Siellä vieraili viikonloppuna yli 150 ihmistä" href="/uutiset/lahella/7d18514c-dc9c-454d-8ee3-ca6e54d2197b" data-reactid="524">Jouluhullu Anu Hämäläinen rakensi oman tonttumaan Taipalsaaren Vehkataipaleelle — Siellä vieraili viikonloppuna yli 150 ihmistä</a></h1></article></li><li data-reactid="525"><article class="article-preview" data-reactid="526"><div class="meta" data-reactid="527"><span class="position" data-reactid="528">2</span><!-- react-empty: 529 --></div><h1 data-reactid="530"><a title="Mies löi nukkuvaa vaimoa vasaralla päähän Imatralla — Oikeus totesi syyntakeettomaksi" href="/uutiset/lahella/97d37dae-4320-4d25-b752-afe4924d8645" data-reactid="531">Mies löi nukkuvaa vaimoa vasaralla päähän Imatralla — Oikeus totesi syyntakeettomaksi</a></h1></article></li><li data-reactid="532"><article class="article-preview" data-reactid="533"><div class="meta" data-reactid="534"><span class="position" data-reactid="535">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="536">Avainjuttu</span></div><h1 data-reactid="537"><a title="Etelä-Karjalassa jäi kiinni iso nuuskaerä, nuuskaa säilytettiin asunnossa Taipalsaarella ja autossa Lappeenrannassa — Venäläisnaisen mukaan tavoitteena oli ”ansaita vähän rahaa”" href="/uutiset/lahella/6c7e9e8d-5e9c-4e2c-be47-441179c219bf" data-reactid="538">Etelä-Karjalassa jäi kiinni iso nuuskaerä, nuuskaa säilytettiin asunnossa Taipalsaarella ja autossa Lappeenrannassa — Venäläisnaisen mukaan tavoitteena oli ”ansaita vähän rahaa”</a></h1></article></li><li data-reactid="539"><article class="article-preview" data-reactid="540"><div class="meta" data-reactid="541"><span class="position" data-reactid="542">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="543">Avainjuttu</span></div><h1 data-reactid="544"><a title="Fersent Yavuz sai ravintola Lalon Valtakadulla vaikeuksien jälkeen kukoistamaan — Perustaessaan ensimmäistä Iskenderiä Tirilään Yavuz sai kuulla: ”Mene helvettiin, ei tänne kukaan tule sinun kebabeitasi syömään”" href="/uutiset/lahella/cfe9b882-e18e-41e7-bee1-62f3aaaa37f0" data-reactid="545">Fersent Yavuz sai ravintola Lalon Valtakadulla vaikeuksien jälkeen kukoistamaan — Perustaessaan ensimmäistä Iskenderiä Tirilään Yavuz sai kuulla: ”Mene helvettiin, ei tänne kukaan tule sinun kebabeitasi syömään”</a></h1></article></li><li data-reactid="546"><article class="article-preview content-marketing" data-reactid="547"><div class="meta" data-reactid="548"><span class="position" data-reactid="549">5</span><!-- react-empty: 550 --></div><h1 data-reactid="551"><a title="Psykoterapeutti: Ahdistus on osa ihmisen inhimillistä elämää, ja juuri siksi sen viestiä kannattaa pysähtyä kuuntelemaan" href="/teemat/kaupallinen-yhteistyo/637f6be6-e279-43a9-9e83-962801a05603" data-reactid="552">Psykoterapeutti: Ahdistus on osa ihmisen inhimillistä elämää, ja juuri siksi sen viestiä kannattaa pysähtyä kuuntelemaan</a><span class="label" data-reactid="553">Kaupallinen yhteistyö | Psykoterapiakeskus Vastaamo</span></h1></article></li><li data-reactid="554"><article class="article-preview" data-reactid="555"><div class="meta" data-reactid="556"><span class="position" data-reactid="557">6</span><!-- react-empty: 558 --></div><h1 data-reactid="559"><a title="Mikael Kuronen palaa SaiPaan, Bastien Maian aika Lappeenrannassa on ohi" href="/uutiset/urheilu/6999676d-832c-412d-8df6-fa0771764b9c" data-reactid="560">Mikael Kuronen palaa SaiPaan, Bastien Maian aika Lappeenrannassa on ohi</a></h1></article></li><li data-reactid="561"><article class="article-preview" data-reactid="562"><div class="meta" data-reactid="563"><span class="position" data-reactid="564">7</span><!-- react-empty: 565 --></div><h1 data-reactid="566"><a title="SaiPa haavitti Tšekistä tutun monitoimikoneen tuomaan leveyttä, Antti Tuomenoksa katsoo SaiPan pystyvän nähtyä parempaan — &quot;Siellä on pelaajia, joilta olen ainakin itse odottanut parempaa panosta&quot;" href="/uutiset/urheilu/6176124a-35b8-4d85-ac81-b4b810f80488" data-reactid="567">SaiPa haavitti Tšekistä tutun monitoimikoneen tuomaan leveyttä, Antti Tuomenoksa katsoo SaiPan pystyvän nähtyä parempaan — &quot;Siellä on pelaajia, joilta olen ainakin itse odottanut parempaa panosta&quot;</a></h1></article></li><li data-reactid="568"><article class="article-preview" data-reactid="569"><div class="meta" data-reactid="570"><span class="position" data-reactid="571">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="572">Avainjuttu</span></div><h1 data-reactid="573"><a title="Takakonttimurhan tuomio venyy mielentilatutkimusten vuoksi kevääseen — Etelä-Saimaa selvitti, miten ihmisen mielentila tutkitaan ja mitä tuloksista seuraa" href="/uutiset/lahella/a44ac896-5337-4729-a053-0db4c82f7145" data-reactid="574">Takakonttimurhan tuomio venyy mielentilatutkimusten vuoksi kevääseen — Etelä-Saimaa selvitti, miten ihmisen mielentila tutkitaan ja mitä tuloksista seuraa</a></h1></article></li><li data-reactid="575"><article class="article-preview content-marketing" data-reactid="576"><div class="meta" data-reactid="577"><span class="position" data-reactid="578">9</span><!-- react-empty: 579 --></div><h1 data-reactid="580"><a title="Onko se Jami, Onni vai Boromir? Katso videolta, kuinka sujui kolmen komean koiran joulukoristelu ja äänestä, mikä niistä olisi paras Vuoden joulukoiraksi" href="/teemat/kaupallinen-yhteistyo/035c1c06-12a7-46d2-a5fc-eb1fd5315157" data-reactid="581">Onko se Jami, Onni vai Boromir? Katso videolta, kuinka sujui kolmen komean koiran joulukoristelu ja äänestä, mikä niistä olisi paras Vuoden joulukoiraksi</a><span class="label" data-reactid="582">Kaupallinen yhteistyö | K-Rauta Lappeenranta</span></h1></article></li><li data-reactid="583"><article class="article-preview" data-reactid="584"><div class="meta" data-reactid="585"><span class="position" data-reactid="586">10</span><!-- react-empty: 587 --></div><h1 data-reactid="588"><a title="Fingerpori 26.11.2018" href="/teemat/fingerpori/e6598321-05d2-44ad-8938-5547cf72b1ff" data-reactid="589">Fingerpori 26.11.2018</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="590"><div class="small-24 medium-12 columns" data-reactid="591"><div class="articles textual" data-reactid="592"><h1 data-reactid="593"><!-- react-text: 594 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="595"><li data-reactid="596"><article class="article-preview" data-reactid="597"><div class="meta" data-reactid="598"><time class="timestamp" datetime="2018-11-27T18:15:00+02:00" data-reactid="599"><!-- react-text: 600 -->18:15<!-- /react-text --></time><!-- react-empty: 601 --></div><h1 data-reactid="602"><a title="Lukijalta: Jäterikoksista kunnon korvaukset" href="/mielipide/lukijalta/effaa6c1-6c28-4510-a2d8-4482e3f7f812" data-reactid="603">Lukijalta: Jäterikoksista kunnon korvaukset</a></h1></article></li><li data-reactid="604"><article class="article-preview" data-reactid="605"><div class="meta" data-reactid="606"><time class="timestamp" datetime="2018-11-27T18:08:00+02:00" data-reactid="607"><!-- react-text: 608 -->18:08<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="609">Avainjuttu</span></div><h1 data-reactid="610"><a title="Konsta Kelloniitty loukkaantui pahoin Elimäellä rekkakolarissa tammikuussa, nyt hän harjoittelee kävelemistä ja haaveilee paluusta unelmiensa työhön — ”Paska säkä, mutta olenpahan hengissä”" href="/uutiset/lahella/dc6745bc-0c3a-4f1d-b071-cb7ff9bc65cf" data-reactid="611">Konsta Kelloniitty loukkaantui pahoin Elimäellä rekkakolarissa tammikuussa, nyt hän harjoittelee kävelemistä ja haaveilee paluusta unelmiensa työhön — ”Paska säkä, mutta olenpahan hengissä”</a></h1></article></li><li data-reactid="612"><article class="article-preview" data-reactid="613"><div class="meta" data-reactid="614"><time class="timestamp" datetime="2018-11-27T17:11:00+02:00" data-reactid="615"><!-- react-text: 616 -->17:11<!-- /react-text --></time><!-- react-empty: 617 --></div><h1 data-reactid="618"><a title="Valtuustoaloite johti nopeasti päätökseen - Savitaipaleen kunnanhallitus tuplasi vauvarahan 500 eurosta 1000 euroon" href="/uutiset/lahella/fb37daad-e630-4846-b91e-8999adeb8cc0" data-reactid="619">Valtuustoaloite johti nopeasti päätökseen - Savitaipaleen kunnanhallitus tuplasi vauvarahan 500 eurosta 1000 euroon</a></h1></article></li><li data-reactid="620"><article class="article-preview" data-reactid="621"><div class="meta" data-reactid="622"><time class="timestamp" datetime="2018-11-27T17:00:00+02:00" data-reactid="623"><!-- react-text: 624 -->17:00<!-- /react-text --></time><!-- react-empty: 625 --></div><h1 data-reactid="626"><a title="Kirja-arvio: Tosielämän poltergeistiin perustuva Riivatut muistuttaa, että ihminen voi olla toisia kohtaan peto ilman, että mukaan tarvitaan pirua" href="/uutiset/kulttuuri-ja-viihde/c4c95582-327c-4532-a17d-beee54fd9404" data-reactid="627">Kirja-arvio: Tosielämän poltergeistiin perustuva Riivatut muistuttaa, että ihminen voi olla toisia kohtaan peto ilman, että mukaan tarvitaan pirua</a></h1></article></li><li data-reactid="628"><article class="article-preview" data-reactid="629"><div class="meta" data-reactid="630"><time class="timestamp" datetime="2018-11-27T16:56:00+02:00" data-reactid="631"><!-- react-text: 632 -->16:56<!-- /react-text --></time><!-- react-empty: 633 --></div><h1 data-reactid="634"><a title="Lukijalta: Elokuviinkin saatava melurajat" href="/mielipide/lukijalta/d8fc5df0-9fae-4e0a-b1c8-e5e154900434" data-reactid="635">Lukijalta: Elokuviinkin saatava melurajat</a></h1></article></li><li data-reactid="636"><article class="article-preview" data-reactid="637"><div class="meta" data-reactid="638"><time class="timestamp" datetime="2018-11-27T16:11:40+02:00" data-reactid="639"><!-- react-text: 640 -->16:11<!-- /react-text --></time><!-- react-empty: 641 --></div><h1 data-reactid="642"><a title="Kansainvälinen tilanne kiristyy voimakkaasti Etelä-Karjalassa keskiviikkona — Hybridivaikuttamisen harjoitus testaa viranomaisten valmiutta sekä kykyä oikaista vääriä tietoja" href="/uutiset/lahella/e2a40e0d-8785-47bc-9280-333e5ae10d7c" data-reactid="643">Kansainvälinen tilanne kiristyy voimakkaasti Etelä-Karjalassa keskiviikkona — Hybridivaikuttamisen harjoitus testaa viranomaisten valmiutta sekä kykyä oikaista vääriä tietoja</a></h1></article></li><li data-reactid="644"><article class="article-preview" data-reactid="645"><div class="meta" data-reactid="646"><time class="timestamp" datetime="2018-11-27T15:19:26+02:00" data-reactid="647"><!-- react-text: 648 -->15:19<!-- /react-text --></time><!-- react-empty: 649 --></div><h1 data-reactid="650"><a title="Lappeenrannan teknillisestä yliopistosta valmistuu 101 opiskelijaa – Katso lista valmistuneista täältä" href="/uutiset/lahella/8d7ae17d-f945-4db8-8c76-e71ebe30248a" data-reactid="651">Lappeenrannan teknillisestä yliopistosta valmistuu 101 opiskelijaa – Katso lista valmistuneista täältä</a></h1></article></li><li data-reactid="652"><article class="article-preview" data-reactid="653"><div class="meta" data-reactid="654"><time class="timestamp" datetime="2018-11-27T15:02:55+02:00" data-reactid="655"><!-- react-text: 656 -->15:02<!-- /react-text --></time><!-- react-empty: 657 --></div><h1 data-reactid="658"><a title="Mies rikkoi vuokra-asuntoaan Lauritsalassa ja syöksyi vielä ikkunan läpi kadulle — Poliisi toimitti verisen vahingontekijän sairaalahoitoon" href="/uutiset/lahella/854b4cb4-231d-4b7c-bf69-7233f545859f" data-reactid="659">Mies rikkoi vuokra-asuntoaan Lauritsalassa ja syöksyi vielä ikkunan läpi kadulle — Poliisi toimitti verisen vahingontekijän sairaalahoitoon</a></h1></article></li><li data-reactid="660"><article class="article-preview" data-reactid="661"><div class="meta" data-reactid="662"><time class="timestamp" datetime="2018-11-27T14:57:12+02:00" data-reactid="663"><!-- react-text: 664 -->14:57<!-- /react-text --></time><!-- react-empty: 665 --></div><h1 data-reactid="666"><a title="Ruokolahtelainen Jaakko Hänninen teki ammattilaissopimuksen ranskalaistallin kanssa — Pääsee MM-hopeamitalistin joukkuekaveriksi" href="/uutiset/lahella/e1775e1b-ba03-4248-99ec-36147090266f" data-reactid="667">Ruokolahtelainen Jaakko Hänninen teki ammattilaissopimuksen ranskalaistallin kanssa — Pääsee MM-hopeamitalistin joukkuekaveriksi</a></h1></article></li><li data-reactid="668"><article class="article-preview" data-reactid="669"><div class="meta" data-reactid="670"><time class="timestamp" datetime="2018-11-27T14:51:11+02:00" data-reactid="671"><!-- react-text: 672 -->14:51<!-- /react-text --></time><!-- react-empty: 673 --></div><h1 data-reactid="674"><a title="Imatran Ensontieltä on viety 200 kiloa kuparikaapelia — Poliisi kaipaa tekijöistä vihjeitä" href="/uutiset/lahella/9da99f30-13ad-484b-b2df-c810a1f73db2" data-reactid="675">Imatran Ensontieltä on viety 200 kiloa kuparikaapelia — Poliisi kaipaa tekijöistä vihjeitä</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="676"><div class="articles textual" data-reactid="677"><h1 data-reactid="678"><!-- react-text: 679 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="680"><li data-reactid="681"><article class="article-preview" data-reactid="682"><div class="meta" data-reactid="683"><a class="comment-count" title="Pääkirjoitus: Ukrainan kriisi laajeni merelle" href="/mielipide/paakirjoitukset/f3e00eb6-1e2f-4daa-ad9c-790faf52450d" data-reactid="684"><span class="disqus-comment-count" data-disqus-identifier="f3e00eb6-1e2f-4daa-ad9c-790faf52450d" data-reactid="685"></span></a><!-- react-empty: 686 --></div><h1 data-reactid="687"><a title="Pääkirjoitus: Ukrainan kriisi laajeni merelle" href="/mielipide/paakirjoitukset/f3e00eb6-1e2f-4daa-ad9c-790faf52450d" data-reactid="688">Pääkirjoitus: Ukrainan kriisi laajeni merelle</a></h1></article></li><li data-reactid="689"><article class="article-preview" data-reactid="690"><div class="meta" data-reactid="691"><a class="comment-count" title="Päätoimittajalta: Lappeenrannan Raatihuone ansaitsee ilmaa ympärilleen – Jos arkkitehtien ehdotuksista on vaikea valita, yksi kantava ajatus auttaa" href="/mielipide/kolumnit/30e899af-79d5-4e05-8f3c-a7a81d1085c9" data-reactid="692"><span class="disqus-comment-count" data-disqus-identifier="30e899af-79d5-4e05-8f3c-a7a81d1085c9" data-reactid="693"></span></a><!-- react-empty: 694 --></div><h1 data-reactid="695"><a title="Päätoimittajalta: Lappeenrannan Raatihuone ansaitsee ilmaa ympärilleen – Jos arkkitehtien ehdotuksista on vaikea valita, yksi kantava ajatus auttaa" href="/mielipide/kolumnit/30e899af-79d5-4e05-8f3c-a7a81d1085c9" data-reactid="696">Päätoimittajalta: Lappeenrannan Raatihuone ansaitsee ilmaa ympärilleen – Jos arkkitehtien ehdotuksista on vaikea valita, yksi kantava ajatus auttaa</a></h1></article></li><li data-reactid="697"><article class="article-preview" data-reactid="698"><div class="meta" data-reactid="699"><a class="comment-count" title="Lukijalta: Yritykset pitää perustaa oikeisiin paikkoihin" href="/mielipide/lukijalta/7d0c636b-71e3-403b-8afd-40bf0a86f3c9" data-reactid="700"><span class="disqus-comment-count" data-disqus-identifier="7d0c636b-71e3-403b-8afd-40bf0a86f3c9" data-reactid="701"></span></a><!-- react-empty: 702 --></div><h1 data-reactid="703"><a title="Lukijalta: Yritykset pitää perustaa oikeisiin paikkoihin" href="/mielipide/lukijalta/7d0c636b-71e3-403b-8afd-40bf0a86f3c9" data-reactid="704">Lukijalta: Yritykset pitää perustaa oikeisiin paikkoihin</a></h1></article></li><li data-reactid="705"><article class="article-preview" data-reactid="706"><div class="meta" data-reactid="707"><a class="comment-count" title="Maailman korkein hiekkalinna jää rakentamatta, yli 50 000 euron hintalappu ja aikatauluongelma kaatoivat ennätysyrityksen – Hiekkalinnan ja Myllysaaren välille aukeaa veneyhteys" href="/uutiset/lahella/62d6a9dd-ec39-47d9-aebc-6606d9ee6f67" data-reactid="708"><span class="disqus-comment-count" data-disqus-identifier="62d6a9dd-ec39-47d9-aebc-6606d9ee6f67" data-reactid="709"></span></a><!-- react-empty: 710 --></div><h1 data-reactid="711"><a title="Maailman korkein hiekkalinna jää rakentamatta, yli 50 000 euron hintalappu ja aikatauluongelma kaatoivat ennätysyrityksen – Hiekkalinnan ja Myllysaaren välille aukeaa veneyhteys" href="/uutiset/lahella/62d6a9dd-ec39-47d9-aebc-6606d9ee6f67" data-reactid="712">Maailman korkein hiekkalinna jää rakentamatta, yli 50 000 euron hintalappu ja aikatauluongelma kaatoivat ennätysyrityksen – Hiekkalinnan ja Myllysaaren välille aukeaa veneyhteys</a></h1></article></li><li data-reactid="713"><article class="article-preview" data-reactid="714"><div class="meta" data-reactid="715"><a class="comment-count" title="Fersent Yavuz sai ravintola Lalon Valtakadulla vaikeuksien jälkeen kukoistamaan — Perustaessaan ensimmäistä Iskenderiä Tirilään Yavuz sai kuulla: ”Mene helvettiin, ei tänne kukaan tule sinun kebabeitasi syömään”" href="/uutiset/lahella/cfe9b882-e18e-41e7-bee1-62f3aaaa37f0" data-reactid="716"><span class="disqus-comment-count" data-disqus-identifier="cfe9b882-e18e-41e7-bee1-62f3aaaa37f0" data-reactid="717"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="718">Avainjuttu</span></div><h1 data-reactid="719"><a title="Fersent Yavuz sai ravintola Lalon Valtakadulla vaikeuksien jälkeen kukoistamaan — Perustaessaan ensimmäistä Iskenderiä Tirilään Yavuz sai kuulla: ”Mene helvettiin, ei tänne kukaan tule sinun kebabeitasi syömään”" href="/uutiset/lahella/cfe9b882-e18e-41e7-bee1-62f3aaaa37f0" data-reactid="720">Fersent Yavuz sai ravintola Lalon Valtakadulla vaikeuksien jälkeen kukoistamaan — Perustaessaan ensimmäistä Iskenderiä Tirilään Yavuz sai kuulla: ”Mene helvettiin, ei tänne kukaan tule sinun kebabeitasi syömään”</a></h1></article></li><li data-reactid="721"><article class="article-preview" data-reactid="722"><div class="meta" data-reactid="723"><a class="comment-count" title="Taipalsaaren vaikea vuosi päättyy ensi viikolla uuden johtajan valintaan — Etelä-Saimaa esittelee kolme asiaa, jotka ratkaisevat valinnan " href="/uutiset/lahella/be774412-b8e3-40cc-a309-dda74a7980d2" data-reactid="724"><span class="disqus-comment-count" data-disqus-identifier="be774412-b8e3-40cc-a309-dda74a7980d2" data-reactid="725"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="726">Avainjuttu</span></div><h1 data-reactid="727"><a title="Taipalsaaren vaikea vuosi päättyy ensi viikolla uuden johtajan valintaan — Etelä-Saimaa esittelee kolme asiaa, jotka ratkaisevat valinnan " href="/uutiset/lahella/be774412-b8e3-40cc-a309-dda74a7980d2" data-reactid="728">Taipalsaaren vaikea vuosi päättyy ensi viikolla uuden johtajan valintaan — Etelä-Saimaa esittelee kolme asiaa, jotka ratkaisevat valinnan </a></h1></article></li><li data-reactid="729"><article class="article-preview" data-reactid="730"><div class="meta" data-reactid="731"><a class="comment-count" title="Hurjavireinen KooKoo saapuu Lappeenrantaan ilman ykköstykkiään — Tero Lehterä pyöräytti SaiPan ketjut uusiksi rökäletappion jälkeen" href="/uutiset/urheilu/12b44b2a-e8c9-4369-a03b-85ed0d0fd284" data-reactid="732"><span class="disqus-comment-count" data-disqus-identifier="12b44b2a-e8c9-4369-a03b-85ed0d0fd284" data-reactid="733"></span></a><!-- react-empty: 734 --></div><h1 data-reactid="735"><a title="Hurjavireinen KooKoo saapuu Lappeenrantaan ilman ykköstykkiään — Tero Lehterä pyöräytti SaiPan ketjut uusiksi rökäletappion jälkeen" href="/uutiset/urheilu/12b44b2a-e8c9-4369-a03b-85ed0d0fd284" data-reactid="736">Hurjavireinen KooKoo saapuu Lappeenrantaan ilman ykköstykkiään — Tero Lehterä pyöräytti SaiPan ketjut uusiksi rökäletappion jälkeen</a></h1></article></li><li data-reactid="737"><article class="article-preview" data-reactid="738"><div class="meta" data-reactid="739"><a class="comment-count" title="Lukijalta: Liha on todellinen ilmastonmuutosta ja ekosysteemien tuhoa aiheuttava mörkö" href="/mielipide/lukijalta/f10fc65c-eff9-481b-ace9-fbb1d238ee2d" data-reactid="740"><span class="disqus-comment-count" data-disqus-identifier="f10fc65c-eff9-481b-ace9-fbb1d238ee2d" data-reactid="741"></span></a><!-- react-empty: 742 --></div><h1 data-reactid="743"><a title="Lukijalta: Liha on todellinen ilmastonmuutosta ja ekosysteemien tuhoa aiheuttava mörkö" href="/mielipide/lukijalta/f10fc65c-eff9-481b-ace9-fbb1d238ee2d" data-reactid="744">Lukijalta: Liha on todellinen ilmastonmuutosta ja ekosysteemien tuhoa aiheuttava mörkö</a></h1></article></li><li data-reactid="745"><article class="article-preview" data-reactid="746"><div class="meta" data-reactid="747"><a class="comment-count" title="Pääkirjoitus: Nuori aikuinen ei muuta Savitaipaleelle synnyttämään vain siksi, että saisi siitä hyvästä tuhat euroa — Lapsiluvun pieneneminen vaatii kunniltakin uusia keinoja" href="/mielipide/paakirjoitukset/edd49bfc-f5aa-4141-855c-ba04441432eb" data-reactid="748"><span class="disqus-comment-count" data-disqus-identifier="edd49bfc-f5aa-4141-855c-ba04441432eb" data-reactid="749"></span></a><!-- react-empty: 750 --></div><h1 data-reactid="751"><a title="Pääkirjoitus: Nuori aikuinen ei muuta Savitaipaleelle synnyttämään vain siksi, että saisi siitä hyvästä tuhat euroa — Lapsiluvun pieneneminen vaatii kunniltakin uusia keinoja" href="/mielipide/paakirjoitukset/edd49bfc-f5aa-4141-855c-ba04441432eb" data-reactid="752">Pääkirjoitus: Nuori aikuinen ei muuta Savitaipaleelle synnyttämään vain siksi, että saisi siitä hyvästä tuhat euroa — Lapsiluvun pieneneminen vaatii kunniltakin uusia keinoja</a></h1></article></li><li data-reactid="753"><article class="article-preview" data-reactid="754"><div class="meta" data-reactid="755"><a class="comment-count" title="Kolumni: Ennätyskorkean hiekkalinnan kaatumisesta päällimmäiseksi tunteeksi jää yrityksen puute — Luovuttamisen sijaan Lappeenranta tarvitsee vähän lisää Haminan henkeä" href="/mielipide/kolumnit/d8b9eaad-2089-479e-8578-76560e3cbf42" data-reactid="756"><span class="disqus-comment-count" data-disqus-identifier="d8b9eaad-2089-479e-8578-76560e3cbf42" data-reactid="757"></span></a><!-- react-empty: 758 --></div><h1 data-reactid="759"><a title="Kolumni: Ennätyskorkean hiekkalinnan kaatumisesta päällimmäiseksi tunteeksi jää yrityksen puute — Luovuttamisen sijaan Lappeenranta tarvitsee vähän lisää Haminan henkeä" href="/mielipide/kolumnit/d8b9eaad-2089-479e-8578-76560e3cbf42" data-reactid="760">Kolumni: Ennätyskorkean hiekkalinnan kaatumisesta päällimmäiseksi tunteeksi jää yrityksen puute — Luovuttamisen sijaan Lappeenranta tarvitsee vähän lisää Haminan henkeä</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="761"><div class="box" data-reactid="762"><!-- react-empty: 763 --></div></aside></div></div></div></main><footer id="footer" data-reactid="764"><div class="row" data-reactid="765"><div class="small-24 large-24 columns" data-reactid="766"><h1 class="logo" data-reactid="767">Etelä-Saimaa</h1><div class="row" data-reactid="768"><div class="small-24 medium-6 columns" data-reactid="769"><p data-reactid="770"><!-- react-text: 771 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="772"/><!-- react-text: 773 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="774"/><!-- react-text: 775 -->Puh. <!-- /react-text --><!-- react-text: 776 -->(05) 538 813<!-- /react-text --><br data-reactid="777"/><!-- react-text: 778 -->Vastaava<!-- /react-text --><!-- react-text: 779 --> päätoimittaja: <!-- /react-text --><!-- react-text: 780 -->Eeva Sederholm<!-- /react-text --><br data-reactid="781"/><!-- react-text: 782 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 783 -->Pekka Lakka<!-- /react-text --><br data-reactid="784"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="785">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="786"><nav class="navigation" data-reactid="787"><ul data-reactid="788"><li data-reactid="789"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="790">Anna palautetta</a></li><li data-reactid="791"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="792">Juttuvinkki</a></li><li data-reactid="793"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="794">Käyttöehdot</a></li><li data-reactid="795"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="796">Tietosuojalauseke</a></li><li data-reactid="797"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="798">Asiakaspalvelu</a></li><li data-reactid="799"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="800">Yritysasiakkaat</a></li><li data-reactid="801"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="802">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="803"><h2 data-reactid="804">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="805"><nav class="navigation small-24 medium-12 columns" data-reactid="806"><ul data-reactid="807"><li data-reactid="808"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="809">Etelä-Saimaa</a></li><li data-reactid="810"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="811">Itä-Savo</a></li><li data-reactid="812"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="813">Juvan Lehti</a></li><li data-reactid="814"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="815">Kaakonkulma</a></li><li data-reactid="816"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="817">Kangasniemen Kunnallislehti</a></li><li data-reactid="818"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="819">Keskilaakso</a></li><li data-reactid="820"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="821">Kouvolan Sanomat</a></li><li data-reactid="822"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="823">Kymen Sanomat</a></li><li data-reactid="824"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="825">Luumäen Lehti</a></li><li data-reactid="826"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="827">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="828"><ul data-reactid="829"><li data-reactid="830"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="831">Länsi-Savo</a></li><li data-reactid="832"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="833">Paikallislehti Joutseno</a></li><li data-reactid="834"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="835">Pitäjänuutiset</a></li><li data-reactid="836"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="837">Puruvesi</a></li><li data-reactid="838"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="839">Uutisvuoksi</a></li><li data-reactid="840"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="841">ES Keskiviikko</a></li><li data-reactid="842"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="843">KS Keskiviikko</a></li><li data-reactid="844"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="845">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="846"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="847">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.176f6de0d4a210faa72a.bundle.js"></script><script src="/assets/javascripts/app.722b2ce05eff4c5805fa.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>