<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script async="">
          (function() {
            var host = window.location.hostname;
            var element = document.createElement('script');
            var firstScript = document.getElementsByTagName('script')[0];
            var milliseconds = (new Date).getTime();
            var url = 'https://quantcast.mgr.consensu.org'
              .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js')
              .concat('?timestamp=', milliseconds);
            element.async = true;
            element.type = 'text/javascript';
            element.src = url;
          
            firstScript.parentNode.insertBefore(element, firstScript);
          })();
          
          var cmpStubFunction = function() {
            var arg = arguments;
            if (typeof window.__cmp.a !== "object") {
              setTimeout(function() {
                window.__cmp.apply(window.__cmp, arg);
              }, 500);
            }
          };
          
          var checkIfCmpIsReady = function() {
            if (window.__cmp === cmpStubFunction) {
              console.warn("CMP not loaded after 6 seconds. Trying again.");
            } else {
              clearInterval(cmpInterval);
            }
          };
          
          if (typeof window.__cmp === "undefined") {
            window.__cmp = cmpStubFunction;
            var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
          }
        </script><meta charSet="UTF-8"/><title>Kolumni: Minulla on kaikki, mitä tarvitsen – Paluu elävien kirjoihin - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Täydellisesti paistettu kalapala lepää lautasella, kainalossaan kermaista korvasienimuhennosta. Haarukallinen pehmoiseksi haudutettua, voista varhaiskaalia sulaa suuhun. Nappaan korista vielä kolmannen palan ihanaa, rapeakuorista leipää ja pyyhkäisen sillä viimeisetkin kastikkeen rippeet suuhuni: lautanen näyttää siltä, kuin se olisi juuri nostettu tiskikoneesta."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Täydellisesti paistettu kalapala lepää lautasella, kainalossaan kermaista korvasienimuhennosta. Haarukallinen pehmoiseksi haudutettua, voista varhaiskaalia sulaa suuhun. Nappaan korista vielä kolmannen palan ihanaa, rapeakuorista leipää ja pyyhkäisen sillä viimeisetkin kastikkeen rippeet suuhuni: lautanen näyttää siltä, kuin se olisi juuri nostettu tiskikoneesta."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/qKc4VdPaBy1DypZg36_zygJfYsc%3D/1200x630/smart/1f/65/1f657e8f5c90dcdffbd94866deda5cc3"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Kolumni: Minulla on kaikki, mitä tarvitsen – Paluu elävien kirjoihin - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"/><meta property="article:author" content="Minna Mänttäri"/><meta property="article:published_time" content="2020-06-13T17:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/qKc4VdPaBy1DypZg36_zygJfYsc%3D/1200x630/smart/1f/65/1f657e8f5c90dcdffbd94866deda5cc3"/><link href="/assets/stylesheets/app.bf17a88f3ea7dcab20d9.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-06-13T00:00:00+03:00">lauantai 13.6.2020</time>Raili ja Raila</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/saimaa/saimaa/a136875f-403c-464d-a770-2059de64c9bd" title="Saimaan saaristoreitin lauttayhteys avattiin Sarviniemessä – ...">Saimaan saaristoreitin lauttayhteys avattiin Sarviniemessä – Pyörälautalla pääsee nyt Kyläniemeen ja Puumalan Lintusaloon</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/saimaa/saimaa/c8076b38-d140-4b65-9b6b-3aca3227cbec" title="Siinä kesti lähes 10 vuotta, mutta Toijansalmen mökkikylä on ...">Siinä kesti lähes 10 vuotta, mutta Toijansalmen mökkikylä on viimein auki</a></p></div><div class="message"><p><span class="label">Ilmiö</span><a href="https://esaimaa.fi/uutiset/lahella/d0324be0-f52e-489b-bc72-96c8c28a1e0a" title="Satuitko näkemään, kun villisiat piipahtivat Lappeenrannan ke...">Satuitko näkemään, kun villisiat piipahtivat Lappeenrannan keskusta-alueella?</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Kolumni: Minulla on kaikki, mitä tarvitsen – Paluu elävien kirjoihin" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5">Kolumni: Minulla on kaikki, mitä tarv...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5#comments"><span class="disqus-comment-count" data-disqus-identifier="0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-06-13T17:00:00+03:00">Julkaistu <!-- -->13.6.2020 17:00</time></div><h1>Kolumni: Minulla on kaikki, mitä tarvitsen – Paluu elävien kirjoihin</h1><figure><p class="author">Kai Skyttä</p><img alt="Kolumni: Minulla on kaikki, mitä tarvitsen – Paluu elävien kirjoihin" src="https://kuvat.kaakonviestinta.fi/img/855/1f657e8f5c90dcdffbd94866deda5cc3" srcSet="https://kuvat.kaakonviestinta.fi/img/855/1f657e8f5c90dcdffbd94866deda5cc3 1x, https://kuvat.kaakonviestinta.fi/img/1710/1f657e8f5c90dcdffbd94866deda5cc3 2x"/></figure></header><div class="content"><p>Täydellisesti paistettu kalapala lepää lautasella, kainalossaan kermaista korvasienimuhennosta. Haarukallinen pehmoiseksi haudutettua, voista varhaiskaalia sulaa suuhun. Nappaan korista vielä kolmannen palan ihanaa, rapeakuorista leipää ja pyyhkäisen sillä viimeisetkin kastikkeen rippeet suuhuni: lautanen näyttää siltä, kuin se olisi juuri nostettu tiskikoneesta.</p><p>Nojaudun taaksepäin, suljen silmäni ja huokaisen, otan kulauksen lasistani, kuohuviinin kuplat kutittelevat ihanasti kieltäni.</p><h2>Kuin kääntäisi valot päälle</h2><p>On kesäkuun alku, olen juuri syönyt ensimmäisen ateriani ravintolassa sitten maaliskuun puolivälin ja olen täydellisen onnellinen. Melkein itkettää, ei minulta mitään puutu.</p><p>Lähiaikoina olen hyrissyt onnesta muuallakin: niin kampaajan tuolissa, hierojan käsittelyssä kuin baarin kesäterassillakin. Ennen niin pieniä, arkipäiväisiä asioita, nyt suuria ja aivan valtavan tärkeitä.</p><p>Kävelen kadulla, pysähdyn katselemaan ympärilleni. Äänet tuntuvat voimakkaammilta, värit kirkkaammilta, syreenipensas tuoksuu vahvemmin kuin koskaan ennen. Yhtäkkiä muistan, mistä tämä tunne on tuttu. Se on sama kuin vuosia sitten, silloin kun aloin palailla takaisin elävien kirjoihin pitkän masennuskauden jälkeen. Silloinkin oli kesä, ja kaikki tuntui siltä kuin joku olisi kääntänyt valot päälle pimeään kellariin, pessyt likaisesta räsymatosta jokaisen raidan kirkkaana näkyviin.</p><h2>Uskallan luottaa elämään pitkästä aikaa</h2><p>Maailma on edelleen pahasti sekaisin, kalenterissani enemmän tyhjää kuin täyttä, mutta sydämessäni asuu silti outo levollisuus. Jokin minua pitkään jäytänyt pelko on astunut sivuun ja sen tilalle on muuttanut luottamus siihen, että kaikesta hulluudestaan ja epävarmuudestaan huolimatta elämä kantaa. Ja ensimmäistä kertaa pitkään aikaan uskallan vain nojata siihen, ja hengittää.</p><p>Sillä kaikki, mitä tarvitsen, on tässä ja nyt. Kosketusetäisyydellä.</p><p><i>Kirjoittaja on taiteen ja viestinnän sekatyöläinen. </i></p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Koronavirus" href="/aiheet/koronavirus">Koronavirus</a></li><li><a title="Elämä" href="/aiheet/elama">Elämä</a></li><li><a title="Mielenrauha" href="/aiheet/mielenrauha">Mielenrauha</a></li><li><a title="Höllentyminen" href="/aiheet/hollentyminen">Höllentyminen</a></li><li><a title="Rajoitukset" href="/aiheet/rajoitukset">Rajoitukset</a></li><li><a title="Kolumni" href="/aiheet/kolumni">Kolumni</a></li><li><a title="Avautuminen" href="/aiheet/avautuminen">Avautuminen</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5#comments"><span class="disqus-comment-count" data-disqus-identifier="0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5"></span></a></li></ul><div class="authors"><div class="author"><p>Minna Mänttäri</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Purjevene ajoi karille Saimaalla Lappeenrannassa lauantaina päivällä – Meripelastusseuran alus Willimies hinasi pulaan joutuneen takaisin vesille" href="/uutiset/lahella/58139465-4703-45c3-8247-59ee2c032770"><img alt="Purjevene ajoi karille Saimaalla Lappeenrannassa lauantaina päivällä – Meripelastusseuran alus Willimies hinasi pulaan joutuneen takaisin vesille" src="https://kuvat.kaakonviestinta.fi/LHH_Ra6g1VX5yosygAQLg1ACr4w%3D/640x433/smart/e4/b3/e4b385230fb7dda762d19c1c9cc81ff3" srcSet="https://kuvat.kaakonviestinta.fi/LHH_Ra6g1VX5yosygAQLg1ACr4w%3D/640x433/smart/e4/b3/e4b385230fb7dda762d19c1c9cc81ff3 1x, https://kuvat.kaakonviestinta.fi/AEp9Ze4K1Z8zBH2NWXEJ-fFBNw8%3D/1280x866/smart/e4/b3/e4b385230fb7dda762d19c1c9cc81ff3 2x, https://kuvat.kaakonviestinta.fi/mjTLWXUtl_yFFW57z5xzQdpJ54I%3D/1920x1299/smart/e4/b3/e4b385230fb7dda762d19c1c9cc81ff3 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-06-13T16:18:48+03:00">16:18</time></div><h1><a title="Purjevene ajoi karille Saimaalla Lappeenrannassa lauantaina päivällä – Meripelastusseuran alus Willimies hinasi pulaan joutuneen takaisin vesille" href="/uutiset/lahella/58139465-4703-45c3-8247-59ee2c032770">Purjevene ajoi karille Saimaalla Lappeenrannassa lauantaina päivällä – Meripelastusseuran alus Willimies hinasi pulaan joutuneen takaisin vesille</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/58139465-4703-45c3-8247-59ee2c032770"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/58139465-4703-45c3-8247-59ee2c032770"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/58139465-4703-45c3-8247-59ee2c032770"><span class="hide">0</span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kaksoisraiteen työmaa työntyy lähes kotiovelle, mutta sen seuraaminen on Tuire Yilmazin mielestä hurjan mielenkiintoista – Paalutustöiden aikana koko talo tuntui tärisevän" href="/uutiset/lahella/15dde9fa-2836-4c4c-8e20-3523b4959c3e"><img alt="Kaksoisraiteen työmaa työntyy lähes kotiovelle, mutta sen seuraaminen on Tuire Yilmazin mielestä hurjan mielenkiintoista – Paalutustöiden aikana koko talo tuntui tärisevän" src="https://kuvat.kaakonviestinta.fi/k3OdtSPVRiLr85xG6LqPNZmff8k%3D/640x433/smart/0c/3e/0c3ee96282fe03c5b692f61bcffdd5cf" srcSet="https://kuvat.kaakonviestinta.fi/k3OdtSPVRiLr85xG6LqPNZmff8k%3D/640x433/smart/0c/3e/0c3ee96282fe03c5b692f61bcffdd5cf 1x, https://kuvat.kaakonviestinta.fi/q2FJpszjkLrcFagNos3oSN12ztg%3D/1280x866/smart/0c/3e/0c3ee96282fe03c5b692f61bcffdd5cf 2x, https://kuvat.kaakonviestinta.fi/P95SwUAYQ-nwbeggZzqiTWNKIh4%3D/1920x1299/smart/0c/3e/0c3ee96282fe03c5b692f61bcffdd5cf 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-06-13T15:00:00+03:00">15:00</time></div><h1><a title="Kaksoisraiteen työmaa työntyy lähes kotiovelle, mutta sen seuraaminen on Tuire Yilmazin mielestä hurjan mielenkiintoista – Paalutustöiden aikana koko talo tuntui tärisevän" href="/uutiset/lahella/15dde9fa-2836-4c4c-8e20-3523b4959c3e">Kaksoisraiteen työmaa työntyy lähes kotiovelle, mutta sen seuraaminen on Tuire Yilmazin mielestä hurjan mielenkiintoista – Paalutustöiden aikana koko talo tuntui tärisevän</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/15dde9fa-2836-4c4c-8e20-3523b4959c3e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/15dde9fa-2836-4c4c-8e20-3523b4959c3e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/15dde9fa-2836-4c4c-8e20-3523b4959c3e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/15dde9fa-2836-4c4c-8e20-3523b4959c3e#comments"><span class="disqus-comment-count" data-disqus-identifier="15dde9fa-2836-4c4c-8e20-3523b4959c3e"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kivulias evakkohistoria tuntuu monissa perheissä edelleen – Etelä-Karjalan museon näyttely tuo lähelle evakkojen kertomukset sekä rakkaat esineet samovaaria myöten" href="/uutiset/lahella/80b5d145-de26-496a-9749-16f73ec77cf0"><img alt="Kivulias evakkohistoria tuntuu monissa perheissä edelleen – Etelä-Karjalan museon näyttely tuo lähelle evakkojen kertomukset sekä rakkaat esineet samovaaria myöten" src="https://kuvat.kaakonviestinta.fi/tEZjkh4o1B10d3p_ch5gTUX0fMs%3D/640x433/smart/be/05/be05f8c8c0b26367aaa1af3ec395f1c8" srcSet="https://kuvat.kaakonviestinta.fi/tEZjkh4o1B10d3p_ch5gTUX0fMs%3D/640x433/smart/be/05/be05f8c8c0b26367aaa1af3ec395f1c8 1x, https://kuvat.kaakonviestinta.fi/tEvJh_6gW68xbUHvi3uDzdHab7s%3D/1280x866/smart/be/05/be05f8c8c0b26367aaa1af3ec395f1c8 2x, https://kuvat.kaakonviestinta.fi/vgIFtn-brbnNe-0bHzId_F6OSQM%3D/1920x1299/smart/be/05/be05f8c8c0b26367aaa1af3ec395f1c8 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-06-13T08:00:00+03:00">8:00</time></div><h1><a title="Kivulias evakkohistoria tuntuu monissa perheissä edelleen – Etelä-Karjalan museon näyttely tuo lähelle evakkojen kertomukset sekä rakkaat esineet samovaaria myöten" href="/uutiset/lahella/80b5d145-de26-496a-9749-16f73ec77cf0">Kivulias evakkohistoria tuntuu monissa perheissä edelleen – Etelä-Karjalan museon näyttely tuo lähelle evakkojen kertomukset sekä rakkaat esineet samovaaria myöten</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/80b5d145-de26-496a-9749-16f73ec77cf0"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/80b5d145-de26-496a-9749-16f73ec77cf0"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/80b5d145-de26-496a-9749-16f73ec77cf0"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/80b5d145-de26-496a-9749-16f73ec77cf0#comments"><span class="disqus-comment-count" data-disqus-identifier="80b5d145-de26-496a-9749-16f73ec77cf0"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Venäläispariskunta rakensi lähes 10 vuotta unelmiensa mökkikylää Taipalsaarelle – Mökit ovat viimein auki, mutta viime vuosina tappiota on kertynyt yli puoli miljoonaa" href="/saimaa/saimaa/c8076b38-d140-4b65-9b6b-3aca3227cbec">Venäläispariskunta rakensi lähes 10 vuotta unelmiensa mökkikylää Taipalsaarelle – Mökit ovat viimein auki, mutta viime vuosina tappiota on kertynyt yli puoli miljoonaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Villisiat seikkailivat Lappeenrannan yössä – Hietalankadulla kuvattu video todistaa, että sikapari liikkui keskusta-alueella" href="/uutiset/lahella/d0324be0-f52e-489b-bc72-96c8c28a1e0a">Villisiat seikkailivat Lappeenrannan yössä – Hietalankadulla kuvattu video todistaa, että sikapari liikkui keskusta-alueella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Auto päin puuta Lappeenrannan satamassa, kuljettaja ei loukkaantunut vakavasti" href="/uutiset/lahella/8df15e8a-da88-4d14-aa34-ce4a8e021022">Auto päin puuta Lappeenrannan satamassa, kuljettaja ei loukkaantunut vakavasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Suomen kotileipomo laajentaa Lappeenrannan keskustaan – Uusi toimipiste aloittaa maanantaina Kauppakadulla" href="/uutiset/lahella/6fb68325-b4df-4a81-8251-4dacd3231c7f">Suomen kotileipomo laajentaa Lappeenrannan keskustaan – Uusi toimipiste aloittaa maanantaina Kauppakadulla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tuulikki Närhinsalon suku on viettänyt kesät Taipalsaarella yli sadan vuoden ajan – Rantamökki Voipionniemessä on poikkeuksellisen hurmaava ja kiinnostava piilopirtti" href="/uutiset/lahella/aae70a15-50aa-4811-b4da-7fa9fbf4805c">Tuulikki Närhinsalon suku on viettänyt kesät Taipalsaarella yli sadan vuoden ajan – Rantamökki Voipionniemessä on poikkeuksellisen hurmaava ja kiinnostava piilopirtti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lappeenrannan kaupunginsihteerin valinnassa jatkoon ovat etenemässä Ruokolahden kunnanjohtaja Tuomo Sallinen ja Muuramen hallintojohtaja Sami Niemi" href="/uutiset/lahella/79456514-e67d-4686-82cd-71e4949df918">Lappeenrannan kaupunginsihteerin valinnassa jatkoon ovat etenemässä Ruokolahden kunnanjohtaja Tuomo Sallinen ja Muuramen hallintojohtaja Sami Niemi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Wau-saunalle haetaan nyt tosissaan paikkaa – Ihan Lappeenrannan kaupunginlahden pohjukkaan saunamaailma ei sovi, mutta hyviä paikkoja on monia, sanoo kaupunginarkkitehti Maarit Pimiä" href="/uutiset/lahella/1eda77cd-5d31-4a4d-9495-acd313e0bf74">Wau-saunalle haetaan nyt tosissaan paikkaa – Ihan Lappeenrannan kaupunginlahden pohjukkaan saunamaailma ei sovi, mutta hyviä paikkoja on monia, sanoo kaupunginarkkitehti Maarit Pimiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Fingerpori 12.6.2020" href="/teemat/fingerpori/ff89a64c-2d75-4ae1-84ac-cb25397fe1f3">Fingerpori 12.6.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Presidentti jakoi arvonimiä – Eekoon väistyvästä toimitusjohtajasta kauppaneuvos" href="/uutiset/lahella/a1213d49-d1ee-4a0e-96c2-0ff69f6c9250">Presidentti jakoi arvonimiä – Eekoon väistyvästä toimitusjohtajasta kauppaneuvos</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Karjalan radalta poistetaan kolme tasoristeystä Parikkalassa – Savonlinnan radan 12 poistettavasta tasoristeyksestä on jo poistettu kahdeksan" href="/uutiset/lahella/6e4b30d3-3b0f-4e22-9150-7f6cc2cf35fc">Karjalan radalta poistetaan kolme tasoristeystä Parikkalassa – Savonlinnan radan 12 poistettavasta tasoristeyksestä on jo poistettu kahdeksan</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Venäläispariskunta rakensi lähes 10 vuotta unelmiensa mökkikylää Taipalsaarelle – Mökit ovat viimein auki, mutta viime vuosina tappiota on kertynyt yli puoli miljoonaa" href="/saimaa/saimaa/c8076b38-d140-4b65-9b6b-3aca3227cbec">Venäläispariskunta rakensi lähes 10 vuotta unelmiensa mökkikylää Taipalsaarelle – Mökit ovat viimein auki, mutta viime vuosina tappiota on kertynyt yli puoli miljoonaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Villisiat seikkailivat Lappeenrannan yössä – Hietalankadulla kuvattu video todistaa, että sikapari liikkui keskusta-alueella" href="/uutiset/lahella/d0324be0-f52e-489b-bc72-96c8c28a1e0a">Villisiat seikkailivat Lappeenrannan yössä – Hietalankadulla kuvattu video todistaa, että sikapari liikkui keskusta-alueella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Auto päin puuta Lappeenrannan satamassa, kuljettaja ei loukkaantunut vakavasti" href="/uutiset/lahella/8df15e8a-da88-4d14-aa34-ce4a8e021022">Auto päin puuta Lappeenrannan satamassa, kuljettaja ei loukkaantunut vakavasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Suomen kotileipomo laajentaa Lappeenrannan keskustaan – Uusi toimipiste aloittaa maanantaina Kauppakadulla" href="/uutiset/lahella/6fb68325-b4df-4a81-8251-4dacd3231c7f">Suomen kotileipomo laajentaa Lappeenrannan keskustaan – Uusi toimipiste aloittaa maanantaina Kauppakadulla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tuulikki Närhinsalon suku on viettänyt kesät Taipalsaarella yli sadan vuoden ajan – Rantamökki Voipionniemessä on poikkeuksellisen hurmaava ja kiinnostava piilopirtti" href="/uutiset/lahella/aae70a15-50aa-4811-b4da-7fa9fbf4805c">Tuulikki Närhinsalon suku on viettänyt kesät Taipalsaarella yli sadan vuoden ajan – Rantamökki Voipionniemessä on poikkeuksellisen hurmaava ja kiinnostava piilopirtti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lappeenrannan kaupunginsihteerin valinnassa jatkoon ovat etenemässä Ruokolahden kunnanjohtaja Tuomo Sallinen ja Muuramen hallintojohtaja Sami Niemi" href="/uutiset/lahella/79456514-e67d-4686-82cd-71e4949df918">Lappeenrannan kaupunginsihteerin valinnassa jatkoon ovat etenemässä Ruokolahden kunnanjohtaja Tuomo Sallinen ja Muuramen hallintojohtaja Sami Niemi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Wau-saunalle haetaan nyt tosissaan paikkaa – Ihan Lappeenrannan kaupunginlahden pohjukkaan saunamaailma ei sovi, mutta hyviä paikkoja on monia, sanoo kaupunginarkkitehti Maarit Pimiä" href="/uutiset/lahella/1eda77cd-5d31-4a4d-9495-acd313e0bf74">Wau-saunalle haetaan nyt tosissaan paikkaa – Ihan Lappeenrannan kaupunginlahden pohjukkaan saunamaailma ei sovi, mutta hyviä paikkoja on monia, sanoo kaupunginarkkitehti Maarit Pimiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Fingerpori 12.6.2020" href="/teemat/fingerpori/ff89a64c-2d75-4ae1-84ac-cb25397fe1f3">Fingerpori 12.6.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Presidentti jakoi arvonimiä – Eekoon väistyvästä toimitusjohtajasta kauppaneuvos" href="/uutiset/lahella/a1213d49-d1ee-4a0e-96c2-0ff69f6c9250">Presidentti jakoi arvonimiä – Eekoon väistyvästä toimitusjohtajasta kauppaneuvos</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Karjalan radalta poistetaan kolme tasoristeystä Parikkalassa – Savonlinnan radan 12 poistettavasta tasoristeyksestä on jo poistettu kahdeksan" href="/uutiset/lahella/6e4b30d3-3b0f-4e22-9150-7f6cc2cf35fc">Karjalan radalta poistetaan kolme tasoristeystä Parikkalassa – Savonlinnan radan 12 poistettavasta tasoristeyksestä on jo poistettu kahdeksan</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T17:00:00+03:00">17:00</time></div><h1><a title="Kolumni: Minulla on kaikki, mitä tarvitsen – Paluu elävien kirjoihin" href="/uutiset/lahella/0ef2a2e2-8c8b-4350-92b3-cb5f0f25deb5">Kolumni: Minulla on kaikki, mitä tarvitsen – Paluu elävien kirjoihin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T16:18:48+03:00">16:18</time></div><h1><a title="Purjevene ajoi karille Saimaalla Lappeenrannassa lauantaina päivällä – Meripelastusseuran alus Willimies hinasi pulaan joutuneen takaisin vesille" href="/uutiset/lahella/58139465-4703-45c3-8247-59ee2c032770">Purjevene ajoi karille Saimaalla Lappeenrannassa lauantaina päivällä – Meripelastusseuran alus Willimies hinasi pulaan joutuneen takaisin vesille</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T16:00:00+03:00">16:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tiina Geijerillä, 41, on ollut yli 50 aivoinfarktia – &quot;Kun kuulin koronaan liittyvästä veritulppariskistä, ajattelin heti, etten halua enää teholle&quot;" href="/uutiset/kotimaa/cf3d74ac-2d89-4c9a-ad17-1a0fc1ac765b">Tiina Geijerillä, 41, on ollut yli 50 aivoinfarktia – &quot;Kun kuulin koronaan liittyvästä veritulppariskistä, ajattelin heti, etten halua enää teholle&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T15:20:42+03:00">15:20</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaan saaristoreitin lauttayhteys avattiin Sarviniemessä – Pyörälautalla pääsee Kyläniemeen ja Puumalan Lintusaloon" href="/saimaa/saimaa/a136875f-403c-464d-a770-2059de64c9bd">Saimaan saaristoreitin lauttayhteys avattiin Sarviniemessä – Pyörälautalla pääsee Kyläniemeen ja Puumalan Lintusaloon</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T15:00:00+03:00">15:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kaksoisraiteen työmaa työntyy lähes kotiovelle, mutta sen seuraaminen on Tuire Yilmazin mielestä hurjan mielenkiintoista – Paalutustöiden aikana koko talo tuntui tärisevän" href="/uutiset/lahella/15dde9fa-2836-4c4c-8e20-3523b4959c3e">Kaksoisraiteen työmaa työntyy lähes kotiovelle, mutta sen seuraaminen on Tuire Yilmazin mielestä hurjan mielenkiintoista – Paalutustöiden aikana koko talo tuntui tärisevän</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T12:00:00+03:00">12:00</time></div><h1><a title="Uutissuomalaisen debatti: &quot;Suomi voi olla kokoaan suurempi ilmastokriisin ratkaisijana&quot;, uskoo Sanna Marin" href="/mielipide/debatti/408500ab-45d6-443b-b476-f7b696261ff7">Uutissuomalaisen debatti: &quot;Suomi voi olla kokoaan suurempi ilmastokriisin ratkaisijana&quot;, uskoo Sanna Marin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T11:45:00+03:00">11:45</time></div><h1><a title="Kommentti: PEPOlla koittaa tuloksenteon aika" href="/uutiset/urheilu/4ce2050e-248d-42b0-bec9-d6d067f9eceb">Kommentti: PEPOlla koittaa tuloksenteon aika</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T10:35:00+03:00">10:35</time></div><h1><a title="Lukijalta: Yhteistyön aika on nyt" href="/mielipide/lukijalta/a084d358-fa3e-4659-abc6-14e70f20fee5">Lukijalta: Yhteistyön aika on nyt</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T10:00:00+03:00">10:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tulot putosivat lähes nollaan eikä tukia tullut – valmentaja Riitta Koukkari, 56, aikoo silti pärjätä kesän yli: &quot;Olen jo maksanut heinäkuun vuokran&quot;" href="/uutiset/talous/b6f288dc-71ff-4fb4-a332-742e79059451">Tulot putosivat lähes nollaan eikä tukia tullut – valmentaja Riitta Koukkari, 56, aikoo silti pärjätä kesän yli: &quot;Olen jo maksanut heinäkuun vuokran&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-06-13T09:20:00+03:00">9:20</time></div><h1><a title="Lukijalta: Laantuuko virus kesäksi?" href="/mielipide/lukijalta/18223d23-e714-4b78-9896-937128733fd8">Lukijalta: Laantuuko virus kesäksi?</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Liiketoiminta kylpylässä loppui tänään – Savon Mafia lähtee Lappeenrannasta" href="/uutiset/lahella/22881364-7a1e-44ba-8f18-4277d74e6ad2"><span class="disqus-comment-count" data-disqus-identifier="22881364-7a1e-44ba-8f18-4277d74e6ad2"></span></a></div><h1><a title="Liiketoiminta kylpylässä loppui tänään – Savon Mafia lähtee Lappeenrannasta" href="/uutiset/lahella/22881364-7a1e-44ba-8f18-4277d74e6ad2">Liiketoiminta kylpylässä loppui tänään – Savon Mafia lähtee Lappeenrannasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kolumni: Kolmen vuoden venäläiskato tarkoittaisi miljardin menetystä – Miten sinä nostaisit Etelä-Karjalan suosta?" href="/saimaa/saimaa/63530f5d-c902-4360-95a0-1376bd960868"><span class="disqus-comment-count" data-disqus-identifier="63530f5d-c902-4360-95a0-1376bd960868"></span></a></div><h1><a title="Kolumni: Kolmen vuoden venäläiskato tarkoittaisi miljardin menetystä – Miten sinä nostaisit Etelä-Karjalan suosta?" href="/saimaa/saimaa/63530f5d-c902-4360-95a0-1376bd960868">Kolumni: Kolmen vuoden venäläiskato tarkoittaisi miljardin menetystä – Miten sinä nostaisit Etelä-Karjalan suosta?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Hallitus tarjoaa, lapset maksavat" href="/mielipide/lukijalta/802b2ae0-17ef-4f23-995b-60a52dd7208a"><span class="disqus-comment-count" data-disqus-identifier="802b2ae0-17ef-4f23-995b-60a52dd7208a"></span></a></div><h1><a title="Lukijalta: Hallitus tarjoaa, lapset maksavat" href="/mielipide/lukijalta/802b2ae0-17ef-4f23-995b-60a52dd7208a">Lukijalta: Hallitus tarjoaa, lapset maksavat</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Wau-saunalle haetaan nyt tosissaan paikkaa – Ihan Lappeenrannan kaupunginlahden pohjukkaan saunamaailma ei sovi, mutta hyviä paikkoja on monia, sanoo kaupunginarkkitehti Maarit Pimiä" href="/uutiset/lahella/1eda77cd-5d31-4a4d-9495-acd313e0bf74"><span class="disqus-comment-count" data-disqus-identifier="1eda77cd-5d31-4a4d-9495-acd313e0bf74"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Wau-saunalle haetaan nyt tosissaan paikkaa – Ihan Lappeenrannan kaupunginlahden pohjukkaan saunamaailma ei sovi, mutta hyviä paikkoja on monia, sanoo kaupunginarkkitehti Maarit Pimiä" href="/uutiset/lahella/1eda77cd-5d31-4a4d-9495-acd313e0bf74">Wau-saunalle haetaan nyt tosissaan paikkaa – Ihan Lappeenrannan kaupunginlahden pohjukkaan saunamaailma ei sovi, mutta hyviä paikkoja on monia, sanoo kaupunginarkkitehti Maarit Pimiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Tasavallan presidentin vierailu toi auringon Taipalsaaren Sarviniemeen – Tapaamisen yhteydessä keskusteltiin muun muassa Kutilan kanavasta" href="/uutiset/lahella/7a8d759e-1e59-4822-92cb-cc3ba846c0da"><span class="disqus-comment-count" data-disqus-identifier="7a8d759e-1e59-4822-92cb-cc3ba846c0da"></span></a></div><h1><a title="Tasavallan presidentin vierailu toi auringon Taipalsaaren Sarviniemeen – Tapaamisen yhteydessä keskusteltiin muun muassa Kutilan kanavasta" href="/uutiset/lahella/7a8d759e-1e59-4822-92cb-cc3ba846c0da">Tasavallan presidentin vierailu toi auringon Taipalsaaren Sarviniemeen – Tapaamisen yhteydessä keskusteltiin muun muassa Kutilan kanavasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Konstunrannan kaavamuutosvalmistelu lopettava" href="/mielipide/lukijalta/739cc1f8-a4cc-459e-8321-3b1593455ca4"><span class="disqus-comment-count" data-disqus-identifier="739cc1f8-a4cc-459e-8321-3b1593455ca4"></span></a></div><h1><a title="Lukijalta: Konstunrannan kaavamuutosvalmistelu lopettava" href="/mielipide/lukijalta/739cc1f8-a4cc-459e-8321-3b1593455ca4">Lukijalta: Konstunrannan kaavamuutosvalmistelu lopettava</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan kaupunginsihteerin valinnassa jatkoon ovat etenemässä Ruokolahden kunnanjohtaja Tuomo Sallinen ja Muuramen hallintojohtaja Sami Niemi" href="/uutiset/lahella/79456514-e67d-4686-82cd-71e4949df918"><span class="disqus-comment-count" data-disqus-identifier="79456514-e67d-4686-82cd-71e4949df918"></span></a></div><h1><a title="Lappeenrannan kaupunginsihteerin valinnassa jatkoon ovat etenemässä Ruokolahden kunnanjohtaja Tuomo Sallinen ja Muuramen hallintojohtaja Sami Niemi" href="/uutiset/lahella/79456514-e67d-4686-82cd-71e4949df918">Lappeenrannan kaupunginsihteerin valinnassa jatkoon ovat etenemässä Ruokolahden kunnanjohtaja Tuomo Sallinen ja Muuramen hallintojohtaja Sami Niemi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Estarit: Voi ettäs, Lappeenrannan satama on kuin Suomen Monaco kaikkine paatteineen! Hieno!" href="/mielipide/tekstarit/a6b908b7-d6fd-445d-8772-de051dd9640b"><span class="disqus-comment-count" data-disqus-identifier="a6b908b7-d6fd-445d-8772-de051dd9640b"></span></a></div><h1><a title="Estarit: Voi ettäs, Lappeenrannan satama on kuin Suomen Monaco kaikkine paatteineen! Hieno!" href="/mielipide/tekstarit/a6b908b7-d6fd-445d-8772-de051dd9640b">Estarit: Voi ettäs, Lappeenrannan satama on kuin Suomen Monaco kaikkine paatteineen! Hieno!</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Eteläkarjalaisissa saunoissa odotetaan turvavälien poistumista, mutta kaikki eivät malttaisi odottaa: &quot;Osa ihmisistä on ollut raivoisaan&quot;" href="/uutiset/lahella/a3957b02-a564-4c9a-a048-c39c7b5b1243"><span class="disqus-comment-count" data-disqus-identifier="a3957b02-a564-4c9a-a048-c39c7b5b1243"></span></a></div><h1><a title="Eteläkarjalaisissa saunoissa odotetaan turvavälien poistumista, mutta kaikki eivät malttaisi odottaa: &quot;Osa ihmisistä on ollut raivoisaan&quot;" href="/uutiset/lahella/a3957b02-a564-4c9a-a048-c39c7b5b1243">Eteläkarjalaisissa saunoissa odotetaan turvavälien poistumista, mutta kaikki eivät malttaisi odottaa: &quot;Osa ihmisistä on ollut raivoisaan&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Suomen kotileipomo laajentaa Lappeenrannan keskustaan – Uusi toimipiste aloittaa maanantaina Kauppakadulla" href="/uutiset/lahella/6fb68325-b4df-4a81-8251-4dacd3231c7f"><span class="disqus-comment-count" data-disqus-identifier="6fb68325-b4df-4a81-8251-4dacd3231c7f"></span></a></div><h1><a title="Suomen kotileipomo laajentaa Lappeenrannan keskustaan – Uusi toimipiste aloittaa maanantaina Kauppakadulla" href="/uutiset/lahella/6fb68325-b4df-4a81-8251-4dacd3231c7f">Suomen kotileipomo laajentaa Lappeenrannan keskustaan – Uusi toimipiste aloittaa maanantaina Kauppakadulla</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.6a10a33ef1e8daf8ed3a.bundle.js"></script><script src="/assets/javascripts/app.bf17a88f3ea7dcab20d9.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>