<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>The Kitchenin hintataso nostaa odotukset korkealle — Etelä-Saimaan asiantuntijan mukaan maut ja paistopinnat ovat grilliravintolassa kohdillaan, mutta annokset kaipaavat viilausta - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Maukas kasvishampurilainen selättää isommankin nälän, ja grillattu mustekala vie kielen mennessään. Sen sijaan keittiö voisi huolellisemmin valikoida ja maustaa lisukkeitaan."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Maukas kasvishampurilainen selättää isommankin nälän, ja grillattu mustekala vie kielen mennessään. Sen sijaan keittiö voisi huolellisemmin valikoida ja maustaa lisukkeitaan."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/_t6NynIFNJJCTBxJ3iStuUJAQK4%3D/1200x630/smart/0c/2c/0c2c4a77ed29acbdef7ce69ca1f01f98"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="🔑 The Kitchenin hintataso nostaa odotukset korkealle — Etelä-Saimaan asiantuntijan mukaan maut ja paistopinnat ovat grilliravintolassa kohdillaan, mutta annokset kaipaavat viilausta - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75"/><meta property="article:author" content="Sini Lemmetty"/><meta property="article:published_time" content="2019-10-05T17:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/_t6NynIFNJJCTBxJ3iStuUJAQK4%3D/1200x630/smart/0c/2c/0c2c4a77ed29acbdef7ce69ca1f01f98"/><link href="/assets/stylesheets/app.73480bc0191e826222e1.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-10-05T00:00:00+03:00">lauantai 5.10.2019</time>Inkeri ja Inka</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/979218fe-c917-4aa0-8840-e61e430b9820" title="Kimpisen Kinkelaade-kioski juhli viisikymppisiään — Kioski to...">Kimpisen Kinkelaade-kioski juhli viisikymppisiään — Kioski toimii kaupunginosan kohtauspaikkana, sekatavarakauppana ja tietotoimistona</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/e82e24db-bd83-428d-bf49-13391df63e49" title="Visa Tuovinen perustaa Makea Coffee -kahvilan kauppakeskus Ar...">Visa Tuovinen perustaa Makea Coffee -kahvilan kauppakeskus Armadaan ja kahvipaahtimon Nuijamaantien varteen</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="The Kitchenin hintataso nostaa odotukset korkealle — Etelä-Saimaan asiantuntijan mukaan maut ja paistopinnat ovat grilliravintolassa kohdillaan, mutta annokset kaipaavat viilausta" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75">The Kitchenin hintataso nostaa odotuk...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75#comments"><span class="disqus-comment-count" data-disqus-identifier="158990f6-e8bf-44ed-aa3e-d5df9dea7a75"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-10-05T17:00:00+03:00">Julkaistu <!-- -->5.10.2019 17:00</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>The Kitchenin hintataso nostaa odotukset korkealle — Etelä-Saimaan asiantuntijan mukaan maut ja paistopinnat ovat grilliravintolassa kohdillaan, mutta annokset kaipaavat viilausta</h1><p class="lead">Maukas kasvishampurilainen selättää isommankin nälän, ja grillattu mustekala vie kielen mennessään. Sen sijaan keittiö voisi huolellisemmin valikoida ja maustaa lisukkeitaan.</p><figure><p class="author">Mika Strandén</p><img alt="Kitchenin avarissa
tiloissa mahtuu hyvin kulkemaan." src="https://kuvat.kaakonviestinta.fi/Xue8RrVy2yR2jlDnaqArgHz2QOE%3D/855x556/smart/0c/2c/0c2c4a77ed29acbdef7ce69ca1f01f98" srcSet="https://kuvat.kaakonviestinta.fi/Xue8RrVy2yR2jlDnaqArgHz2QOE%3D/855x556/smart/0c/2c/0c2c4a77ed29acbdef7ce69ca1f01f98 1x, https://kuvat.kaakonviestinta.fi/RuIZy3bksTJYpwj4xmL9qeHC_vE%3D/1710x1112/smart/0c/2c/0c2c4a77ed29acbdef7ce69ca1f01f98 2x, https://kuvat.kaakonviestinta.fi/y5T0YRIPx6HsvzPVFxqw3M7iPyw%3D/2565x1668/smart/0c/2c/0c2c4a77ed29acbdef7ce69ca1f01f98 3x"/><figcaption>Kitchenin avarissa
tiloissa mahtuu hyvin kulkemaan.</figcaption></figure></header><div class="content"><p><em>Jutussa asiantuntijana toimii Lari-Pekka Ruotsi. Imatralla asuva Ruotsi on Saimaan ammattikorkeakoulun palveluliiketoiminnan lehtori. Hän aloitti ravintolauransa Valtionhotellissa 1970-luvulla.</em></p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Ravintola-arvio" href="/aiheet/ravintola-arvio">Ravintola-arvio</a></li><li><a title="The Kitchen" href="/aiheet/the-kitchen">The Kitchen</a></li><li><a title="puuhiiligrilli" href="/aiheet/puuhiiligrilli">puuhiiligrilli</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75#comments"><span class="disqus-comment-count" data-disqus-identifier="158990f6-e8bf-44ed-aa3e-d5df9dea7a75"></span></a></li></ul><div class="authors"><div class="author"><img alt="Sini Lemmetty" src="https://kuvat.kaakonviestinta.fi/2boneVUTe5B-Wn1OpDsByMkdg1c%3D/56x56/smart/91/ae/91ae9cf45c0d90a95b4fef6c3f33609d" srcSet="https://kuvat.kaakonviestinta.fi/2boneVUTe5B-Wn1OpDsByMkdg1c%3D/56x56/smart/91/ae/91ae9cf45c0d90a95b4fef6c3f33609d 1x, https://kuvat.kaakonviestinta.fi/cKCBDpdPYI96JGsy_sor-xB1Dyc%3D/112x112/smart/91/ae/91ae9cf45c0d90a95b4fef6c3f33609d 2x, https://kuvat.kaakonviestinta.fi/cNXPf66IA4DlvfkAEZJ9ICaiT6U%3D/168x168/smart/91/ae/91ae9cf45c0d90a95b4fef6c3f33609d 3x"/><p>Sini Lemmetty</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Kimpisen kohtauspaikka juhli viisikymppisiään — Kinkelaade-kioski tunnetaan laajasta valikoimasta ja lämminhenkisestä tunnelmasta" href="/uutiset/lahella/979218fe-c917-4aa0-8840-e61e430b9820"><img alt="Kimpisen kohtauspaikka juhli viisikymppisiään — Kinkelaade-kioski tunnetaan laajasta valikoimasta ja lämminhenkisestä tunnelmasta" src="https://kuvat.kaakonviestinta.fi/H0ce2G2nbcND548_5gj8ZpsNR78%3D/640x433/smart/a0/ad/a0adbf21dc5b3ef5eb70cd5eb2adecbd" srcSet="https://kuvat.kaakonviestinta.fi/H0ce2G2nbcND548_5gj8ZpsNR78%3D/640x433/smart/a0/ad/a0adbf21dc5b3ef5eb70cd5eb2adecbd 1x, https://kuvat.kaakonviestinta.fi/cfKHcZCBTfY7Esgs9DUvjNnm3v4%3D/1280x866/smart/a0/ad/a0adbf21dc5b3ef5eb70cd5eb2adecbd 2x, https://kuvat.kaakonviestinta.fi/erzKr3HbQHee8NZdOmTTysZPf3w%3D/1920x1299/smart/a0/ad/a0adbf21dc5b3ef5eb70cd5eb2adecbd 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-10-05T14:42:00+03:00">14:42</time></div><h1><a title="Kimpisen kohtauspaikka juhli viisikymppisiään — Kinkelaade-kioski tunnetaan laajasta valikoimasta ja lämminhenkisestä tunnelmasta" href="/uutiset/lahella/979218fe-c917-4aa0-8840-e61e430b9820">Kimpisen kohtauspaikka juhli viisikymppisiään — Kinkelaade-kioski tunnetaan laajasta valikoimasta ja lämminhenkisestä tunnelmasta</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/979218fe-c917-4aa0-8840-e61e430b9820"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/979218fe-c917-4aa0-8840-e61e430b9820"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/979218fe-c917-4aa0-8840-e61e430b9820"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/979218fe-c917-4aa0-8840-e61e430b9820#comments"><span class="disqus-comment-count" data-disqus-identifier="979218fe-c917-4aa0-8840-e61e430b9820"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Partiotaidon SM-kisat Imatralla lähtivät käyntiin kutkuttavasti: Ukonniemen stadionille oli iskeytynyt meteoriitti" href="/uutiset/lahella/95966b6f-1a84-42ec-bbec-0ccc7fd97bca"><img alt="Partiotaidon SM-kisat Imatralla lähtivät käyntiin kutkuttavasti: Ukonniemen stadionille oli iskeytynyt meteoriitti" src="https://kuvat.kaakonviestinta.fi/HCtJXIf_peEJwc77QpuKnRjJZJg%3D/640x433/smart/fb/43/fb43442f9d367f65a5d17809a2a07acf" srcSet="https://kuvat.kaakonviestinta.fi/HCtJXIf_peEJwc77QpuKnRjJZJg%3D/640x433/smart/fb/43/fb43442f9d367f65a5d17809a2a07acf 1x, https://kuvat.kaakonviestinta.fi/tUgGDdILEbfJBoZCnWy5rKs5De0%3D/1280x866/smart/fb/43/fb43442f9d367f65a5d17809a2a07acf 2x, https://kuvat.kaakonviestinta.fi/MrRp6D8BHZm-GJh_IoGmK05cXA8%3D/1920x1299/smart/fb/43/fb43442f9d367f65a5d17809a2a07acf 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-10-05T14:02:00+03:00">14:02</time></div><h1><a title="Partiotaidon SM-kisat Imatralla lähtivät käyntiin kutkuttavasti: Ukonniemen stadionille oli iskeytynyt meteoriitti" href="/uutiset/lahella/95966b6f-1a84-42ec-bbec-0ccc7fd97bca">Partiotaidon SM-kisat Imatralla lähtivät käyntiin kutkuttavasti: Ukonniemen stadionille oli iskeytynyt meteoriitti</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/95966b6f-1a84-42ec-bbec-0ccc7fd97bca"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/95966b6f-1a84-42ec-bbec-0ccc7fd97bca"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/95966b6f-1a84-42ec-bbec-0ccc7fd97bca"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/95966b6f-1a84-42ec-bbec-0ccc7fd97bca#comments"><span class="disqus-comment-count" data-disqus-identifier="95966b6f-1a84-42ec-bbec-0ccc7fd97bca"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Auto luisti päin kaidetta Kanavansuun sillalla — Tien pinta oli jäässä" href="/uutiset/lahella/7a98b71b-4c1c-4ff3-8dda-d826f685cb71"><img alt="Auto luisti päin kaidetta Kanavansuun sillalla — Tien pinta oli jäässä" src="https://kuvat.kaakonviestinta.fi/arqmhmbjqPRBBVGyKK-CfB74TpE%3D/640x433/smart/85/0c/850ca607a1c772417434c0cf8a8d25d6" srcSet="https://kuvat.kaakonviestinta.fi/arqmhmbjqPRBBVGyKK-CfB74TpE%3D/640x433/smart/85/0c/850ca607a1c772417434c0cf8a8d25d6 1x, https://kuvat.kaakonviestinta.fi/kVqbn0V7y7KTSvZGcQhzrL4Fbv8%3D/1280x866/smart/85/0c/850ca607a1c772417434c0cf8a8d25d6 2x, https://kuvat.kaakonviestinta.fi/0stUw_2j7PZsdcSsRI3Nee1u0h0%3D/1920x1299/smart/85/0c/850ca607a1c772417434c0cf8a8d25d6 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-10-05T08:24:30+03:00">8:24</time></div><h1><a title="Auto luisti päin kaidetta Kanavansuun sillalla — Tien pinta oli jäässä" href="/uutiset/lahella/7a98b71b-4c1c-4ff3-8dda-d826f685cb71">Auto luisti päin kaidetta Kanavansuun sillalla — Tien pinta oli jäässä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7a98b71b-4c1c-4ff3-8dda-d826f685cb71"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7a98b71b-4c1c-4ff3-8dda-d826f685cb71"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7a98b71b-4c1c-4ff3-8dda-d826f685cb71"><span class="hide">0</span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Auto törmäsi kerrostalon seinään Lappeenrannan Pallossa yöllä — Kuljettaja sairaalaan, auto lunastukseen" href="/uutiset/lahella/9547f93f-f667-4691-b075-a253456a253f">Auto törmäsi kerrostalon seinään Lappeenrannan Pallossa yöllä — Kuljettaja sairaalaan, auto lunastukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Eksotella 200 henkilötyövuotta vastaava vähennystarve — hallitus päättää yt-neuvottelujen alkamisesta ensi keskiviikkona" href="/uutiset/lahella/76523b7f-09f2-45bf-9034-7bb2a4e6d685">Eksotella 200 henkilötyövuotta vastaava vähennystarve — hallitus päättää yt-neuvottelujen alkamisesta ensi keskiviikkona</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Makea Coffee avaa paahtimon ja kahvilan Lappeenrantaan — ”Vedetään kahvilameininki Lappeenrannassa uudelle tasolle”, sanoo Visa Tuovinen
" href="/uutiset/lahella/e82e24db-bd83-428d-bf49-13391df63e49">Makea Coffee avaa paahtimon ja kahvilan Lappeenrantaan — ”Vedetään kahvilameininki Lappeenrannassa uudelle tasolle”, sanoo Visa Tuovinen
</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Roskakatosten sytyttelijä liikkui aamuyöllä Imatralla ja Joutsenossa — Imatralla paloi viisi katosta, Joutsenossa yksi" href="/uutiset/lahella/0082c3ed-44a8-46e3-b16d-11721a13d3c5">Roskakatosten sytyttelijä liikkui aamuyöllä Imatralla ja Joutsenossa — Imatralla paloi viisi katosta, Joutsenossa yksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Hehku valaisee maiseman, kun puut valmistautuvat talveen — Etelä-Saimaan valokuvaaja ikuisti syksyn väriloistoa Lappeenrannassa ja Imatralla, katso värikkäät syyskuvat" href="/uutiset/lahella/ecc35c10-d324-430a-aecd-0e76ce7086e3">Hehku valaisee maiseman, kun puut valmistautuvat talveen — Etelä-Saimaan valokuvaaja ikuisti syksyn väriloistoa Lappeenrannassa ja Imatralla, katso värikkäät syyskuvat</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Auto luisti päin kaidetta Kanavansuun sillalla — Tien pinta oli jäässä" href="/uutiset/lahella/7a98b71b-4c1c-4ff3-8dda-d826f685cb71">Auto luisti päin kaidetta Kanavansuun sillalla — Tien pinta oli jäässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Täydellisestä kodista tuli enemmän kuin painajainen — ”Ei tällä rakennuksella ole mitään arvoa, sillä kukaan ei halua ostaa tällaista myrkkytaloa”" href="/uutiset/lahella/952c0d86-0447-49e2-b20b-0f9de46d7528">Täydellisestä kodista tuli enemmän kuin painajainen — ”Ei tällä rakennuksella ole mitään arvoa, sillä kukaan ei halua ostaa tällaista myrkkytaloa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="It-miljonääri käyttää bisnesosaamistaan Pihatossa — Nuijamiehestä vaikuttunut Tommi Laitinen ryhtyi mesenoimaan pientä lappeenrantalaista galleriaa" href="/uutiset/lahella/1dc08570-8fe2-4d57-9e0e-97a37d7538ee">It-miljonääri käyttää bisnesosaamistaan Pihatossa — Nuijamiehestä vaikuttunut Tommi Laitinen ryhtyi mesenoimaan pientä lappeenrantalaista galleriaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Voisiko Lemi keskittyä hallintoon, Luumäki sivistykseen ja Savitaipale tekniseen toimeen? Länsi-Saimaan kuntien yhteistyö etsii uusia muotoja" href="/uutiset/lahella/8d0c8d52-a6ab-403d-8995-bb2cbad581ef">Voisiko Lemi keskittyä hallintoon, Luumäki sivistykseen ja Savitaipale tekniseen toimeen? Länsi-Saimaan kuntien yhteistyö etsii uusia muotoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Ainonkatu katkaistaan liikenteeltä pyöräilykisojen vuoksi — Lauantaina voi nähdä, miten cyclocrossaajat ravaavat Ainonkadun portaita" href="/uutiset/urheilu/89879754-0380-41a3-9c4a-7e3db0c53327">Ainonkatu katkaistaan liikenteeltä pyöräilykisojen vuoksi — Lauantaina voi nähdä, miten cyclocrossaajat ravaavat Ainonkadun portaita</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Auto törmäsi kerrostalon seinään Lappeenrannan Pallossa yöllä — Kuljettaja sairaalaan, auto lunastukseen" href="/uutiset/lahella/9547f93f-f667-4691-b075-a253456a253f">Auto törmäsi kerrostalon seinään Lappeenrannan Pallossa yöllä — Kuljettaja sairaalaan, auto lunastukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Eksotella 200 henkilötyövuotta vastaava vähennystarve — hallitus päättää yt-neuvottelujen alkamisesta ensi keskiviikkona" href="/uutiset/lahella/76523b7f-09f2-45bf-9034-7bb2a4e6d685">Eksotella 200 henkilötyövuotta vastaava vähennystarve — hallitus päättää yt-neuvottelujen alkamisesta ensi keskiviikkona</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Makea Coffee avaa paahtimon ja kahvilan Lappeenrantaan — ”Vedetään kahvilameininki Lappeenrannassa uudelle tasolle”, sanoo Visa Tuovinen
" href="/uutiset/lahella/e82e24db-bd83-428d-bf49-13391df63e49">Makea Coffee avaa paahtimon ja kahvilan Lappeenrantaan — ”Vedetään kahvilameininki Lappeenrannassa uudelle tasolle”, sanoo Visa Tuovinen
</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Roskakatosten sytyttelijä liikkui aamuyöllä Imatralla ja Joutsenossa — Imatralla paloi viisi katosta, Joutsenossa yksi" href="/uutiset/lahella/0082c3ed-44a8-46e3-b16d-11721a13d3c5">Roskakatosten sytyttelijä liikkui aamuyöllä Imatralla ja Joutsenossa — Imatralla paloi viisi katosta, Joutsenossa yksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Hehku valaisee maiseman, kun puut valmistautuvat talveen — Etelä-Saimaan valokuvaaja ikuisti syksyn väriloistoa Lappeenrannassa ja Imatralla, katso värikkäät syyskuvat" href="/uutiset/lahella/ecc35c10-d324-430a-aecd-0e76ce7086e3">Hehku valaisee maiseman, kun puut valmistautuvat talveen — Etelä-Saimaan valokuvaaja ikuisti syksyn väriloistoa Lappeenrannassa ja Imatralla, katso värikkäät syyskuvat</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Auto luisti päin kaidetta Kanavansuun sillalla — Tien pinta oli jäässä" href="/uutiset/lahella/7a98b71b-4c1c-4ff3-8dda-d826f685cb71">Auto luisti päin kaidetta Kanavansuun sillalla — Tien pinta oli jäässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Täydellisestä kodista tuli enemmän kuin painajainen — ”Ei tällä rakennuksella ole mitään arvoa, sillä kukaan ei halua ostaa tällaista myrkkytaloa”" href="/uutiset/lahella/952c0d86-0447-49e2-b20b-0f9de46d7528">Täydellisestä kodista tuli enemmän kuin painajainen — ”Ei tällä rakennuksella ole mitään arvoa, sillä kukaan ei halua ostaa tällaista myrkkytaloa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="It-miljonääri käyttää bisnesosaamistaan Pihatossa — Nuijamiehestä vaikuttunut Tommi Laitinen ryhtyi mesenoimaan pientä lappeenrantalaista galleriaa" href="/uutiset/lahella/1dc08570-8fe2-4d57-9e0e-97a37d7538ee">It-miljonääri käyttää bisnesosaamistaan Pihatossa — Nuijamiehestä vaikuttunut Tommi Laitinen ryhtyi mesenoimaan pientä lappeenrantalaista galleriaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Voisiko Lemi keskittyä hallintoon, Luumäki sivistykseen ja Savitaipale tekniseen toimeen? Länsi-Saimaan kuntien yhteistyö etsii uusia muotoja" href="/uutiset/lahella/8d0c8d52-a6ab-403d-8995-bb2cbad581ef">Voisiko Lemi keskittyä hallintoon, Luumäki sivistykseen ja Savitaipale tekniseen toimeen? Länsi-Saimaan kuntien yhteistyö etsii uusia muotoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Ainonkatu katkaistaan liikenteeltä pyöräilykisojen vuoksi — Lauantaina voi nähdä, miten cyclocrossaajat ravaavat Ainonkadun portaita" href="/uutiset/urheilu/89879754-0380-41a3-9c4a-7e3db0c53327">Ainonkatu katkaistaan liikenteeltä pyöräilykisojen vuoksi — Lauantaina voi nähdä, miten cyclocrossaajat ravaavat Ainonkadun portaita</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T19:45:02+03:00">19:45</time></div><h1><a title="Ketterä haki makean voiton Vantaalta" href="/uutiset/urheilu/1dc91785-1b49-4cf4-bfa2-e1ce145d1b41">Ketterä haki makean voiton Vantaalta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T19:30:13+03:00">19:30</time></div><h1><a title="Kärpiltä tyly työnäyte Kisapuistossa — SaiPa taisteli varsinkin toisessa erässä, mutta ei päässyt muurin läpi" href="/uutiset/urheilu/298e2d07-e42e-44e0-9f30-8cd90b420b7c">Kärpiltä tyly työnäyte Kisapuistossa — SaiPa taisteli varsinkin toisessa erässä, mutta ei päässyt muurin läpi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T18:28:45+03:00">18:28</time></div><h1><a title="NST:n miesten ja naisten vierasmatkailun tulos jäi laihaksi" href="/uutiset/urheilu/51ac011b-4224-40c5-b8bd-055b666bcb3b">NST:n miesten ja naisten vierasmatkailun tulos jäi laihaksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T17:00:00+03:00">17:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="The Kitchenin hintataso nostaa odotukset korkealle — Etelä-Saimaan asiantuntijan mukaan maut ja paistopinnat ovat grilliravintolassa kohdillaan, mutta annokset kaipaavat viilausta" href="/uutiset/lahella/158990f6-e8bf-44ed-aa3e-d5df9dea7a75">The Kitchenin hintataso nostaa odotukset korkealle — Etelä-Saimaan asiantuntijan mukaan maut ja paistopinnat ovat grilliravintolassa kohdillaan, mutta annokset kaipaavat viilausta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T16:41:32+03:00">16:41</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Gabriel Garcia Xatart hytisi Kimpisen viimassa PEPOn päätösottelussa — Peliä enemmän hän on kiinnostunut pelaajien vahvuuksista" href="/uutiset/urheilu/40d69728-0412-4f44-8b6a-45a1fef9fd74">Gabriel Garcia Xatart hytisi Kimpisen viimassa PEPOn päätösottelussa — Peliä enemmän hän on kiinnostunut pelaajien vahvuuksista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T15:05:00+03:00">15:05</time></div><h1><a title="Lukijalta: Keskitytään lääkärikopterihaaveilun sijasta olennaiseen" href="/mielipide/lukijalta/ba3cfc0d-39a0-4d80-bd1d-8044b07c8926">Lukijalta: Keskitytään lääkärikopterihaaveilun sijasta olennaiseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T14:42:00+03:00">14:42</time></div><h1><a title="Kimpisen kohtauspaikka juhli viisikymppisiään — Kinkelaade-kioski tunnetaan laajasta valikoimasta ja lämminhenkisestä tunnelmasta" href="/uutiset/lahella/979218fe-c917-4aa0-8840-e61e430b9820">Kimpisen kohtauspaikka juhli viisikymppisiään — Kinkelaade-kioski tunnetaan laajasta valikoimasta ja lämminhenkisestä tunnelmasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T14:02:00+03:00">14:02</time></div><h1><a title="Partiotaidon SM-kisat Imatralla lähtivät käyntiin kutkuttavasti: Ukonniemen stadionille oli iskeytynyt meteoriitti" href="/uutiset/lahella/95966b6f-1a84-42ec-bbec-0ccc7fd97bca">Partiotaidon SM-kisat Imatralla lähtivät käyntiin kutkuttavasti: Ukonniemen stadionille oli iskeytynyt meteoriitti</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T13:30:00+03:00">13:30</time></div><h1><a title="Nauru tekee hyvää, mutta siihen liittyy myös vallankäyttöä — Länsimaissa mies tekee itsestään viehättävän naurattamalla naista, ja on jopa ajateltu, etteivät naiset ole hauskoja" href="/uutiset/kotimaa/cdf34309-fa31-4345-92f4-8231e49361ae">Nauru tekee hyvää, mutta siihen liittyy myös vallankäyttöä — Länsimaissa mies tekee itsestään viehättävän naurattamalla naista, ja on jopa ajateltu, etteivät naiset ole hauskoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-10-05T12:51:39+03:00">12:51</time></div><h1><a title="SaiPa saa runkomiehiä takaisin kokoonpanoon — Dante Saliturosta ykkössentteri" href="/uutiset/urheilu/cc60e31e-f3e1-4540-9f92-303ba5532528">SaiPa saa runkomiehiä takaisin kokoonpanoon — Dante Saliturosta ykkössentteri</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Paine lisätä lentokenttätukea kasvaa — eri päiville ajoittuvat reitit kasvattavat lentokentän kustannuksia
" href="/uutiset/lahella/0ced95d3-f2d3-4b47-a9e5-3a3b23712666"><span class="disqus-comment-count" data-disqus-identifier="0ced95d3-f2d3-4b47-a9e5-3a3b23712666"></span></a></div><h1><a title="Paine lisätä lentokenttätukea kasvaa — eri päiville ajoittuvat reitit kasvattavat lentokentän kustannuksia
" href="/uutiset/lahella/0ced95d3-f2d3-4b47-a9e5-3a3b23712666">Paine lisätä lentokenttätukea kasvaa — eri päiville ajoittuvat reitit kasvattavat lentokentän kustannuksia
</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPa taisteli pisteen KooKoon vieraana — Ratkaisu tuli jatkoajalla" href="/uutiset/urheilu/44c24724-234e-4865-b47c-11af7aaac705"><span class="disqus-comment-count" data-disqus-identifier="44c24724-234e-4865-b47c-11af7aaac705"></span></a></div><h1><a title="SaiPa taisteli pisteen KooKoon vieraana — Ratkaisu tuli jatkoajalla" href="/uutiset/urheilu/44c24724-234e-4865-b47c-11af7aaac705">SaiPa taisteli pisteen KooKoon vieraana — Ratkaisu tuli jatkoajalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Keskitytään lääkärikopterihaaveilun sijasta olennaiseen" href="/mielipide/lukijalta/ba3cfc0d-39a0-4d80-bd1d-8044b07c8926"><span class="disqus-comment-count" data-disqus-identifier="ba3cfc0d-39a0-4d80-bd1d-8044b07c8926"></span></a></div><h1><a title="Lukijalta: Keskitytään lääkärikopterihaaveilun sijasta olennaiseen" href="/mielipide/lukijalta/ba3cfc0d-39a0-4d80-bd1d-8044b07c8926">Lukijalta: Keskitytään lääkärikopterihaaveilun sijasta olennaiseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPa saa runkomiehiä takaisin kokoonpanoon — Dante Saliturosta ykkössentteri" href="/uutiset/urheilu/cc60e31e-f3e1-4540-9f92-303ba5532528"><span class="disqus-comment-count" data-disqus-identifier="cc60e31e-f3e1-4540-9f92-303ba5532528"></span></a></div><h1><a title="SaiPa saa runkomiehiä takaisin kokoonpanoon — Dante Saliturosta ykkössentteri" href="/uutiset/urheilu/cc60e31e-f3e1-4540-9f92-303ba5532528">SaiPa saa runkomiehiä takaisin kokoonpanoon — Dante Saliturosta ykkössentteri</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kärpiltä tyly työnäyte Kisapuistossa — SaiPa taisteli varsinkin toisessa erässä, mutta ei päässyt muurin läpi" href="/uutiset/urheilu/298e2d07-e42e-44e0-9f30-8cd90b420b7c"><span class="disqus-comment-count" data-disqus-identifier="298e2d07-e42e-44e0-9f30-8cd90b420b7c"></span></a></div><h1><a title="Kärpiltä tyly työnäyte Kisapuistossa — SaiPa taisteli varsinkin toisessa erässä, mutta ei päässyt muurin läpi" href="/uutiset/urheilu/298e2d07-e42e-44e0-9f30-8cd90b420b7c">Kärpiltä tyly työnäyte Kisapuistossa — SaiPa taisteli varsinkin toisessa erässä, mutta ei päässyt muurin läpi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Xamkin omistajien joukossa pohdittu ammattikorkean liittämistä Lut-konserniin — &quot;Xamk ei riittävästi hyödynnä Kaakkois-Suomen alueella olevaa yliopistoa&quot;" href="/uutiset/lahella/cf3496d7-b5a4-47d6-993f-9b572c4948d9"><span class="disqus-comment-count" data-disqus-identifier="cf3496d7-b5a4-47d6-993f-9b572c4948d9"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Xamkin omistajien joukossa pohdittu ammattikorkean liittämistä Lut-konserniin — &quot;Xamk ei riittävästi hyödynnä Kaakkois-Suomen alueella olevaa yliopistoa&quot;" href="/uutiset/lahella/cf3496d7-b5a4-47d6-993f-9b572c4948d9">Xamkin omistajien joukossa pohdittu ammattikorkean liittämistä Lut-konserniin — &quot;Xamk ei riittävästi hyödynnä Kaakkois-Suomen alueella olevaa yliopistoa&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lääkärihelikopteritoiminnassa on kyse potilasturvallisuudesta, yhdenvertaisuudesta ja nopeasta hoitoon pääsystä" href="/mielipide/lukijalta/bbb29b08-6b0f-4578-94af-2c91a18a09ad"><span class="disqus-comment-count" data-disqus-identifier="bbb29b08-6b0f-4578-94af-2c91a18a09ad"></span></a></div><h1><a title="Lukijalta: Lääkärihelikopteritoiminnassa on kyse potilasturvallisuudesta, yhdenvertaisuudesta ja nopeasta hoitoon pääsystä" href="/mielipide/lukijalta/bbb29b08-6b0f-4578-94af-2c91a18a09ad">Lukijalta: Lääkärihelikopteritoiminnassa on kyse potilasturvallisuudesta, yhdenvertaisuudesta ja nopeasta hoitoon pääsystä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Korkeakoulujen yhdistämispuheissa kuuluvat vanhat kaiut – Xamkin yhdistyminen LUTiin olisi kivinen, mutta varteenotettava tie" href="/mielipide/paakirjoitukset/b8b060cb-1ab1-4ae0-bc46-2cfeb560a63b"><span class="disqus-comment-count" data-disqus-identifier="b8b060cb-1ab1-4ae0-bc46-2cfeb560a63b"></span></a></div><h1><a title="Pääkirjoitus: Korkeakoulujen yhdistämispuheissa kuuluvat vanhat kaiut – Xamkin yhdistyminen LUTiin olisi kivinen, mutta varteenotettava tie" href="/mielipide/paakirjoitukset/b8b060cb-1ab1-4ae0-bc46-2cfeb560a63b">Pääkirjoitus: Korkeakoulujen yhdistämispuheissa kuuluvat vanhat kaiut – Xamkin yhdistyminen LUTiin olisi kivinen, mutta varteenotettava tie</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Eksotella 200 henkilötyövuotta vastaava vähennystarve — hallitus päättää yt-neuvottelujen alkamisesta ensi keskiviikkona" href="/uutiset/lahella/76523b7f-09f2-45bf-9034-7bb2a4e6d685"><span class="disqus-comment-count" data-disqus-identifier="76523b7f-09f2-45bf-9034-7bb2a4e6d685"></span></a></div><h1><a title="Eksotella 200 henkilötyövuotta vastaava vähennystarve — hallitus päättää yt-neuvottelujen alkamisesta ensi keskiviikkona" href="/uutiset/lahella/76523b7f-09f2-45bf-9034-7bb2a4e6d685">Eksotella 200 henkilötyövuotta vastaava vähennystarve — hallitus päättää yt-neuvottelujen alkamisesta ensi keskiviikkona</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Laitetaan lapsien hankkiminen valtion toimin tuettavien asioiden listalle ensimmäiseksi" href="/mielipide/lukijalta/58afa7ef-1c89-4ec3-90cb-8add779dfc67"><span class="disqus-comment-count" data-disqus-identifier="58afa7ef-1c89-4ec3-90cb-8add779dfc67"></span></a></div><h1><a title="Lukijalta: Laitetaan lapsien hankkiminen valtion toimin tuettavien asioiden listalle ensimmäiseksi" href="/mielipide/lukijalta/58afa7ef-1c89-4ec3-90cb-8add779dfc67">Lukijalta: Laitetaan lapsien hankkiminen valtion toimin tuettavien asioiden listalle ensimmäiseksi</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.af5df68e0f6101a1f0c1.bundle.js"></script><script src="/assets/javascripts/app.73480bc0191e826222e1.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>