<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Nuoret hakkerit perustivat olemattoman verkkokaupan osana petostehtailua – Syyttäjät vaativat päätekijöille neljän vuoden vankeusrangaistuksia rikossarjasta, jossa tilattiin myös haamupizzaa lappeenrantalaisravintoloista - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Kahdelle muulle cardaamisesta syytetylle ja kahdeksalle ravintoloitsijalle syyttäjät vaativat ehdollisia rangaistuksia."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Kahdelle muulle cardaamisesta syytetylle ja kahdeksalle ravintoloitsijalle syyttäjät vaativat ehdollisia rangaistuksia."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/0s_W3K0FmQLFAgiSNIZFsiGYPlk%3D/1200x630/smart/a8/51/a8511b05ec71bbcbd72a0e2a7d23642b"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="🔑 Nuoret hakkerit perustivat olemattoman verkkokaupan osana petostehtailua – Syyttäjät vaativat päätekijöille neljän vuoden vankeusrangaistuksia rikossarjasta, jossa tilattiin myös haamupizzaa lappeenrantalaisravintoloista - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8"/><meta property="article:author" content="Terhi Kinnunen"/><meta property="article:published_time" content="2020-12-03T05:30:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/0s_W3K0FmQLFAgiSNIZFsiGYPlk%3D/1200x630/smart/a8/51/a8511b05ec71bbcbd72a0e2a7d23642b"/><link href="/assets/stylesheets/app.93dbee384ec4c340c7e0.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
              function onSubmit(token) { document.getElementById("lianamailer").submit(); }

              var onloadCallback = function() {
                if (document.getElementById('lianamailer-submit')) {
                  try {
                    grecaptcha.render('lianamailer-submit', {
                      'sitekey' : '6Lfmg9UZAAAAAORf4dzYH7iNb-xFbjh-D45PEgqq',
                      'callback' : onSubmit
                    });
                  } catch (error) {}
                }
              };
          </script><style>.grecaptcha-badge { visibility: hidden; }</style><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer=""></script><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-12-03T00:00:00+02:00">torstai 3.12.2020</time>Vellamo ja Meri</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li><a href="/verokone">Verokone<!-- --> </a></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/urheilu/8530afe8-a56d-4f6b-9116-4aefd3b687c1" title="SaiPan päävalmentaja Ville Hämäläinen kiittää pelaajia rauhal...">SaiPan päävalmentaja Ville Hämäläinen kiittää pelaajia rauhallisesta asenteesta koronakäänteisiin </a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/0d31670d-d9b3-4041-b294-1cd976a7e5c5" title="Katja Riivari palasi lentoemännän töihin vajaa vuosi sitten, ...">Katja Riivari palasi lentoemännän töihin vajaa vuosi sitten, mutta pian korona vei työt</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/eb2c8ee6-d216-4789-8426-a2921ba0d40e" title="  Uudet koronarajoitukset eivät nostata ihmisissä riemunkilja...">  Uudet koronarajoitukset eivät nostata ihmisissä riemunkiljahduksia, vaikka ei niitä toisaalta manata maanrakoonkaan</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://media.portal.worldoftulo.com/v2/shop/2009etsav6?utm_source=verkko&amp;utm_medium=palkki_ek&amp;utm_campaign=tilaustarjous&amp;utm_content=etsa_tarjous" title="Tilaa Etelä-Saimaa digi tarjoushintaan nyt 10 €/kk">Tilaa Etelä-Saimaa digi tarjoushintaan nyt 10 €/kk</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Nuoret hakkerit perustivat olemattoman verkkokaupan osana petostehtailua – Syyttäjät vaativat päätekijöille neljän vuoden vankeusrangaistuksia rikossarjasta, jossa tilattiin myös haamupizzaa lappeenrantalaisravintoloista" href="/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8">Nuoret hakkerit perustivat olemattoma...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8"><span class="hide">0</span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-12-03T05:30:00+02:00">Julkaistu <!-- -->3.12.2020 5:30</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Nuoret hakkerit perustivat olemattoman verkkokaupan osana petostehtailua – Syyttäjät vaativat päätekijöille neljän vuoden vankeusrangaistuksia rikossarjasta, jossa tilattiin myös haamupizzaa lappeenrantalaisravintoloista</h1><p class="lead">Kahdelle muulle cardaamisesta syytetylle ja kahdeksalle ravintoloitsijalle syyttäjät vaativat ehdollisia rangaistuksia.</p><figure><p class="author">Venla Tirkkonen</p><img alt="Etelä-Karjalan käräjäoikeus on saanut käsiteltyä kaksi laajaa maksuvälinepetosjuttua. Oikeus antaa päätöksensä parin kuukauden päästä. Kuvituskuva." src="https://kuvat.kaakonviestinta.fi/img/855/a8511b05ec71bbcbd72a0e2a7d23642b" srcSet="https://kuvat.kaakonviestinta.fi/img/855/a8511b05ec71bbcbd72a0e2a7d23642b 1x, https://kuvat.kaakonviestinta.fi/img/1710/a8511b05ec71bbcbd72a0e2a7d23642b 2x, https://kuvat.kaakonviestinta.fi/img/2565/a8511b05ec71bbcbd72a0e2a7d23642b 3x"/><figcaption>Etelä-Karjalan käräjäoikeus on saanut käsiteltyä kaksi laajaa maksuvälinepetosjuttua. Oikeus antaa päätöksensä parin kuukauden päästä. Kuvituskuva.</figcaption></figure></header><div class="content"><p>Syyttäjät vaativat kahdelle nuorelle miehelle noin neljän vuoden vankeusrangaistuksia petossarjasta. Kahdelle muulle miehelle vaaditaan puolentoista vuoden sekä noin vuoden ehdollisia vankeusrangaistuksia sekä yhdyskuntapalvelua.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Petos" href="/aiheet/petos">Petos</a></li><li><a title="Törkeä maksuvälinepetos" href="/aiheet/torkea-maksuvalinepetos">Törkeä maksuvälinepetos</a></li><li><a title="Törkeä petos" href="/aiheet/torkea-petos">Törkeä petos</a></li><li><a title="Maksuvälinepetos" href="/aiheet/maksuvalinepetos">Maksuvälinepetos</a></li><li><a title="Hakkerit" href="/aiheet/hakkerit">Hakkerit</a></li><li><a title="cardaaminen" href="/aiheet/cardaaminen">cardaaminen</a></li><li><a title="Etelä-Karjalan käräjäoikeus" href="/aiheet/etela-karjalan-karajaoikeus">Etelä-Karjalan käräjäoikeus</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8"><span class="hide">0</span></a></li></ul><div class="authors"><div class="author"><img alt="Terhi Kinnunen" src="https://kuvat.kaakonviestinta.fi/fdmLbqLQZ1nMye4Vr5j9f1vpkXw%3D/56x56/smart/cf/f5/cff5a16245facbf9f6adb4e766769145" srcSet="https://kuvat.kaakonviestinta.fi/fdmLbqLQZ1nMye4Vr5j9f1vpkXw%3D/56x56/smart/cf/f5/cff5a16245facbf9f6adb4e766769145 1x, https://kuvat.kaakonviestinta.fi/pFq1HmWRggAdgAHu52aH99AVbiM%3D/112x112/smart/cf/f5/cff5a16245facbf9f6adb4e766769145 2x, https://kuvat.kaakonviestinta.fi/8U2vEvlISNfTdw3pVSXlfq4UluM%3D/168x168/smart/cf/f5/cff5a16245facbf9f6adb4e766769145 3x"/><p>Terhi Kinnunen</p></div></div></footer></article><div class="articles related"><h1>Lisää aiheesta</h1><ul class="textual"><li><a class="paywall-indicator" title="Lappeenrantalaishakkerit tilasivat pikaruokaa varastetuilla luottokorttitiedoilla – Syytteen mukaan petostehtailu laajeni, kun hakkerit alkoivat rahastaa haamutilauksilla yhdessä paikallisten ravintoloiden kanssa" href="/uutiset/lahella/da882cee-393b-4204-8663-509025b57f93">Lappeenrantalaishakkerit tilasivat pikaruokaa varastetuilla luottokorttitiedoilla – Syytteen mukaan petostehtailu laajeni, kun hakkerit alkoivat rahastaa haamutilauksilla yhdessä paikallisten ravintoloiden kanssa</a><time class="timestamp" dateTime="2020-11-17T07:00:00+02:00">17.11.2020 7:00</time></li></ul></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Alakylässä huhtikuussa karannut Nuutti-kissa pääsi jouluksi kotiin – Lähes puolen vuoden seikkailun jälkeen Nuutti löytyi hyväkuntoisena, mutta arvostaa nyt täyttä ruokakuppia ja lämmintä sohvaa" href="/uutiset/lahella/a8bdd6ac-101a-4e40-988d-166ddb5a2aaf"><img alt="Alakylässä huhtikuussa karannut Nuutti-kissa pääsi jouluksi kotiin – Lähes puolen vuoden seikkailun jälkeen Nuutti löytyi hyväkuntoisena, mutta arvostaa nyt täyttä ruokakuppia ja lämmintä sohvaa" src="https://kuvat.kaakonviestinta.fi/YUzGPXTF1JH_YqUuJFkHfyhbRU0%3D/640x433/smart/7b/09/7b095300fc923e6eb212eea87b6ed4e0" srcSet="https://kuvat.kaakonviestinta.fi/YUzGPXTF1JH_YqUuJFkHfyhbRU0%3D/640x433/smart/7b/09/7b095300fc923e6eb212eea87b6ed4e0 1x, https://kuvat.kaakonviestinta.fi/ftULLF79m8jSr2g5xQYpg9WhteA%3D/1280x866/smart/7b/09/7b095300fc923e6eb212eea87b6ed4e0 2x, https://kuvat.kaakonviestinta.fi/X5mk5BepVkS5l9doftY8RJd9ZbY%3D/1920x1299/smart/7b/09/7b095300fc923e6eb212eea87b6ed4e0 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-12-03T07:00:00+02:00">7:00</time></div><h1><a title="Alakylässä huhtikuussa karannut Nuutti-kissa pääsi jouluksi kotiin – Lähes puolen vuoden seikkailun jälkeen Nuutti löytyi hyväkuntoisena, mutta arvostaa nyt täyttä ruokakuppia ja lämmintä sohvaa" href="/uutiset/lahella/a8bdd6ac-101a-4e40-988d-166ddb5a2aaf">Alakylässä huhtikuussa karannut Nuutti-kissa pääsi jouluksi kotiin – Lähes puolen vuoden seikkailun jälkeen Nuutti löytyi hyväkuntoisena, mutta arvostaa nyt täyttä ruokakuppia ja lämmintä sohvaa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a8bdd6ac-101a-4e40-988d-166ddb5a2aaf"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a8bdd6ac-101a-4e40-988d-166ddb5a2aaf"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a8bdd6ac-101a-4e40-988d-166ddb5a2aaf"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a8bdd6ac-101a-4e40-988d-166ddb5a2aaf#comments"><span class="disqus-comment-count" data-disqus-identifier="a8bdd6ac-101a-4e40-988d-166ddb5a2aaf"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Taipaleen seurakunta korvaa myrskyssä vaurioituneen hautakiven – Talouspäällikkö varoitti ennakkotapauksesta" href="/uutiset/lahella/2e966efe-f8ac-4784-a0aa-b7206d2c454b"><img alt="Taipaleen seurakunta korvaa myrskyssä vaurioituneen hautakiven – Talouspäällikkö varoitti ennakkotapauksesta" src="https://kuvat.kaakonviestinta.fi/J08zxUoPt5atgZlxLkdlrm2E6Sw%3D/640x433/smart/c2/e8/c2e8cf9254539bd2a20ccc35a8def501" srcSet="https://kuvat.kaakonviestinta.fi/J08zxUoPt5atgZlxLkdlrm2E6Sw%3D/640x433/smart/c2/e8/c2e8cf9254539bd2a20ccc35a8def501 1x, https://kuvat.kaakonviestinta.fi/wau6HmgpHCr8ZRGi5Nw5ZzToIis%3D/1280x866/smart/c2/e8/c2e8cf9254539bd2a20ccc35a8def501 2x, https://kuvat.kaakonviestinta.fi/dOAMeRVCJgEIz_KtbyK5nWiDmy8%3D/1920x1299/smart/c2/e8/c2e8cf9254539bd2a20ccc35a8def501 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-12-03T06:30:00+02:00">6:30</time></div><h1><a title="Taipaleen seurakunta korvaa myrskyssä vaurioituneen hautakiven – Talouspäällikkö varoitti ennakkotapauksesta" href="/uutiset/lahella/2e966efe-f8ac-4784-a0aa-b7206d2c454b">Taipaleen seurakunta korvaa myrskyssä vaurioituneen hautakiven – Talouspäällikkö varoitti ennakkotapauksesta</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/2e966efe-f8ac-4784-a0aa-b7206d2c454b"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/2e966efe-f8ac-4784-a0aa-b7206d2c454b"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/2e966efe-f8ac-4784-a0aa-b7206d2c454b"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/2e966efe-f8ac-4784-a0aa-b7206d2c454b#comments"><span class="disqus-comment-count" data-disqus-identifier="2e966efe-f8ac-4784-a0aa-b7206d2c454b"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Etelä-Karjalan pääpaloasema nousee yli 10 miljoonalla eurolla Lauritsalaan – Uuden paloaseman julkisivumateriaalina on puu" href="/uutiset/lahella/b22c8cce-7553-4ff0-8a8e-de87d25c9de4"><img alt="Etelä-Karjalan pääpaloasema nousee yli 10 miljoonalla eurolla Lauritsalaan – Uuden paloaseman julkisivumateriaalina on puu" src="https://kuvat.kaakonviestinta.fi/tyIza3fU8DcSnBwY4uspXekyeaA%3D/640x433/smart/12/14/1214b726ff44644386ac492d77cb6dad" srcSet="https://kuvat.kaakonviestinta.fi/tyIza3fU8DcSnBwY4uspXekyeaA%3D/640x433/smart/12/14/1214b726ff44644386ac492d77cb6dad 1x, https://kuvat.kaakonviestinta.fi/2XbMbdDD8r7TQiViT_9F6exAQ9w%3D/1280x866/smart/12/14/1214b726ff44644386ac492d77cb6dad 2x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-12-03T04:55:00+02:00">4:55</time></div><h1><a title="Etelä-Karjalan pääpaloasema nousee yli 10 miljoonalla eurolla Lauritsalaan – Uuden paloaseman julkisivumateriaalina on puu" href="/uutiset/lahella/b22c8cce-7553-4ff0-8a8e-de87d25c9de4">Etelä-Karjalan pääpaloasema nousee yli 10 miljoonalla eurolla Lauritsalaan – Uuden paloaseman julkisivumateriaalina on puu</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b22c8cce-7553-4ff0-8a8e-de87d25c9de4"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b22c8cce-7553-4ff0-8a8e-de87d25c9de4"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b22c8cce-7553-4ff0-8a8e-de87d25c9de4"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/b22c8cce-7553-4ff0-8a8e-de87d25c9de4#comments"><span class="disqus-comment-count" data-disqus-identifier="b22c8cce-7553-4ff0-8a8e-de87d25c9de4"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Etelä-Karjala on siirtynyt koronaepidemian kiihtymisvaiheeseen – Luvassa tiukempia rajoituksia, kieltoon kaikki yli 20 hengen kokoontumiset" href="/uutiset/lahella/ce3b8503-08c9-42b3-ad23-54cc671d0fb6">Etelä-Karjala on siirtynyt koronaepidemian kiihtymisvaiheeseen – Luvassa tiukempia rajoituksia, kieltoon kaikki yli 20 hengen kokoontumiset</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Eksoten alueella varmistui keskiviikkona yksi uusi koronatartunta – Lemi on nyt Etelä-Karjalan ainoa kunta, joka ei näy THL:n koronakartalla" href="/uutiset/lahella/89ebfa8d-d5e7-4eb1-9a22-9286f7d00be9">Eksoten alueella varmistui keskiviikkona yksi uusi koronatartunta – Lemi on nyt Etelä-Karjalan ainoa kunta, joka ei näy THL:n koronakartalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lappeenranta suosittelee aikuisten ryhmäharrastusten keskeyttämistä kaupungin sisäliikuntatiloissa – Sisäkuntosalit ja Myllysaaren sauna suljetaan, mutta uimahallit pidetään auki rajoitetuilla kävijämäärillä" href="/uutiset/urheilu/c5b70709-3bfd-4759-8a8e-a52250782f2c">Lappeenranta suosittelee aikuisten ryhmäharrastusten keskeyttämistä kaupungin sisäliikuntatiloissa – Sisäkuntosalit ja Myllysaaren sauna suljetaan, mutta uimahallit pidetään auki rajoitetuilla kävijämäärillä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Koululainen julkaisi toista halventavan kuvan somessa ja uhkasi väkivallalla – Etelä-Karjalan käräjäoikeus tuomitsi päiväsakkoihin ja maksamaan 1 350 euron korvaukset" href="/uutiset/lahella/3a70bfe5-f30d-4ced-8eaf-ca14bbc8f5e9">Koululainen julkaisi toista halventavan kuvan somessa ja uhkasi väkivallalla – Etelä-Karjalan käräjäoikeus tuomitsi päiväsakkoihin ja maksamaan 1 350 euron korvaukset</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Joulu tulee Lappeenrantaan koronavuonnakin, mutta sen viettäminen voi olla haikeaa ja raskasta – Ihmiset sietävät uusia rajoituksia, mutta niiden toivotaan häätävän koronan nopeasti pois" href="/uutiset/lahella/eb2c8ee6-d216-4789-8426-a2921ba0d40e">Joulu tulee Lappeenrantaan koronavuonnakin, mutta sen viettäminen voi olla haikeaa ja raskasta – Ihmiset sietävät uusia rajoituksia, mutta niiden toivotaan häätävän koronan nopeasti pois</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kaupunki sulki kuntosalinsa, mutta yksityiset salit suhtautuvat tiukentuneisiin määräyksiin nyt rauhallisemmin kuin keväällä – Crossfit Lappeenranta teki syksyllä ennätyksen jäsenmäärässä" href="/uutiset/urheilu/e32403f4-22fc-438c-a9fd-19e7787a1b27">Kaupunki sulki kuntosalinsa, mutta yksityiset salit suhtautuvat tiukentuneisiin määräyksiin nyt rauhallisemmin kuin keväällä – Crossfit Lappeenranta teki syksyllä ennätyksen jäsenmäärässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Katja Riivari ehti pari kuukautta iloita paluusta lentoemännäksi, ennen kuin korona iski – Nyt hän on yksi 1 900 lomautetusta, joiden töihin paluussa voi mennä vuosia" href="/uutiset/lahella/0d31670d-d9b3-4041-b294-1cd976a7e5c5">Lappeenrantalainen Katja Riivari ehti pari kuukautta iloita paluusta lentoemännäksi, ennen kuin korona iski – Nyt hän on yksi 1 900 lomautetusta, joiden töihin paluussa voi mennä vuosia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Syyte Lappeenrannan Ison-Kristiinan Alkon ryöstöstä kolmekymppiselle paikkakuntalaiselle" href="/uutiset/lahella/3bf4e0ae-f6e8-4ffa-a36f-679a583560ed">Syyte Lappeenrannan Ison-Kristiinan Alkon ryöstöstä kolmekymppiselle paikkakuntalaiselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Lappeenrannan ja Imatran lukiot siirtyvät etäopetukseen, ammattikoulussa selvitetään erityisopetuksen tilannetta – Joulukuun lakkiaisia vietetään videoyhteyksien välityksellä" href="/uutiset/lahella/46474d80-3d76-4246-8b66-6248f6f70e77">Lappeenrannan ja Imatran lukiot siirtyvät etäopetukseen, ammattikoulussa selvitetään erityisopetuksen tilannetta – Joulukuun lakkiaisia vietetään videoyhteyksien välityksellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Topi Riutta Joutsenon Piranan ja Pulpin K-kauppiaaksi" href="/uutiset/lahella/a41f0cbb-4238-47bc-9f63-5e0983b4c79b">Topi Riutta Joutsenon Piranan ja Pulpin K-kauppiaaksi</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Etelä-Karjala on siirtynyt koronaepidemian kiihtymisvaiheeseen – Luvassa tiukempia rajoituksia, kieltoon kaikki yli 20 hengen kokoontumiset" href="/uutiset/lahella/ce3b8503-08c9-42b3-ad23-54cc671d0fb6">Etelä-Karjala on siirtynyt koronaepidemian kiihtymisvaiheeseen – Luvassa tiukempia rajoituksia, kieltoon kaikki yli 20 hengen kokoontumiset</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Eksoten alueella varmistui keskiviikkona yksi uusi koronatartunta – Lemi on nyt Etelä-Karjalan ainoa kunta, joka ei näy THL:n koronakartalla" href="/uutiset/lahella/89ebfa8d-d5e7-4eb1-9a22-9286f7d00be9">Eksoten alueella varmistui keskiviikkona yksi uusi koronatartunta – Lemi on nyt Etelä-Karjalan ainoa kunta, joka ei näy THL:n koronakartalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lappeenranta suosittelee aikuisten ryhmäharrastusten keskeyttämistä kaupungin sisäliikuntatiloissa – Sisäkuntosalit ja Myllysaaren sauna suljetaan, mutta uimahallit pidetään auki rajoitetuilla kävijämäärillä" href="/uutiset/urheilu/c5b70709-3bfd-4759-8a8e-a52250782f2c">Lappeenranta suosittelee aikuisten ryhmäharrastusten keskeyttämistä kaupungin sisäliikuntatiloissa – Sisäkuntosalit ja Myllysaaren sauna suljetaan, mutta uimahallit pidetään auki rajoitetuilla kävijämäärillä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Koululainen julkaisi toista halventavan kuvan somessa ja uhkasi väkivallalla – Etelä-Karjalan käräjäoikeus tuomitsi päiväsakkoihin ja maksamaan 1 350 euron korvaukset" href="/uutiset/lahella/3a70bfe5-f30d-4ced-8eaf-ca14bbc8f5e9">Koululainen julkaisi toista halventavan kuvan somessa ja uhkasi väkivallalla – Etelä-Karjalan käräjäoikeus tuomitsi päiväsakkoihin ja maksamaan 1 350 euron korvaukset</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Joulu tulee Lappeenrantaan koronavuonnakin, mutta sen viettäminen voi olla haikeaa ja raskasta – Ihmiset sietävät uusia rajoituksia, mutta niiden toivotaan häätävän koronan nopeasti pois" href="/uutiset/lahella/eb2c8ee6-d216-4789-8426-a2921ba0d40e">Joulu tulee Lappeenrantaan koronavuonnakin, mutta sen viettäminen voi olla haikeaa ja raskasta – Ihmiset sietävät uusia rajoituksia, mutta niiden toivotaan häätävän koronan nopeasti pois</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kaupunki sulki kuntosalinsa, mutta yksityiset salit suhtautuvat tiukentuneisiin määräyksiin nyt rauhallisemmin kuin keväällä – Crossfit Lappeenranta teki syksyllä ennätyksen jäsenmäärässä" href="/uutiset/urheilu/e32403f4-22fc-438c-a9fd-19e7787a1b27">Kaupunki sulki kuntosalinsa, mutta yksityiset salit suhtautuvat tiukentuneisiin määräyksiin nyt rauhallisemmin kuin keväällä – Crossfit Lappeenranta teki syksyllä ennätyksen jäsenmäärässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Katja Riivari ehti pari kuukautta iloita paluusta lentoemännäksi, ennen kuin korona iski – Nyt hän on yksi 1 900 lomautetusta, joiden töihin paluussa voi mennä vuosia" href="/uutiset/lahella/0d31670d-d9b3-4041-b294-1cd976a7e5c5">Lappeenrantalainen Katja Riivari ehti pari kuukautta iloita paluusta lentoemännäksi, ennen kuin korona iski – Nyt hän on yksi 1 900 lomautetusta, joiden töihin paluussa voi mennä vuosia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Syyte Lappeenrannan Ison-Kristiinan Alkon ryöstöstä kolmekymppiselle paikkakuntalaiselle" href="/uutiset/lahella/3bf4e0ae-f6e8-4ffa-a36f-679a583560ed">Syyte Lappeenrannan Ison-Kristiinan Alkon ryöstöstä kolmekymppiselle paikkakuntalaiselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Lappeenrannan ja Imatran lukiot siirtyvät etäopetukseen, ammattikoulussa selvitetään erityisopetuksen tilannetta – Joulukuun lakkiaisia vietetään videoyhteyksien välityksellä" href="/uutiset/lahella/46474d80-3d76-4246-8b66-6248f6f70e77">Lappeenrannan ja Imatran lukiot siirtyvät etäopetukseen, ammattikoulussa selvitetään erityisopetuksen tilannetta – Joulukuun lakkiaisia vietetään videoyhteyksien välityksellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Topi Riutta Joutsenon Piranan ja Pulpin K-kauppiaaksi" href="/uutiset/lahella/a41f0cbb-4238-47bc-9f63-5e0983b4c79b">Topi Riutta Joutsenon Piranan ja Pulpin K-kauppiaaksi</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-03T07:00:00+02:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Alakylässä huhtikuussa karannut Nuutti-kissa pääsi jouluksi kotiin – Lähes puolen vuoden seikkailun jälkeen Nuutti löytyi hyväkuntoisena, mutta arvostaa nyt täyttä ruokakuppia ja lämmintä sohvaa" href="/uutiset/lahella/a8bdd6ac-101a-4e40-988d-166ddb5a2aaf">Alakylässä huhtikuussa karannut Nuutti-kissa pääsi jouluksi kotiin – Lähes puolen vuoden seikkailun jälkeen Nuutti löytyi hyväkuntoisena, mutta arvostaa nyt täyttä ruokakuppia ja lämmintä sohvaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-03T06:30:00+02:00">6:30</time></div><h1><a title="Taipaleen seurakunta korvaa myrskyssä vaurioituneen hautakiven – Talouspäällikkö varoitti ennakkotapauksesta" href="/uutiset/lahella/2e966efe-f8ac-4784-a0aa-b7206d2c454b">Taipaleen seurakunta korvaa myrskyssä vaurioituneen hautakiven – Talouspäällikkö varoitti ennakkotapauksesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-03T05:30:00+02:00">5:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Nuoret hakkerit perustivat olemattoman verkkokaupan osana petostehtailua – Syyttäjät vaativat päätekijöille neljän vuoden vankeusrangaistuksia rikossarjasta, jossa tilattiin myös haamupizzaa lappeenrantalaisravintoloista" href="/uutiset/lahella/21a15eae-e9ce-4364-810d-598a7c7e1ed8">Nuoret hakkerit perustivat olemattoman verkkokaupan osana petostehtailua – Syyttäjät vaativat päätekijöille neljän vuoden vankeusrangaistuksia rikossarjasta, jossa tilattiin myös haamupizzaa lappeenrantalaisravintoloista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-03T04:55:00+02:00">4:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Etelä-Karjalan pääpaloasema nousee yli 10 miljoonalla eurolla Lauritsalaan – Uuden paloaseman julkisivumateriaalina on puu" href="/uutiset/lahella/b22c8cce-7553-4ff0-8a8e-de87d25c9de4">Etelä-Karjalan pääpaloasema nousee yli 10 miljoonalla eurolla Lauritsalaan – Uuden paloaseman julkisivumateriaalina on puu</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-03T04:00:00+02:00">4:00</time></div><h1><a title="Pääkirjoitus: Koronan kiihtymisvaihe yllätti sittenkin" href="/mielipide/paakirjoitukset/6d996790-8b2c-4ceb-b18b-173fae593044">Pääkirjoitus: Koronan kiihtymisvaihe yllätti sittenkin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-03T00:00:00+02:00">0:00</time></div><h1><a title="Fingerpori 3.12.2020" href="/teemat/fingerpori/9c3da910-4281-4eb0-a5fb-43ab29d61d76">Fingerpori 3.12.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-02T21:14:10+02:00">21:14</time></div><h1><a title="Tyhjät penkkirivit todistivat SaiPa SB:n voittoa miesten divarissa, jännityskamppailun ratkaisu haettiin lopulta pitkän kaavan kautta" href="/uutiset/urheilu/d8b27ad9-b1bc-43fd-8738-ea65e9e67b3f">Tyhjät penkkirivit todistivat SaiPa SB:n voittoa miesten divarissa, jännityskamppailun ratkaisu haettiin lopulta pitkän kaavan kautta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-02T20:16:36+02:00">20:16</time></div><h1><a title="Kaunis Veera -patsas pääsi valokeilaan – Odotetut lamput saatiin paikalleen" href="/uutiset/lahella/3414c17b-b2f2-4b71-9cab-ea60b64f74a4">Kaunis Veera -patsas pääsi valokeilaan – Odotetut lamput saatiin paikalleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-02T19:46:32+02:00">19:46</time></div><h1><a title="Auto ohitti toista autoa Kuutostiellä Luumäellä – Eturengas osui keskikaiteeseen ja irtosi" href="/uutiset/lahella/29e19c04-1d11-43f4-9779-32b8b93bc354">Auto ohitti toista autoa Kuutostiellä Luumäellä – Eturengas osui keskikaiteeseen ja irtosi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-12-02T19:25:00+02:00">19:25</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Markkanen: Viisi siirrettyä loppuvuoden kotipeliä tuovat SaiPalle kuusinumeroisen miinuksen – &quot;Aitioita ja vippejä oli myyty ihan hyvin joulunalus ja joulun jälkeisiin peleihin&quot;" href="/uutiset/urheilu/b1f36aab-9b71-4b48-b2c0-e376359ec790">Markkanen: Viisi siirrettyä loppuvuoden kotipeliä tuovat SaiPalle kuusinumeroisen miinuksen – &quot;Aitioita ja vippejä oli myyty ihan hyvin joulunalus ja joulun jälkeisiin peleihin&quot;</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Voisiko Lappeenrannan sataman saunamaailma sijoittua Hiekkalinnan läheisyyteen? Kaupunki seuloo sijoituspaikkoja ja neuvottelee yrittäjien kanssa vielä loppuvuonna" href="/uutiset/lahella/bbc11411-732a-4258-bf29-adbe66dcabac"><span class="disqus-comment-count" data-disqus-identifier="bbc11411-732a-4258-bf29-adbe66dcabac"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Voisiko Lappeenrannan sataman saunamaailma sijoittua Hiekkalinnan läheisyyteen? Kaupunki seuloo sijoituspaikkoja ja neuvottelee yrittäjien kanssa vielä loppuvuonna" href="/uutiset/lahella/bbc11411-732a-4258-bf29-adbe66dcabac">Voisiko Lappeenrannan sataman saunamaailma sijoittua Hiekkalinnan läheisyyteen? Kaupunki seuloo sijoituspaikkoja ja neuvottelee yrittäjien kanssa vielä loppuvuonna</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Etelä-Karjala on siirtynyt koronaepidemian kiihtymisvaiheeseen – Luvassa tiukempia rajoituksia, kieltoon kaikki yli 20 hengen kokoontumiset" href="/uutiset/lahella/ce3b8503-08c9-42b3-ad23-54cc671d0fb6"><span class="disqus-comment-count" data-disqus-identifier="ce3b8503-08c9-42b3-ad23-54cc671d0fb6"></span></a></div><h1><a title="Etelä-Karjala on siirtynyt koronaepidemian kiihtymisvaiheeseen – Luvassa tiukempia rajoituksia, kieltoon kaikki yli 20 hengen kokoontumiset" href="/uutiset/lahella/ce3b8503-08c9-42b3-ad23-54cc671d0fb6">Etelä-Karjala on siirtynyt koronaepidemian kiihtymisvaiheeseen – Luvassa tiukempia rajoituksia, kieltoon kaikki yli 20 hengen kokoontumiset</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Viranomainen määräsi uudet kokoontumisrajoitukset Etelä-Karjalaan: Yli 50 hengen kokoontumiset kielletty sisätiloissa ja rajatuissa ulkotiloissa" href="/uutiset/lahella/6affd154-7afc-4441-a5f2-47e5ead748f4"><span class="disqus-comment-count" data-disqus-identifier="6affd154-7afc-4441-a5f2-47e5ead748f4"></span></a></div><h1><a title="Viranomainen määräsi uudet kokoontumisrajoitukset Etelä-Karjalaan: Yli 50 hengen kokoontumiset kielletty sisätiloissa ja rajatuissa ulkotiloissa" href="/uutiset/lahella/6affd154-7afc-4441-a5f2-47e5ead748f4">Viranomainen määräsi uudet kokoontumisrajoitukset Etelä-Karjalaan: Yli 50 hengen kokoontumiset kielletty sisätiloissa ja rajatuissa ulkotiloissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Päätöksenteko on kriisissä – Hallitus ei voi päättää, onko kansalainen terve tai sairas" href="/mielipide/lukijalta/d33b031f-b5e2-49a8-9162-e88f4275911f"><span class="disqus-comment-count" data-disqus-identifier="d33b031f-b5e2-49a8-9162-e88f4275911f"></span></a></div><h1><a title="Lukijalta: Päätöksenteko on kriisissä – Hallitus ei voi päättää, onko kansalainen terve tai sairas" href="/mielipide/lukijalta/d33b031f-b5e2-49a8-9162-e88f4275911f">Lukijalta: Päätöksenteko on kriisissä – Hallitus ei voi päättää, onko kansalainen terve tai sairas</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Liigan toimitusjohtaja Riku Kallioniemi kaipaa selkeyttä ja ennakoitavuutta päätöksiin kokoontumisrajoituksista – &quot;Toimenpiteiden pitää olla silti perusteltuja, vaikka kaikki tiedämme, että yllättäviä ja nopeita tilanteita tässä tulee&quot;" href="/uutiset/urheilu/dbe9d70d-1d95-4c47-9fdf-2507baa64764"><span class="disqus-comment-count" data-disqus-identifier="dbe9d70d-1d95-4c47-9fdf-2507baa64764"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Liigan toimitusjohtaja Riku Kallioniemi kaipaa selkeyttä ja ennakoitavuutta päätöksiin kokoontumisrajoituksista – &quot;Toimenpiteiden pitää olla silti perusteltuja, vaikka kaikki tiedämme, että yllättäviä ja nopeita tilanteita tässä tulee&quot;" href="/uutiset/urheilu/dbe9d70d-1d95-4c47-9fdf-2507baa64764">Liigan toimitusjohtaja Riku Kallioniemi kaipaa selkeyttä ja ennakoitavuutta päätöksiin kokoontumisrajoituksista – &quot;Toimenpiteiden pitää olla silti perusteltuja, vaikka kaikki tiedämme, että yllättäviä ja nopeita tilanteita tässä tulee&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jussi Virsunen jatkaa kaakon kokoomuksen puheenjohtajana, Linda Brandt-Ahde Lappeenrannan kokoomuksen uusi puheenjohtaja" href="/uutiset/lahella/3113f293-67ae-4788-a102-9b43c93f7083"><span class="disqus-comment-count" data-disqus-identifier="3113f293-67ae-4788-a102-9b43c93f7083"></span></a></div><h1><a title="Jussi Virsunen jatkaa kaakon kokoomuksen puheenjohtajana, Linda Brandt-Ahde Lappeenrannan kokoomuksen uusi puheenjohtaja" href="/uutiset/lahella/3113f293-67ae-4788-a102-9b43c93f7083">Jussi Virsunen jatkaa kaakon kokoomuksen puheenjohtajana, Linda Brandt-Ahde Lappeenrannan kokoomuksen uusi puheenjohtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannassa pelataan, mutta ilman katsojia – Nyt näyttää siltä, että eri palloilusarjojen kotiottelut pelataan sarjaohjelman mukaisesti, mutta seurat odottavat lisätietoja" href="/uutiset/urheilu/e647f5e4-22a1-4a1d-a4dc-1d777ad8b7e4"><span class="disqus-comment-count" data-disqus-identifier="e647f5e4-22a1-4a1d-a4dc-1d777ad8b7e4"></span></a></div><h1><a title="Lappeenrannassa pelataan, mutta ilman katsojia – Nyt näyttää siltä, että eri palloilusarjojen kotiottelut pelataan sarjaohjelman mukaisesti, mutta seurat odottavat lisätietoja" href="/uutiset/urheilu/e647f5e4-22a1-4a1d-a4dc-1d777ad8b7e4">Lappeenrannassa pelataan, mutta ilman katsojia – Nyt näyttää siltä, että eri palloilusarjojen kotiottelut pelataan sarjaohjelman mukaisesti, mutta seurat odottavat lisätietoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Eksoten palkkapommia ei pääse kikkailemalla karkuun – Kuntien lisälasku tietää ankaria aikoja kunnille" href="/mielipide/paakirjoitukset/a63b8006-bdcc-4ed4-98db-5e6b865d762a"><span class="disqus-comment-count" data-disqus-identifier="a63b8006-bdcc-4ed4-98db-5e6b865d762a"></span></a></div><h1><a title="Pääkirjoitus: Eksoten palkkapommia ei pääse kikkailemalla karkuun – Kuntien lisälasku tietää ankaria aikoja kunnille" href="/mielipide/paakirjoitukset/a63b8006-bdcc-4ed4-98db-5e6b865d762a">Pääkirjoitus: Eksoten palkkapommia ei pääse kikkailemalla karkuun – Kuntien lisälasku tietää ankaria aikoja kunnille</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Perussuomalaisten vastalauseita EU:n elvytyspaketista on vääristelty" href="/mielipide/lukijalta/518ed516-ff4a-4bf6-9883-99dabebe3c9e"><span class="disqus-comment-count" data-disqus-identifier="518ed516-ff4a-4bf6-9883-99dabebe3c9e"></span></a></div><h1><a title="Lukijalta: Perussuomalaisten vastalauseita EU:n elvytyspaketista on vääristelty" href="/mielipide/lukijalta/518ed516-ff4a-4bf6-9883-99dabebe3c9e">Lukijalta: Perussuomalaisten vastalauseita EU:n elvytyspaketista on vääristelty</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pelataanko SaiPan kotiottelut? Sulkeutuvatko uimahallit? Lauletaanko kauneimpia joululauluja? – Uudet koronarajoitukset herättävät enemmän kysymyksiä kuin vastauksia" href="/uutiset/lahella/f1173f02-35b5-4edf-bc11-a44d363c130e"><span class="disqus-comment-count" data-disqus-identifier="f1173f02-35b5-4edf-bc11-a44d363c130e"></span></a></div><h1><a title="Pelataanko SaiPan kotiottelut? Sulkeutuvatko uimahallit? Lauletaanko kauneimpia joululauluja? – Uudet koronarajoitukset herättävät enemmän kysymyksiä kuin vastauksia" href="/uutiset/lahella/f1173f02-35b5-4edf-bc11-a44d363c130e">Pelataanko SaiPan kotiottelut? Sulkeutuvatko uimahallit? Lauletaanko kauneimpia joululauluja? – Uudet koronarajoitukset herättävät enemmän kysymyksiä kuin vastauksia</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.626ec27d77be6fb19363.bundle.js"></script><script src="/assets/javascripts/app.93dbee384ec4c340c7e0.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>