<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Lauantai oli ulkoilijan unelmapäivä Saimaalla ja monille talven ainoita luistelukertoja – &quot;Ihanaa, että tuli vielä tällainen sää&quot; - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Lappeenrantalaiset liikkuivat jäällä niin luistimilla, suksilla kuin pyörilläkin. Hyvä ulkoilukeli päättynee kuitenkin pian sateisiin ja suojasäähän."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Lappeenrantalaiset liikkuivat jäällä niin luistimilla, suksilla kuin pyörilläkin. Hyvä ulkoilukeli päättynee kuitenkin pian sateisiin ja suojasäähän."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/W34JwhYi1TEIU4YvhUa4w6_UHEM%3D/1200x630/smart/7e/ad/7ead6cb3c0f95c8a8a195e969f44b3ae"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lauantai oli ulkoilijan unelmapäivä Saimaalla ja monille talven ainoita luistelukertoja – &quot;Ihanaa, että tuli vielä tällainen sää&quot; - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1"/><meta property="article:author" content="Aaro Immonen"/><meta property="article:published_time" content="2020-02-29T16:55:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/W34JwhYi1TEIU4YvhUa4w6_UHEM%3D/1200x630/smart/7e/ad/7ead6cb3c0f95c8a8a195e969f44b3ae"/><link href="/assets/stylesheets/app.cf0aab96c61b612a1a80.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-02-29T00:00:00+02:00">lauantai 29.2.2020</time>Mukavaa karkauspäivää!</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Ilmiö</span><a href="https://esaimaa.fi/mielipide/kolumnit/877e1ef9-5d60-43b9-9b23-f5618a39bd01" title="Somessa julkaistavat kaksoisolennot ovat kauniita tai ironisia">Somessa julkaistavat kaksoisolennot ovat kauniita tai ironisia</a></p></div><div class="message"><p><span class="label">Ilmiö</span><a href="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/04cba16f-86ff-4f15-a3e2-57414d721e25" title="Patsaiden pukeminen aiheutti mielipahaa">Patsaiden pukeminen aiheutti mielipahaa</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/2f4fb4b5-a502-43da-a4a2-084e5644b951" title="Huumeiden käyttö näkyy Lapppeenrannan kirjastoissa">Huumeiden käyttö näkyy Lapppeenrannan kirjastoissa</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Lauantai oli ulkoilijan unelmapäivä Saimaalla ja monille talven ainoita luistelukertoja – &quot;Ihanaa, että tuli vielä tällainen sää&quot;" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1">Lauantai oli ulkoilijan unelmapäivä S...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1#comments"><span class="disqus-comment-count" data-disqus-identifier="2356b0fb-3c52-4b15-9a67-e7657a022ce1"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-02-29T16:55:00+02:00">Julkaistu <!-- -->29.2.2020 16:55</time><time class="timestamp updated" dateTime="2020-02-29T17:18:57+02:00">Muokattu <!-- -->29.2.2020 17:18</time></div><h1>Lauantai oli ulkoilijan unelmapäivä Saimaalla ja monille talven ainoita luistelukertoja – &quot;Ihanaa, että tuli vielä tällainen sää&quot;</h1><p class="lead">Lappeenrantalaiset liikkuivat jäällä niin luistimilla, suksilla kuin pyörilläkin. Hyvä ulkoilukeli päättynee kuitenkin pian sateisiin ja suojasäähän.</p><figure><p class="author">Mika Strandén</p><img alt="Eevi Anttonen ja Sohvi Joona kävivät Karhusaaressa syömässä makkarat." src="https://kuvat.kaakonviestinta.fi/img/855/7ead6cb3c0f95c8a8a195e969f44b3ae" srcSet="https://kuvat.kaakonviestinta.fi/img/855/7ead6cb3c0f95c8a8a195e969f44b3ae 1x, https://kuvat.kaakonviestinta.fi/img/1710/7ead6cb3c0f95c8a8a195e969f44b3ae 2x, https://kuvat.kaakonviestinta.fi/img/2565/7ead6cb3c0f95c8a8a195e969f44b3ae 3x"/><figcaption>Eevi Anttonen ja Sohvi Joona kävivät Karhusaaressa syömässä makkarat.</figcaption></figure></header><div class="content"><p>Aurinkoinen pakkasilma oli houkutellut lauantaina Saimaan jäälle useita liikkujia.</p><p>Kuluneella viikolla vahvistunut jääpeite oli saanut perjantaina päälleen ohuen lumikerroksen. Olosuhteet olivat mainiot monenlaiseen ulkoiluun, sillä keskipäivän aikaan jäällä kulki niin kävelijöitä, pyöräilijöitä kuin hiihtäjiäkin.</p><p>Lauantai tarkoitti useille myös talven harvoja luistelukertoja.</p><figure><p class="author">Mika Strandén</p><img alt="Auli Auronen nautti auringosta." src="https://kuvat.kaakonviestinta.fi/img/855/37a6747c0ef07045f92651da63f68f21" srcSet="https://kuvat.kaakonviestinta.fi/img/855/37a6747c0ef07045f92651da63f68f21 1x, https://kuvat.kaakonviestinta.fi/img/1710/37a6747c0ef07045f92651da63f68f21 2x, https://kuvat.kaakonviestinta.fi/img/2565/37a6747c0ef07045f92651da63f68f21 3x"/><figcaption>Auli Auronen nautti auringosta.</figcaption></figure><p>Monien matka suuntautui Lappeenrannan keskustasta Karhusaaren laavua kohti. Sinne matkalla oli myös <strong>Auli Auronen</strong> retkiluistimet jaloissaan ja sauvat käsissään.</p><p>Lauantai oli Auroselle vasta talven kolmas kerta luistimilla. Hän kertoi talviliikunnan jääneen muutenkin vähäiselle kelien vuoksi.</p><p>– Ihanaa, että talvilomaviikolle tuli vielä tällainen sää, Auronen iloitsi.</p><p><strong>Eevi Anttonen</strong> ja <strong>Sohvi Joona</strong> olivat jo käyneet Karhusaaressa, missä he paistoivat makkarat laavulla.</p><p>– Olemme luistelleet muutaman kerran tänä talvena. Tänään luistaa hyvin, tytöt kehuivat jäätä.</p><figure><p class="author">Mika Strandén</p><img alt="Karhusaaren laavu oli monien ulkoilijoiden määränpää." src="https://kuvat.kaakonviestinta.fi/img/855/af5b2a206cc34b6510b37f53e14acd0e" srcSet="https://kuvat.kaakonviestinta.fi/img/855/af5b2a206cc34b6510b37f53e14acd0e 1x, https://kuvat.kaakonviestinta.fi/img/1710/af5b2a206cc34b6510b37f53e14acd0e 2x, https://kuvat.kaakonviestinta.fi/img/2565/af5b2a206cc34b6510b37f53e14acd0e 3x"/><figcaption>Karhusaaren laavu oli monien ulkoilijoiden määränpää.</figcaption></figure><p><strong>Jari</strong>, <strong>Eija</strong> ja <strong>Ida Johansson</strong> olivat tulossa Honkasaaresta kohti Lappeenrannan satamaa. Heille luistelukerta oli talven toinen. Mukana juoksi kiinanharjakoira Tauno.</p><p>– Uskallamme luistella, kun kuljemme toisten jälkiä pitkin, Eija Johansson sanoi. Kaulassa roikkuivat varmuuden vuoksi naskalit.</p><p>Jari Johanssonilla oli käsissään sauvat, joilla voi kokeilla jään paksuutta tarvittaessa.</p><p>– Kun teimme reiän jäähän Honkasaaressa, paksuutta oli 10–15 senttimetriä, Jari Johansson kertoi.</p><p>Johanssonien toiveissa oli, että he löytäisivät satamasta lämmintä juotavaa.</p><figure><p class="author">Mika Strandén</p><img alt="Jari, Eija ja Ida Johansson tulivat vauhdilla kohti Lappeenrannan satamaa." src="https://kuvat.kaakonviestinta.fi/img/855/dfdbb183d8b5ae6d440cfeff0f6d9780" srcSet="https://kuvat.kaakonviestinta.fi/img/855/dfdbb183d8b5ae6d440cfeff0f6d9780 1x, https://kuvat.kaakonviestinta.fi/img/1710/dfdbb183d8b5ae6d440cfeff0f6d9780 2x, https://kuvat.kaakonviestinta.fi/img/2565/dfdbb183d8b5ae6d440cfeff0f6d9780 3x"/><figcaption>Jari, Eija ja Ida Johansson tulivat vauhdilla kohti Lappeenrannan satamaa.</figcaption></figure><p>Jään paksuuden kannalta kulunut talvi on ollut huono.</p><p>Suomen ympäristökeskus on mitannut jään paksuutta Lauritsalassa. Perjantain mittauksen mukaan paksuutta oli seitsemän senttimetriä, mikä on lähes 40 senttiä keskiarvoa vähemmän. Ympäristökeskuksella on Lauritsalasta havaintoja yli sadan vuoden ajalta.</p><p>Hyvät liikuntakelit jäällä saattavat loppua lyhyeen, sillä tuleville päiville on ennusteiden mukaan luvassa suojasäätä sekä lumi- ja räntäsadetta.</p><figure><p class="author">Mika Strandén</p><img alt="Lumen peittämällä jäällä onnistui pyöräilykin hyvin." src="https://kuvat.kaakonviestinta.fi/img/855/4fd9901d0251484866f9fa5b01d02fa5" srcSet="https://kuvat.kaakonviestinta.fi/img/855/4fd9901d0251484866f9fa5b01d02fa5 1x, https://kuvat.kaakonviestinta.fi/img/1710/4fd9901d0251484866f9fa5b01d02fa5 2x, https://kuvat.kaakonviestinta.fi/img/2565/4fd9901d0251484866f9fa5b01d02fa5 3x"/><figcaption>Lumen peittämällä jäällä onnistui pyöräilykin hyvin.</figcaption></figure></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Ulkoilu" href="/aiheet/ulkoilu">Ulkoilu</a></li><li><a title="Luistelu" href="/aiheet/luistelu">Luistelu</a></li><li><a title="Saimaa" href="/aiheet/saimaa">Saimaa</a></li><li><a title="Retkiluistelu" href="/aiheet/retkiluistelu">Retkiluistelu</a></li><li><a title="Talviliikunta" href="/aiheet/talviliikunta">Talviliikunta</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1#comments"><span class="disqus-comment-count" data-disqus-identifier="2356b0fb-3c52-4b15-9a67-e7657a022ce1"></span></a></li></ul><div class="authors"><div class="author"><p>Aaro Immonen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Alakylän koirapuisto ja osa Kisapuiston kuntopolusta on kiinni vesijohtoverkoston ja hulevesiviemärin uusimisen takia" href="/uutiset/lahella/d9bb02ce-51d2-41c3-8739-074302535e35"><img alt="Alakylän koirapuisto ja osa Kisapuiston kuntopolusta on kiinni vesijohtoverkoston ja hulevesiviemärin uusimisen takia" src="https://kuvat.kaakonviestinta.fi/Oa5PUJclqyM-LzUyPaJ4rMs6tJs%3D/640x433/smart/5b/80/5b800e6b0f067013ca41721e10d6dc4b" srcSet="https://kuvat.kaakonviestinta.fi/Oa5PUJclqyM-LzUyPaJ4rMs6tJs%3D/640x433/smart/5b/80/5b800e6b0f067013ca41721e10d6dc4b 1x, https://kuvat.kaakonviestinta.fi/3o1c6TQjsoqotYfB3J6oFY3K9iE%3D/1280x866/smart/5b/80/5b800e6b0f067013ca41721e10d6dc4b 2x, https://kuvat.kaakonviestinta.fi/PJGfFgW2cuhZtq028QfopuQsOco%3D/1920x1299/smart/5b/80/5b800e6b0f067013ca41721e10d6dc4b 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-02-29T16:00:00+02:00">16:00</time></div><h1><a title="Alakylän koirapuisto ja osa Kisapuiston kuntopolusta on kiinni vesijohtoverkoston ja hulevesiviemärin uusimisen takia" href="/uutiset/lahella/d9bb02ce-51d2-41c3-8739-074302535e35">Alakylän koirapuisto ja osa Kisapuiston kuntopolusta on kiinni vesijohtoverkoston ja hulevesiviemärin uusimisen takia</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/d9bb02ce-51d2-41c3-8739-074302535e35"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/d9bb02ce-51d2-41c3-8739-074302535e35"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/d9bb02ce-51d2-41c3-8739-074302535e35"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/d9bb02ce-51d2-41c3-8739-074302535e35#comments"><span class="disqus-comment-count" data-disqus-identifier="d9bb02ce-51d2-41c3-8739-074302535e35"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Moni äiti nauraa unohtuneensa tekemään talkoita Kisapuistoon: Jäähallin nakkikioskin ote pitää, vaikka oma juniori ei enää kiekkoilisikaan" href="/uutiset/lahella/d21a7626-f0a2-4e8a-8635-28ea53290a68"><img alt="Moni äiti nauraa unohtuneensa tekemään talkoita Kisapuistoon: Jäähallin nakkikioskin ote pitää, vaikka oma juniori ei enää kiekkoilisikaan" src="https://kuvat.kaakonviestinta.fi/5acmL0fHdl42ZUYrF7-gMBVzyQI%3D/640x433/smart/43/a8/43a8905983621837092ced4100936a1c" srcSet="https://kuvat.kaakonviestinta.fi/5acmL0fHdl42ZUYrF7-gMBVzyQI%3D/640x433/smart/43/a8/43a8905983621837092ced4100936a1c 1x, https://kuvat.kaakonviestinta.fi/63p6NOu_pTUoQNU8wb54t_tG6z4%3D/1280x866/smart/43/a8/43a8905983621837092ced4100936a1c 2x, https://kuvat.kaakonviestinta.fi/aTf3qn5qD2j6RiVNU0KAHZDYSr8%3D/1920x1299/smart/43/a8/43a8905983621837092ced4100936a1c 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-02-29T14:49:32+02:00">14:49</time></div><h1><a title="Moni äiti nauraa unohtuneensa tekemään talkoita Kisapuistoon: Jäähallin nakkikioskin ote pitää, vaikka oma juniori ei enää kiekkoilisikaan" href="/uutiset/lahella/d21a7626-f0a2-4e8a-8635-28ea53290a68">Moni äiti nauraa unohtuneensa tekemään talkoita Kisapuistoon: Jäähallin nakkikioskin ote pitää, vaikka oma juniori ei enää kiekkoilisikaan</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/d21a7626-f0a2-4e8a-8635-28ea53290a68"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/d21a7626-f0a2-4e8a-8635-28ea53290a68"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/d21a7626-f0a2-4e8a-8635-28ea53290a68"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/d21a7626-f0a2-4e8a-8635-28ea53290a68#comments"><span class="disqus-comment-count" data-disqus-identifier="d21a7626-f0a2-4e8a-8635-28ea53290a68"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0"><img alt="Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa" src="https://kuvat.kaakonviestinta.fi/sFAZkA-6Jd7QArv-nyBpSag8mZU%3D/640x433/smart/2d/25/2d250a15901e9e5688b75a46af7b81ce" srcSet="https://kuvat.kaakonviestinta.fi/sFAZkA-6Jd7QArv-nyBpSag8mZU%3D/640x433/smart/2d/25/2d250a15901e9e5688b75a46af7b81ce 1x, https://kuvat.kaakonviestinta.fi/xRGtViM-zzsIgwnabX5WFoe-Z3A%3D/1280x866/smart/2d/25/2d250a15901e9e5688b75a46af7b81ce 2x, https://kuvat.kaakonviestinta.fi/TTBEguoHFzFVotV4YB5adE2vTVc%3D/1920x1299/smart/2d/25/2d250a15901e9e5688b75a46af7b81ce 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-02-29T07:00:00+02:00">7:00</time></div><h1><a title="Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0">Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0#comments"><span class="disqus-comment-count" data-disqus-identifier="ab33a34f-f872-4d18-a4c5-430317cfbae0"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Kuutostiellä kävellyt nainen kuoli liikenneonnettomuudessa Lappeenrannassa" href="/uutiset/lahella/eea3e33b-5bef-42e7-9b51-9fee46ebab0b">Kuutostiellä kävellyt nainen kuoli liikenneonnettomuudessa Lappeenrannassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Marita Toikka hakee Etelä-Karjalan maakuntajohtajaksi – Joukossa tuttuja hakijoita, uusi johtaja valitaan huhtikuussa" href="/uutiset/lahella/75047547-5a9d-407e-b532-451a5804adee">Marita Toikka hakee Etelä-Karjalan maakuntajohtajaksi – Joukossa tuttuja hakijoita, uusi johtaja valitaan huhtikuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Risteyskolarista autot ja liikennevalot remonttiin Lappeenrannassa – Joutsenossa auto kaiteeseen ja tieltä ulos" href="/uutiset/lahella/9b71536d-82c2-466c-bea6-cc83ec61d818">Risteyskolarista autot ja liikennevalot remonttiin Lappeenrannassa – Joutsenossa auto kaiteeseen ja tieltä ulos</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Rakuunamäki täyttyy Lappeenrannassa – Etelä-Saimaa selvitti, millaisia yrityksiä alueella jo toimii ja mitä on tulossa" href="/uutiset/lahella/6a25f226-c585-4c66-84c9-288c73cd05f2">Rakuunamäki täyttyy Lappeenrannassa – Etelä-Saimaa selvitti, millaisia yrityksiä alueella jo toimii ja mitä on tulossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Huumeongelma näkyy Lappeenrannan kirjastoissa: Huumekauppaa käydään koneilla, huumepiikkejä löytyy vessoista ja varastelu on lisääntynyt" href="/uutiset/lahella/2f4fb4b5-a502-43da-a4a2-084e5644b951">Huumeongelma näkyy Lappeenrannan kirjastoissa: Huumekauppaa käydään koneilla, huumepiikkejä löytyy vessoista ja varastelu on lisääntynyt</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0">Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Nakkisormien historiaa juhlitaan alumniottelulla, lauantai huipentuu NST:n miesten kenties kaikkien aikojen viimeiseen koitokseen – &quot;Viimeistä kertaa jätkät kasaan&quot;" href="/uutiset/urheilu/5bed195d-3993-4f7c-8c86-0203e99f998a">Nakkisormien historiaa juhlitaan alumniottelulla, lauantai huipentuu NST:n miesten kenties kaikkien aikojen viimeiseen koitokseen – &quot;Viimeistä kertaa jätkät kasaan&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Fingerpori 28.2.2020" href="/teemat/fingerpori/eb13f4d8-3f7d-4ae3-a446-4356103ea902">Fingerpori 28.2.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Palopäällikkö Sampsa Lintunen Lappeenrannasta siirtyy Aluehallintoviraston pelastusylitarkastajaksi" href="/uutiset/lahella/9ab7b26d-1c34-4f78-b628-e869e48f4712">Palopäällikkö Sampsa Lintunen Lappeenrannasta siirtyy Aluehallintoviraston pelastusylitarkastajaksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Seuraa tästä RUK:n kurssi 255:n päättäjäisiä suorana — Lähetys päätösjuhlasta alkaa kello 11.55, paraati kello 14.25" href="/uutiset/lahella/815d568e-ece4-4b9f-8e87-8eb4e23567ab">Seuraa tästä RUK:n kurssi 255:n päättäjäisiä suorana — Lähetys päätösjuhlasta alkaa kello 11.55, paraati kello 14.25</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Kuutostiellä kävellyt nainen kuoli liikenneonnettomuudessa Lappeenrannassa" href="/uutiset/lahella/eea3e33b-5bef-42e7-9b51-9fee46ebab0b">Kuutostiellä kävellyt nainen kuoli liikenneonnettomuudessa Lappeenrannassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Marita Toikka hakee Etelä-Karjalan maakuntajohtajaksi – Joukossa tuttuja hakijoita, uusi johtaja valitaan huhtikuussa" href="/uutiset/lahella/75047547-5a9d-407e-b532-451a5804adee">Marita Toikka hakee Etelä-Karjalan maakuntajohtajaksi – Joukossa tuttuja hakijoita, uusi johtaja valitaan huhtikuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Risteyskolarista autot ja liikennevalot remonttiin Lappeenrannassa – Joutsenossa auto kaiteeseen ja tieltä ulos" href="/uutiset/lahella/9b71536d-82c2-466c-bea6-cc83ec61d818">Risteyskolarista autot ja liikennevalot remonttiin Lappeenrannassa – Joutsenossa auto kaiteeseen ja tieltä ulos</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Rakuunamäki täyttyy Lappeenrannassa – Etelä-Saimaa selvitti, millaisia yrityksiä alueella jo toimii ja mitä on tulossa" href="/uutiset/lahella/6a25f226-c585-4c66-84c9-288c73cd05f2">Rakuunamäki täyttyy Lappeenrannassa – Etelä-Saimaa selvitti, millaisia yrityksiä alueella jo toimii ja mitä on tulossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Huumeongelma näkyy Lappeenrannan kirjastoissa: Huumekauppaa käydään koneilla, huumepiikkejä löytyy vessoista ja varastelu on lisääntynyt" href="/uutiset/lahella/2f4fb4b5-a502-43da-a4a2-084e5644b951">Huumeongelma näkyy Lappeenrannan kirjastoissa: Huumekauppaa käydään koneilla, huumepiikkejä löytyy vessoista ja varastelu on lisääntynyt</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0">Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Nakkisormien historiaa juhlitaan alumniottelulla, lauantai huipentuu NST:n miesten kenties kaikkien aikojen viimeiseen koitokseen – &quot;Viimeistä kertaa jätkät kasaan&quot;" href="/uutiset/urheilu/5bed195d-3993-4f7c-8c86-0203e99f998a">Nakkisormien historiaa juhlitaan alumniottelulla, lauantai huipentuu NST:n miesten kenties kaikkien aikojen viimeiseen koitokseen – &quot;Viimeistä kertaa jätkät kasaan&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Fingerpori 28.2.2020" href="/teemat/fingerpori/eb13f4d8-3f7d-4ae3-a446-4356103ea902">Fingerpori 28.2.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Palopäällikkö Sampsa Lintunen Lappeenrannasta siirtyy Aluehallintoviraston pelastusylitarkastajaksi" href="/uutiset/lahella/9ab7b26d-1c34-4f78-b628-e869e48f4712">Palopäällikkö Sampsa Lintunen Lappeenrannasta siirtyy Aluehallintoviraston pelastusylitarkastajaksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Seuraa tästä RUK:n kurssi 255:n päättäjäisiä suorana — Lähetys päätösjuhlasta alkaa kello 11.55, paraati kello 14.25" href="/uutiset/lahella/815d568e-ece4-4b9f-8e87-8eb4e23567ab">Seuraa tästä RUK:n kurssi 255:n päättäjäisiä suorana — Lähetys päätösjuhlasta alkaa kello 11.55, paraati kello 14.25</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T17:00:00+02:00">17:00</time></div><h1><a title="Kolumni: Oletko jo julkaissut Facebookissa kuvan kuuluisasta kaksoisolennostasi? Saanko arvata: hän on joku oikein kaunis ihminen" href="/uutiset/lahella/877e1ef9-5d60-43b9-9b23-f5618a39bd01">Kolumni: Oletko jo julkaissut Facebookissa kuvan kuuluisasta kaksoisolennostasi? Saanko arvata: hän on joku oikein kaunis ihminen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T16:55:00+02:00">16:55</time></div><h1><a title="Lauantai oli ulkoilijan unelmapäivä Saimaalla ja monille talven ainoita luistelukertoja – &quot;Ihanaa, että tuli vielä tällainen sää&quot;" href="/uutiset/lahella/2356b0fb-3c52-4b15-9a67-e7657a022ce1">Lauantai oli ulkoilijan unelmapäivä Saimaalla ja monille talven ainoita luistelukertoja – &quot;Ihanaa, että tuli vielä tällainen sää&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T16:19:27+02:00">16:19</time></div><h1><a title="Pelinjohtajan vatsatauti korvensi Catzia – Pudotuspelien kotietu lipui käsistä" href="/uutiset/urheilu/eda82042-cbf3-49d7-a0ed-0dd292ee40c2">Pelinjohtajan vatsatauti korvensi Catzia – Pudotuspelien kotietu lipui käsistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T16:00:00+02:00">16:00</time></div><h1><a title="Alakylän koirapuisto ja osa Kisapuiston kuntopolusta on kiinni vesijohtoverkoston ja hulevesiviemärin uusimisen takia" href="/uutiset/lahella/d9bb02ce-51d2-41c3-8739-074302535e35">Alakylän koirapuisto ja osa Kisapuiston kuntopolusta on kiinni vesijohtoverkoston ja hulevesiviemärin uusimisen takia</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T14:49:32+02:00">14:49</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Moni äiti nauraa unohtuneensa tekemään talkoita Kisapuistoon: Jäähallin nakkikioskin ote pitää, vaikka oma juniori ei enää kiekkoilisikaan" href="/uutiset/lahella/d21a7626-f0a2-4e8a-8635-28ea53290a68">Moni äiti nauraa unohtuneensa tekemään talkoita Kisapuistoon: Jäähallin nakkikioskin ote pitää, vaikka oma juniori ei enää kiekkoilisikaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T11:10:00+02:00">11:10</time></div><h1><a title="Lukijalta: Luodaanko koronaviruksella hysteriaa?" href="/mielipide/lukijalta/0122c030-11e0-4c13-b6b1-d1b7e57eac51">Lukijalta: Luodaanko koronaviruksella hysteriaa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T10:00:00+02:00">10:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Moni sanoo varautuvansa pahaan päivään, mutta kaikilta se ei onnistu – Jaana, 36, on kerryttänyt vararahastoa koko aikuisikänsä: &quot;Erityisen tärkeää se on nyt, kun on perhe ympärillä&quot;" href="/uutiset/talous/2b43aca6-610c-44ae-bda2-bd904d80fb8a">Moni sanoo varautuvansa pahaan päivään, mutta kaikilta se ei onnistu – Jaana, 36, on kerryttänyt vararahastoa koko aikuisikänsä: &quot;Erityisen tärkeää se on nyt, kun on perhe ympärillä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T09:15:00+02:00">9:15</time></div><h1><a title="Lukijalta: Jätevedenpuhdistamo on myös mahdollisuus" href="/mielipide/lukijalta/d6d90fe6-feeb-4c95-8b74-80c9517d0243">Lukijalta: Jätevedenpuhdistamo on myös mahdollisuus</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T08:00:00+02:00">8:00</time></div><h1><a title="Lapsityövoimaa, mielipahaa, varkauksia ja rikosilmoitus – Lappeenrannan taidemuseon leikittelevä Nytkäys-näyttely on koottu monipuolisista aineksista" href="/uutiset/kulttuuri-ja-viihde/04cba16f-86ff-4f15-a3e2-57414d721e25">Lapsityövoimaa, mielipahaa, varkauksia ja rikosilmoitus – Lappeenrannan taidemuseon leikittelevä Nytkäys-näyttely on koottu monipuolisista aineksista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-02-29T07:00:00+02:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa" href="/uutiset/lahella/ab33a34f-f872-4d18-a4c5-430317cfbae0">Lappeenrantalaisen Ville Lensun käsissä syntyy poikkeuksellisen hienoja mopoja  – 16-vuotiaan Lensun tuunaama Honda Monkey valittiin moottoripyörämessujen parhaaksi pyöräksi helmikuussa</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Hallipäätös venyy huhtikuulle, tarkennuksia tehdään edelleen – SaiPalla valmiutta miljoonainvestointiin, sanoo Timo Tersa" href="/uutiset/lahella/19214d1a-49ae-4026-a268-462adc16b711"><span class="disqus-comment-count" data-disqus-identifier="19214d1a-49ae-4026-a268-462adc16b711"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hallipäätös venyy huhtikuulle, tarkennuksia tehdään edelleen – SaiPalla valmiutta miljoonainvestointiin, sanoo Timo Tersa" href="/uutiset/lahella/19214d1a-49ae-4026-a268-462adc16b711">Hallipäätös venyy huhtikuulle, tarkennuksia tehdään edelleen – SaiPalla valmiutta miljoonainvestointiin, sanoo Timo Tersa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Lappeenrannan keskusta on yhä liian pieni" href="/mielipide/paakirjoitukset/c8d95488-cdf0-438d-b0bf-d6ccb02346b4"><span class="disqus-comment-count" data-disqus-identifier="c8d95488-cdf0-438d-b0bf-d6ccb02346b4"></span></a></div><h1><a title="Pääkirjoitus: Lappeenrannan keskusta on yhä liian pieni" href="/mielipide/paakirjoitukset/c8d95488-cdf0-438d-b0bf-d6ccb02346b4">Pääkirjoitus: Lappeenrannan keskusta on yhä liian pieni</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Suoraa puhetta keskustahallista" href="/mielipide/lukijalta/810dab54-e69a-4e02-a0b5-77c02e6d5cab"><span class="disqus-comment-count" data-disqus-identifier="810dab54-e69a-4e02-a0b5-77c02e6d5cab"></span></a></div><h1><a title="Lukijalta: Suoraa puhetta keskustahallista" href="/mielipide/lukijalta/810dab54-e69a-4e02-a0b5-77c02e6d5cab">Lukijalta: Suoraa puhetta keskustahallista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Marita Toikka hakee Etelä-Karjalan maakuntajohtajaksi – Joukossa tuttuja hakijoita, uusi johtaja valitaan huhtikuussa" href="/uutiset/lahella/75047547-5a9d-407e-b532-451a5804adee"><span class="disqus-comment-count" data-disqus-identifier="75047547-5a9d-407e-b532-451a5804adee"></span></a></div><h1><a title="Marita Toikka hakee Etelä-Karjalan maakuntajohtajaksi – Joukossa tuttuja hakijoita, uusi johtaja valitaan huhtikuussa" href="/uutiset/lahella/75047547-5a9d-407e-b532-451a5804adee">Marita Toikka hakee Etelä-Karjalan maakuntajohtajaksi – Joukossa tuttuja hakijoita, uusi johtaja valitaan huhtikuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Eksote irtisanoo 33 perhe- ja sosiaalipalveluista, 26 terveys- ja vanhuspalveluista, 9 strategisista tukipalveluista ja yhden kuntoutuksesta" href="/uutiset/lahella/50d8c1c6-b939-4857-b6d0-871ed78e57cb"><span class="disqus-comment-count" data-disqus-identifier="50d8c1c6-b939-4857-b6d0-871ed78e57cb"></span></a></div><h1><a title="Eksote irtisanoo 33 perhe- ja sosiaalipalveluista, 26 terveys- ja vanhuspalveluista, 9 strategisista tukipalveluista ja yhden kuntoutuksesta" href="/uutiset/lahella/50d8c1c6-b939-4857-b6d0-871ed78e57cb">Eksote irtisanoo 33 perhe- ja sosiaalipalveluista, 26 terveys- ja vanhuspalveluista, 9 strategisista tukipalveluista ja yhden kuntoutuksesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPan 19-vuotias Veikko Loimaranta antoi 38-vuotiaalle Ville Koholle syntymäpäivälahjaksi vierasvoiton Tapparasta" href="/uutiset/urheilu/efd21044-0484-4cc2-8ed3-1e81af1de015"><span class="disqus-comment-count" data-disqus-identifier="efd21044-0484-4cc2-8ed3-1e81af1de015"></span></a></div><h1><a title="SaiPan 19-vuotias Veikko Loimaranta antoi 38-vuotiaalle Ville Koholle syntymäpäivälahjaksi vierasvoiton Tapparasta" href="/uutiset/urheilu/efd21044-0484-4cc2-8ed3-1e81af1de015">SaiPan 19-vuotias Veikko Loimaranta antoi 38-vuotiaalle Ville Koholle syntymäpäivälahjaksi vierasvoiton Tapparasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Reijo Pöntisen pihalla Lappeenrannan Tirilässä kasvaa huonoja polttopuita — Vain koivu kelpaa uuniin" href="/uutiset/lahella/5b56cee9-15a2-4bdf-863b-f0c248b9c05d"><span class="disqus-comment-count" data-disqus-identifier="5b56cee9-15a2-4bdf-863b-f0c248b9c05d"></span></a></div><h1><a title="Reijo Pöntisen pihalla Lappeenrannan Tirilässä kasvaa huonoja polttopuita — Vain koivu kelpaa uuniin" href="/uutiset/lahella/5b56cee9-15a2-4bdf-863b-f0c248b9c05d">Reijo Pöntisen pihalla Lappeenrannan Tirilässä kasvaa huonoja polttopuita — Vain koivu kelpaa uuniin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Nyt on asunnonostajan markkinat – Lappeenrannan keskustaan valmistuu parissa vuodessa 400 uutta asuntoa, ostajia kiinnostaa joko ydinkeskusta tai Saimaan rantamaisemat" href="/uutiset/lahella/0555eb7a-ba65-4084-acb0-788f0e582004"><span class="disqus-comment-count" data-disqus-identifier="0555eb7a-ba65-4084-acb0-788f0e582004"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Nyt on asunnonostajan markkinat – Lappeenrannan keskustaan valmistuu parissa vuodessa 400 uutta asuntoa, ostajia kiinnostaa joko ydinkeskusta tai Saimaan rantamaisemat" href="/uutiset/lahella/0555eb7a-ba65-4084-acb0-788f0e582004">Nyt on asunnonostajan markkinat – Lappeenrannan keskustaan valmistuu parissa vuodessa 400 uutta asuntoa, ostajia kiinnostaa joko ydinkeskusta tai Saimaan rantamaisemat</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan lentoasema otti Bergamosta saapujat vastaan normaaliin tapaan – Hengityssuojia näkyi vain muutamalla matkustajalla" href="/uutiset/lahella/629afa5c-3fb0-40d3-ab06-b95dc459c3db"><span class="disqus-comment-count" data-disqus-identifier="629afa5c-3fb0-40d3-ab06-b95dc459c3db"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan lentoasema otti Bergamosta saapujat vastaan normaaliin tapaan – Hengityssuojia näkyi vain muutamalla matkustajalla" href="/uutiset/lahella/629afa5c-3fb0-40d3-ab06-b95dc459c3db">Lappeenrannan lentoasema otti Bergamosta saapujat vastaan normaaliin tapaan – Hengityssuojia näkyi vain muutamalla matkustajalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Tasapuolisuutta urheilurakentamiseen" href="/mielipide/lukijalta/47de6027-ee0d-4860-8721-3622a18eaf92"><span class="disqus-comment-count" data-disqus-identifier="47de6027-ee0d-4860-8721-3622a18eaf92"></span></a></div><h1><a title="Lukijalta: Tasapuolisuutta urheilurakentamiseen" href="/mielipide/lukijalta/47de6027-ee0d-4860-8721-3622a18eaf92">Lukijalta: Tasapuolisuutta urheilurakentamiseen</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.8743d9f178b6cc26c25d.bundle.js"></script><script src="/assets/javascripts/app.cf0aab96c61b612a1a80.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>