<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Kaksi kortitonta rattijuoppoa jäi kiinni Imatralla Mansikkalassa ja Itä-Siitolassa maanantaina aamuyöllä - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Kaakkois-Suomen poliisi epäilee kahden kuljettajan syyllistyneen rattijuopumukseen ja kulkuneuvon kuljettamiseen oikeudetta Imatralla maanantaina aamuyöllä."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Kaakkois-Suomen poliisi epäilee kahden kuljettajan syyllistyneen rattijuopumukseen ja kulkuneuvon kuljettamiseen oikeudetta Imatralla maanantaina aamuyöllä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/ja5QEuLVaptgsdqjdUUIT7WDBzQ%3D/1200x630/smart/ab/b8/abb89b20c76f8303afdb03a8b1c31938"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Kaksi kortitonta rattijuoppoa jäi kiinni Imatralla Mansikkalassa ja Itä-Siitolassa maanantaina aamuyöllä - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7"/><meta property="article:author" content="Santeri Tynkkynen"/><meta property="article:published_time" content="2021-01-04T10:51:21+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/ja5QEuLVaptgsdqjdUUIT7WDBzQ%3D/1200x630/smart/ab/b8/abb89b20c76f8303afdb03a8b1c31938"/><link href="/assets/stylesheets/app.93dbee384ec4c340c7e0.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
              function onSubmit(token) { document.getElementById("lianamailer").submit(); }

              var onloadCallback = function() {
                if (document.getElementById('lianamailer-submit')) {
                  try {
                    grecaptcha.render('lianamailer-submit', {
                      'sitekey' : '6Lfmg9UZAAAAAORf4dzYH7iNb-xFbjh-D45PEgqq',
                      'callback' : onSubmit
                    });
                  } catch (error) {}
                }
              };
          </script><style>.grecaptcha-badge { visibility: hidden; }</style><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer=""></script><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2021-01-04T00:00:00+02:00">maanantai 4.1.2021</time>Tiitus ja Ruut</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/891ec03f-76d9-4e53-8637-6d723c326f06" title="Lappeenrantalaisten Jutta Jäntin ja Olli-Pekka Sokuran poika ...">Lappeenrantalaisten Jutta Jäntin ja Olli-Pekka Sokuran poika syntyi vuoden 2021 ensimmäiseksi eteläkarjalaiseksi vauvaksi</a></p></div><div class="message"><p><span class="label">Ilmiö</span><a href="https://esaimaa.fi/uutiset/lahella/c0a44ad8-35ad-426d-9e95-c8378a92b27d" title="Lappeenrantalaiset ravintolat järjestävät perinteiset blinivi...">Lappeenrantalaiset ravintolat järjestävät perinteiset bliniviikot uudenvuoden jälkeen tavalliseen tapaan</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/356b07e2-719e-41b9-8817-5c402bd9c93c" title="Henkilökohtainen avustaja jeesaa niin ruoanlaitossa kuin runo...">Henkilökohtainen avustaja jeesaa niin ruoanlaitossa kuin runojen työstämisessä</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Kaksi kortitonta rattijuoppoa jäi kiinni Imatralla Mansikkalassa ja Itä-Siitolassa maanantaina aamuyöllä" href="/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7">Kaksi kortitonta rattijuoppoa jäi kii...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7"><span class="hide">0</span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2021-01-04T10:51:21+02:00">Julkaistu <!-- -->4.1.2021 10:51</time></div><h1>Kaksi kortitonta rattijuoppoa jäi kiinni Imatralla Mansikkalassa ja Itä-Siitolassa maanantaina aamuyöllä</h1><figure><p class="author">Roni Rekomaa</p><img alt="Kuvituskuva." src="https://kuvat.kaakonviestinta.fi/img/855/abb89b20c76f8303afdb03a8b1c31938" srcSet="https://kuvat.kaakonviestinta.fi/img/855/abb89b20c76f8303afdb03a8b1c31938 1x, https://kuvat.kaakonviestinta.fi/img/1710/abb89b20c76f8303afdb03a8b1c31938 2x, https://kuvat.kaakonviestinta.fi/img/2565/abb89b20c76f8303afdb03a8b1c31938 3x"/><figcaption>Kuvituskuva.</figcaption></figure></header><div class="content"><p>Kaakkois-Suomen poliisi epäilee kahden kuljettajan syyllistyneen rattijuopumukseen ja kulkuneuvon kuljettamiseen oikeudetta Imatralla maanantaina aamuyöllä.</p><p>Poliisi tavoitti kuljettajat Itä-Siitolan ja Mansikkalan kaupunginosista liikennevalvonnan yhteydessä. Poliisi epäilee toisen kuljettajan ajaneen huumausaineen vaikutuksen alaisena ja toista kuljettajaa epäillään törkeästä rattijuopumuksesta.</p><p>Molemmat kuljettajat ajoivat ilman vaadittavaa ajo-oikeutta.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Törkeä rattijuopumus" href="/aiheet/torkea-rattijuopumus">Törkeä rattijuopumus</a></li><li><a title="Rattijuopumus" href="/aiheet/rattijuopumus">Rattijuopumus</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7"><span class="hide">0</span></a></li></ul><div class="authors"><div class="author"><p>Santeri Tynkkynen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Etelä-Karjalassa 11 koronatartuntaa pitkän viikonlopun aikana" href="/uutiset/lahella/0a4c6bf7-1b7b-4432-9646-6869353b3f4e"><img alt="Etelä-Karjalassa 11 koronatartuntaa pitkän viikonlopun aikana" src="https://kuvat.kaakonviestinta.fi/DKVGaOcrxPPvmRiNJtvHSfs3V3I%3D/640x433/smart/1c/9d/1c9d12495735b5bfc2af41a81b79eb4d" srcSet="https://kuvat.kaakonviestinta.fi/DKVGaOcrxPPvmRiNJtvHSfs3V3I%3D/640x433/smart/1c/9d/1c9d12495735b5bfc2af41a81b79eb4d 1x, https://kuvat.kaakonviestinta.fi/xqKlPbNv5EGa4lYND4bbrHGMvjU%3D/1280x866/smart/1c/9d/1c9d12495735b5bfc2af41a81b79eb4d 2x, https://kuvat.kaakonviestinta.fi/BOPAlieJTAbqQ7eQwzWDWrO70cM%3D/1920x1299/smart/1c/9d/1c9d12495735b5bfc2af41a81b79eb4d 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2021-01-04T10:53:41+02:00">10:53</time></div><h1><a title="Etelä-Karjalassa 11 koronatartuntaa pitkän viikonlopun aikana" href="/uutiset/lahella/0a4c6bf7-1b7b-4432-9646-6869353b3f4e">Etelä-Karjalassa 11 koronatartuntaa pitkän viikonlopun aikana</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0a4c6bf7-1b7b-4432-9646-6869353b3f4e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0a4c6bf7-1b7b-4432-9646-6869353b3f4e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0a4c6bf7-1b7b-4432-9646-6869353b3f4e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/0a4c6bf7-1b7b-4432-9646-6869353b3f4e#comments"><span class="disqus-comment-count" data-disqus-identifier="0a4c6bf7-1b7b-4432-9646-6869353b3f4e"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Puuilo avaa tavaratalon Imatralle Prisman vanhaan kiinteistöön huhtikuussa – Myymälään rekrytoidaan noin 15 uutta työntekijää" href="/uutiset/lahella/b2e12c9d-eccf-4e7e-977a-a76a3ace4b55"><img alt="Puuilo avaa tavaratalon Imatralle Prisman vanhaan kiinteistöön huhtikuussa – Myymälään rekrytoidaan noin 15 uutta työntekijää" src="https://kuvat.kaakonviestinta.fi/Xe643j5Bgx3OcplaG1Q6vJXrO3A%3D/640x433/smart/49/9b/499bc2327087bc636e4fe70fc11229d5" srcSet="https://kuvat.kaakonviestinta.fi/Xe643j5Bgx3OcplaG1Q6vJXrO3A%3D/640x433/smart/49/9b/499bc2327087bc636e4fe70fc11229d5 1x, https://kuvat.kaakonviestinta.fi/7eKOCRCkDqqbW1vj5kARP-bY2iQ%3D/1280x866/smart/49/9b/499bc2327087bc636e4fe70fc11229d5 2x, https://kuvat.kaakonviestinta.fi/A54gtsJb1DJo1Gv3D402Bw8Bxp8%3D/1920x1299/smart/49/9b/499bc2327087bc636e4fe70fc11229d5 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2021-01-04T10:33:53+02:00">10:33</time></div><h1><a title="Puuilo avaa tavaratalon Imatralle Prisman vanhaan kiinteistöön huhtikuussa – Myymälään rekrytoidaan noin 15 uutta työntekijää" href="/uutiset/lahella/b2e12c9d-eccf-4e7e-977a-a76a3ace4b55">Puuilo avaa tavaratalon Imatralle Prisman vanhaan kiinteistöön huhtikuussa – Myymälään rekrytoidaan noin 15 uutta työntekijää</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b2e12c9d-eccf-4e7e-977a-a76a3ace4b55"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b2e12c9d-eccf-4e7e-977a-a76a3ace4b55"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b2e12c9d-eccf-4e7e-977a-a76a3ace4b55"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/b2e12c9d-eccf-4e7e-977a-a76a3ace4b55#comments"><span class="disqus-comment-count" data-disqus-identifier="b2e12c9d-eccf-4e7e-977a-a76a3ace4b55"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Lappeenrantalaisen Ape Variksen tipaton tammikuu on usein venynyt jopa kesään asti – &quot;Moni voi huomata, että ilman alkoholiakin pärjää&quot;" href="/uutiset/lahella/bbac96d4-56c0-443d-b0b2-f6db96b2a1b8"><img alt="Lappeenrantalaisen Ape Variksen tipaton tammikuu on usein venynyt jopa kesään asti – &quot;Moni voi huomata, että ilman alkoholiakin pärjää&quot;" src="https://kuvat.kaakonviestinta.fi/InYgxX-yosx4fTwe5hbZqcB80yc%3D/640x433/smart/bc/b3/bcb37e86e2acc77a6c424c685df25041" srcSet="https://kuvat.kaakonviestinta.fi/InYgxX-yosx4fTwe5hbZqcB80yc%3D/640x433/smart/bc/b3/bcb37e86e2acc77a6c424c685df25041 1x, https://kuvat.kaakonviestinta.fi/2FBMldPaPMnsDSxvBPAUmv7fiQk%3D/1280x866/smart/bc/b3/bcb37e86e2acc77a6c424c685df25041 2x, https://kuvat.kaakonviestinta.fi/4EwuoDfzP-7Jzt1Z3NHVvVq4isI%3D/1920x1299/smart/bc/b3/bcb37e86e2acc77a6c424c685df25041 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2021-01-04T06:00:00+02:00">6:00</time></div><h1><a title="Lappeenrantalaisen Ape Variksen tipaton tammikuu on usein venynyt jopa kesään asti – &quot;Moni voi huomata, että ilman alkoholiakin pärjää&quot;" href="/uutiset/lahella/bbac96d4-56c0-443d-b0b2-f6db96b2a1b8">Lappeenrantalaisen Ape Variksen tipaton tammikuu on usein venynyt jopa kesään asti – &quot;Moni voi huomata, että ilman alkoholiakin pärjää&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/bbac96d4-56c0-443d-b0b2-f6db96b2a1b8"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/bbac96d4-56c0-443d-b0b2-f6db96b2a1b8"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/bbac96d4-56c0-443d-b0b2-f6db96b2a1b8"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/bbac96d4-56c0-443d-b0b2-f6db96b2a1b8#comments"><span class="disqus-comment-count" data-disqus-identifier="bbac96d4-56c0-443d-b0b2-f6db96b2a1b8"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Etelä-Karjalassa varmistui yksi uusi koronatartunta sunnuntaina" href="/uutiset/lahella/f4aa7783-f855-4c35-913a-51d94842cd51">Etelä-Karjalassa varmistui yksi uusi koronatartunta sunnuntaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Kuva-aarteet vievät Lappeenrannan humppafestareille ja asuntomessuille aikaan ennen turvavälejä, Finna avasi arkistonsa entistä laajempaan käyttöön" href="/uutiset/lahella/8f2129d5-a61d-41bd-b5bd-e43d6b99d6e2">Kuva-aarteet vievät Lappeenrannan humppafestareille ja asuntomessuille aikaan ennen turvavälejä, Finna avasi arkistonsa entistä laajempaan käyttöön</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Fingerpori 2.1.2021" href="/teemat/fingerpori/bb26c9c0-07dd-4c80-a769-9e4450683205">Fingerpori 2.1.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Isä kuoli koronavirukseen, tytär joutui sairaalaan ja äiti sairasti kotona – Keväinen laskettelureissu muutti Venäläisen perheen elämän" href="/uutiset/kotimaa/70d30813-0e57-48d1-b18f-ab1dff025d73">Isä kuoli koronavirukseen, tytär joutui sairaalaan ja äiti sairasti kotona – Keväinen laskettelureissu muutti Venäläisen perheen elämän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Etelä-Karjalassa varmistui neljä uutta koronatartuntaa lauantaina – Lappeenrannassa todettiin yksi ja Imatralla kaksi tartuntaa" href="/uutiset/lahella/bea70bda-160f-41b9-af94-4f611f68fa3d">Etelä-Karjalassa varmistui neljä uutta koronatartuntaa lauantaina – Lappeenrannassa todettiin yksi ja Imatralla kaksi tartuntaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantaan on lähivuosina nousemassa talotehdas, jonka katalogista löytyy puukoteja 40 neliön pientaloista 400 neliön lukaaleihin – Ystävykset hahmottelivat teollisuushallin ruutupaperille" href="/uutiset/lahella/4c000a62-4cc1-4376-8d47-f1685e47f377">Lappeenrantaan on lähivuosina nousemassa talotehdas, jonka katalogista löytyy puukoteja 40 neliön pientaloista 400 neliön lukaaleihin – Ystävykset hahmottelivat teollisuushallin ruutupaperille</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Kaivosalue laajenee Kuutostien varressa Lappeenrannan Yllikkälässä – Rudus aloittaa louhinnan vuoden alussa" href="/uutiset/lahella/da363cf1-f862-4d4e-84dd-f212ea6d7a4c">Kaivosalue laajenee Kuutostien varressa Lappeenrannan Yllikkälässä – Rudus aloittaa louhinnan vuoden alussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaisten Jutta Jäntin ja Olli-Pekka Sokuran poika syntyi vuoden 2021 ensimmäiseksi eteläkarjalaiseksi vauvaksi" href="/uutiset/lahella/891ec03f-76d9-4e53-8637-6d723c326f06">Lappeenrantalaisten Jutta Jäntin ja Olli-Pekka Sokuran poika syntyi vuoden 2021 ensimmäiseksi eteläkarjalaiseksi vauvaksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pupujahdissa ollut tupsukorva hiippaili pihapiirissä Harapaisissa joulun aikaan" href="/uutiset/lahella/561a09a2-2429-4f7e-8590-0044d8e16aec">Pupujahdissa ollut tupsukorva hiippaili pihapiirissä Harapaisissa joulun aikaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Henkilökohtainen avustaja ja Parkinsonia sairastava avustettava saavat nauraa yhdessä sydämensä kyllyydestä – Susanna Lappalainen nauttii työstä, jossa saa olla apuna" href="/uutiset/lahella/356b07e2-719e-41b9-8817-5c402bd9c93c">Henkilökohtainen avustaja ja Parkinsonia sairastava avustettava saavat nauraa yhdessä sydämensä kyllyydestä – Susanna Lappalainen nauttii työstä, jossa saa olla apuna</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Etelä-Karjalassa varmistui yksi uusi koronatartunta sunnuntaina" href="/uutiset/lahella/f4aa7783-f855-4c35-913a-51d94842cd51">Etelä-Karjalassa varmistui yksi uusi koronatartunta sunnuntaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Kuva-aarteet vievät Lappeenrannan humppafestareille ja asuntomessuille aikaan ennen turvavälejä, Finna avasi arkistonsa entistä laajempaan käyttöön" href="/uutiset/lahella/8f2129d5-a61d-41bd-b5bd-e43d6b99d6e2">Kuva-aarteet vievät Lappeenrannan humppafestareille ja asuntomessuille aikaan ennen turvavälejä, Finna avasi arkistonsa entistä laajempaan käyttöön</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Fingerpori 2.1.2021" href="/teemat/fingerpori/bb26c9c0-07dd-4c80-a769-9e4450683205">Fingerpori 2.1.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Isä kuoli koronavirukseen, tytär joutui sairaalaan ja äiti sairasti kotona – Keväinen laskettelureissu muutti Venäläisen perheen elämän" href="/uutiset/kotimaa/70d30813-0e57-48d1-b18f-ab1dff025d73">Isä kuoli koronavirukseen, tytär joutui sairaalaan ja äiti sairasti kotona – Keväinen laskettelureissu muutti Venäläisen perheen elämän</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Etelä-Karjalassa varmistui neljä uutta koronatartuntaa lauantaina – Lappeenrannassa todettiin yksi ja Imatralla kaksi tartuntaa" href="/uutiset/lahella/bea70bda-160f-41b9-af94-4f611f68fa3d">Etelä-Karjalassa varmistui neljä uutta koronatartuntaa lauantaina – Lappeenrannassa todettiin yksi ja Imatralla kaksi tartuntaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantaan on lähivuosina nousemassa talotehdas, jonka katalogista löytyy puukoteja 40 neliön pientaloista 400 neliön lukaaleihin – Ystävykset hahmottelivat teollisuushallin ruutupaperille" href="/uutiset/lahella/4c000a62-4cc1-4376-8d47-f1685e47f377">Lappeenrantaan on lähivuosina nousemassa talotehdas, jonka katalogista löytyy puukoteja 40 neliön pientaloista 400 neliön lukaaleihin – Ystävykset hahmottelivat teollisuushallin ruutupaperille</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Kaivosalue laajenee Kuutostien varressa Lappeenrannan Yllikkälässä – Rudus aloittaa louhinnan vuoden alussa" href="/uutiset/lahella/da363cf1-f862-4d4e-84dd-f212ea6d7a4c">Kaivosalue laajenee Kuutostien varressa Lappeenrannan Yllikkälässä – Rudus aloittaa louhinnan vuoden alussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaisten Jutta Jäntin ja Olli-Pekka Sokuran poika syntyi vuoden 2021 ensimmäiseksi eteläkarjalaiseksi vauvaksi" href="/uutiset/lahella/891ec03f-76d9-4e53-8637-6d723c326f06">Lappeenrantalaisten Jutta Jäntin ja Olli-Pekka Sokuran poika syntyi vuoden 2021 ensimmäiseksi eteläkarjalaiseksi vauvaksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pupujahdissa ollut tupsukorva hiippaili pihapiirissä Harapaisissa joulun aikaan" href="/uutiset/lahella/561a09a2-2429-4f7e-8590-0044d8e16aec">Pupujahdissa ollut tupsukorva hiippaili pihapiirissä Harapaisissa joulun aikaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Henkilökohtainen avustaja ja Parkinsonia sairastava avustettava saavat nauraa yhdessä sydämensä kyllyydestä – Susanna Lappalainen nauttii työstä, jossa saa olla apuna" href="/uutiset/lahella/356b07e2-719e-41b9-8817-5c402bd9c93c">Henkilökohtainen avustaja ja Parkinsonia sairastava avustettava saavat nauraa yhdessä sydämensä kyllyydestä – Susanna Lappalainen nauttii työstä, jossa saa olla apuna</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T10:53:41+02:00">10:53</time></div><h1><a title="Etelä-Karjalassa 11 koronatartuntaa pitkän viikonlopun aikana" href="/uutiset/lahella/0a4c6bf7-1b7b-4432-9646-6869353b3f4e">Etelä-Karjalassa 11 koronatartuntaa pitkän viikonlopun aikana</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T10:51:21+02:00">10:51</time></div><h1><a title="Kaksi kortitonta rattijuoppoa jäi kiinni Imatralla Mansikkalassa ja Itä-Siitolassa maanantaina aamuyöllä" href="/uutiset/lahella/3e4bb544-1445-4fe2-bf8a-deb6032217f7">Kaksi kortitonta rattijuoppoa jäi kiinni Imatralla Mansikkalassa ja Itä-Siitolassa maanantaina aamuyöllä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T10:33:53+02:00">10:33</time></div><h1><a title="Puuilo avaa tavaratalon Imatralle Prisman vanhaan kiinteistöön huhtikuussa – Myymälään rekrytoidaan noin 15 uutta työntekijää" href="/uutiset/lahella/b2e12c9d-eccf-4e7e-977a-a76a3ace4b55">Puuilo avaa tavaratalon Imatralle Prisman vanhaan kiinteistöön huhtikuussa – Myymälään rekrytoidaan noin 15 uutta työntekijää</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T10:15:30+02:00">10:15</time></div><h1><a title="Lappeenrantalainen tilitoimisto Bonum osti Lappeen yritysurakoinnin" href="/uutiset/lahella/240d8595-8501-4bfe-8ce5-c26ca11da85c">Lappeenrantalainen tilitoimisto Bonum osti Lappeen yritysurakoinnin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T08:25:00+02:00">8:25</time></div><h1><a title="Lukijalta: Biokaasulla energiarahat Suomeen ja lisää työpaikkoja maaseudulle" href="/mielipide/lukijalta/7c650184-503d-45c7-9a53-76d45ed5321c">Lukijalta: Biokaasulla energiarahat Suomeen ja lisää työpaikkoja maaseudulle</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T07:00:00+02:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Retkeilijän unelmakohteesta Hiekkaniemestä löytyy runsaasti kalliomaalauksia – Ruokolahden melontareitin taukopaikalla on asuttu jo 6000 vuotta sitten" href="/saimaa/saimaa/78178a97-0ba0-4c58-aaf5-24336e54c6b2">Retkeilijän unelmakohteesta Hiekkaniemestä löytyy runsaasti kalliomaalauksia – Ruokolahden melontareitin taukopaikalla on asuttu jo 6000 vuotta sitten</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T06:00:00+02:00">6:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaisen Ape Variksen tipaton tammikuu on usein venynyt jopa kesään asti – &quot;Moni voi huomata, että ilman alkoholiakin pärjää&quot;" href="/uutiset/lahella/bbac96d4-56c0-443d-b0b2-f6db96b2a1b8">Lappeenrantalaisen Ape Variksen tipaton tammikuu on usein venynyt jopa kesään asti – &quot;Moni voi huomata, että ilman alkoholiakin pärjää&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T04:55:00+02:00">4:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Luumäkeläinen Kaluste Poutanen löysi jalansijan rankasti kilpailluilta keittiökalustemarkkinoilta – 75-vuotias yritys pärjää kuuntelemalla tarkasti lähiseudun asukkaiden tarpeita ja toiveita" href="/uutiset/lahella/332e0d0c-dfeb-4532-bb13-d98e23e160f7">Luumäkeläinen Kaluste Poutanen löysi jalansijan rankasti kilpailluilta keittiökalustemarkkinoilta – 75-vuotias yritys pärjää kuuntelemalla tarkasti lähiseudun asukkaiden tarpeita ja toiveita</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T00:00:00+02:00">0:00</time></div><h1><a title="Fingerpori 4.1.2021" href="/teemat/fingerpori/3bff1211-906a-4ea7-92ed-5f775f1de5de">Fingerpori 4.1.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-01-04T00:00:00+02:00">0:00</time></div><h1><a title="Villinmiehen tammakilpa tarjoaa vuoden ainoat toto75-ravit Lappeenrannassa, kevätpuolen isojen ravien menettäminen oli pettymys Lappeen raviradalle" href="/uutiset/urheilu/2d5911ec-54b5-492e-a699-c53c780bdd8b">Villinmiehen tammakilpa tarjoaa vuoden ainoat toto75-ravit Lappeenrannassa, kevätpuolen isojen ravien menettäminen oli pettymys Lappeen raviradalle</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Miksi Lappeenrannan mahdollista uutta jäähallia pitää odottaa vielä vuosia, Ilkka Oksman?" href="/uutiset/urheilu/b99e70e5-f147-4dee-b369-85f6036e89f9"><span class="disqus-comment-count" data-disqus-identifier="b99e70e5-f147-4dee-b369-85f6036e89f9"></span></a></div><h1><a title="Miksi Lappeenrannan mahdollista uutta jäähallia pitää odottaa vielä vuosia, Ilkka Oksman?" href="/uutiset/urheilu/b99e70e5-f147-4dee-b369-85f6036e89f9">Miksi Lappeenrannan mahdollista uutta jäähallia pitää odottaa vielä vuosia, Ilkka Oksman?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Naapuriin itärajan tuntumaan rakennetaan jäähallia – Valmista Svetogorskin keskustassa pitäisi olla aivan näinä päivinä" href="/uutiset/lahella/fbc3d0d7-dd98-4343-97a1-4aa68bd7a7fc"><span class="disqus-comment-count" data-disqus-identifier="fbc3d0d7-dd98-4343-97a1-4aa68bd7a7fc"></span></a></div><h1><a title="Naapuriin itärajan tuntumaan rakennetaan jäähallia – Valmista Svetogorskin keskustassa pitäisi olla aivan näinä päivinä" href="/uutiset/lahella/fbc3d0d7-dd98-4343-97a1-4aa68bd7a7fc">Naapuriin itärajan tuntumaan rakennetaan jäähallia – Valmista Svetogorskin keskustassa pitäisi olla aivan näinä päivinä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Täällä eteläkarjalaiset saavat koronarokotteensa – Etelä-Saimaa seurasi, kun kansalaisten rokotepistettä alettiin valmistella Lappeenrannan Isoon-Kristiinaan" href="/uutiset/lahella/a5b8f773-e2cc-486e-a1cb-28250228a50d"><span class="disqus-comment-count" data-disqus-identifier="a5b8f773-e2cc-486e-a1cb-28250228a50d"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Täällä eteläkarjalaiset saavat koronarokotteensa – Etelä-Saimaa seurasi, kun kansalaisten rokotepistettä alettiin valmistella Lappeenrannan Isoon-Kristiinaan" href="/uutiset/lahella/a5b8f773-e2cc-486e-a1cb-28250228a50d">Täällä eteläkarjalaiset saavat koronarokotteensa – Etelä-Saimaa seurasi, kun kansalaisten rokotepistettä alettiin valmistella Lappeenrannan Isoon-Kristiinaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisanalyysi: Kuntaliitoksista selvittyään Lappeenranta on tehnyt päätöksiä hyvässä ilmapiirissä – Säröjä ja eroja löytyy silti, ja niin demokratiassa pitääkin" href="/uutiset/lahella/a4a24e50-e8c3-4e19-bca0-27f902b50e07"><span class="disqus-comment-count" data-disqus-identifier="a4a24e50-e8c3-4e19-bca0-27f902b50e07"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisanalyysi: Kuntaliitoksista selvittyään Lappeenranta on tehnyt päätöksiä hyvässä ilmapiirissä – Säröjä ja eroja löytyy silti, ja niin demokratiassa pitääkin" href="/uutiset/lahella/a4a24e50-e8c3-4e19-bca0-27f902b50e07">Uutisanalyysi: Kuntaliitoksista selvittyään Lappeenranta on tehnyt päätöksiä hyvässä ilmapiirissä – Säröjä ja eroja löytyy silti, ja niin demokratiassa pitääkin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Kaakkois-Suomeen uusi yliopisto" href="/mielipide/lukijalta/a094e093-1b49-434b-81df-80e42079b770"><span class="disqus-comment-count" data-disqus-identifier="a094e093-1b49-434b-81df-80e42079b770"></span></a></div><h1><a title="Lukijalta: Kaakkois-Suomeen uusi yliopisto" href="/mielipide/lukijalta/a094e093-1b49-434b-81df-80e42079b770">Lukijalta: Kaakkois-Suomeen uusi yliopisto</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Vesivahinko sulkee kahvila Luovuuden – Kinnusen talon taukopaikka on kiinni ainakin kuukauden" href="/uutiset/kulttuuri-ja-viihde/f2bd9fd7-995e-4691-a0c8-e8535d71be5d"><span class="disqus-comment-count" data-disqus-identifier="f2bd9fd7-995e-4691-a0c8-e8535d71be5d"></span></a></div><h1><a title="Vesivahinko sulkee kahvila Luovuuden – Kinnusen talon taukopaikka on kiinni ainakin kuukauden" href="/uutiset/kulttuuri-ja-viihde/f2bd9fd7-995e-4691-a0c8-e8535d71be5d">Vesivahinko sulkee kahvila Luovuuden – Kinnusen talon taukopaikka on kiinni ainakin kuukauden</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Onko Etelä-Karjalassa jo valmistauduttu koronan jälkeiseen aikaan – Kun talouden uusi rytmi alkaa, siihen on päästävä nopeasti kiinni" href="/mielipide/paakirjoitukset/27c8bd9b-92d2-4e74-b820-348e049c9b9a"><span class="disqus-comment-count" data-disqus-identifier="27c8bd9b-92d2-4e74-b820-348e049c9b9a"></span></a></div><h1><a title="Pääkirjoitus: Onko Etelä-Karjalassa jo valmistauduttu koronan jälkeiseen aikaan – Kun talouden uusi rytmi alkaa, siihen on päästävä nopeasti kiinni" href="/mielipide/paakirjoitukset/27c8bd9b-92d2-4e74-b820-348e049c9b9a">Pääkirjoitus: Onko Etelä-Karjalassa jo valmistauduttu koronan jälkeiseen aikaan – Kun talouden uusi rytmi alkaa, siihen on päästävä nopeasti kiinni</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Miten koronarokotukset hoidetaan Imatralla ja pienillä paikkakunnilla?" href="/mielipide/lukijalta/7e8b4747-a657-4a5f-ad4c-f0ead5d77229"><span class="disqus-comment-count" data-disqus-identifier="7e8b4747-a657-4a5f-ad4c-f0ead5d77229"></span></a></div><h1><a title="Lukijalta: Miten koronarokotukset hoidetaan Imatralla ja pienillä paikkakunnilla?" href="/mielipide/lukijalta/7e8b4747-a657-4a5f-ad4c-f0ead5d77229">Lukijalta: Miten koronarokotukset hoidetaan Imatralla ja pienillä paikkakunnilla?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Etelä-Karjalassa varmistui neljä uutta koronatartuntaa lauantaina – Lappeenrannassa todettiin yksi ja Imatralla kaksi tartuntaa" href="/uutiset/lahella/bea70bda-160f-41b9-af94-4f611f68fa3d"><span class="disqus-comment-count" data-disqus-identifier="bea70bda-160f-41b9-af94-4f611f68fa3d"></span></a></div><h1><a title="Etelä-Karjalassa varmistui neljä uutta koronatartuntaa lauantaina – Lappeenrannassa todettiin yksi ja Imatralla kaksi tartuntaa" href="/uutiset/lahella/bea70bda-160f-41b9-af94-4f611f68fa3d">Etelä-Karjalassa varmistui neljä uutta koronatartuntaa lauantaina – Lappeenrannassa todettiin yksi ja Imatralla kaksi tartuntaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Jyri Häkämiehen mielestä suomalaisyritysten on näytettävä osaamistaan ja tarrattava kiinni Euroopan isoihin elvytyspakettihankkeisiin – Ex-ministerin muistelmat ilmestyvät syksyllä" href="/uutiset/lahella/44ab9bc4-f214-4c93-91f0-18eb83e6cf65"><span class="disqus-comment-count" data-disqus-identifier="44ab9bc4-f214-4c93-91f0-18eb83e6cf65"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jyri Häkämiehen mielestä suomalaisyritysten on näytettävä osaamistaan ja tarrattava kiinni Euroopan isoihin elvytyspakettihankkeisiin – Ex-ministerin muistelmat ilmestyvät syksyllä" href="/uutiset/lahella/44ab9bc4-f214-4c93-91f0-18eb83e6cf65">Jyri Häkämiehen mielestä suomalaisyritysten on näytettävä osaamistaan ja tarrattava kiinni Euroopan isoihin elvytyspakettihankkeisiin – Ex-ministerin muistelmat ilmestyvät syksyllä</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.626ec27d77be6fb19363.bundle.js"></script><script src="/assets/javascripts/app.93dbee384ec4c340c7e0.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>