<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Majoituskohteiden hinnat Lappeenrannassa ja Imatralla vaihtelevat kympeistä satasiin — Myös monenlaisia Airbnb-vaihtoehtoja tarjolla - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Matkailijalla on paljon valinnanvaraa etsiessään sopivaa majoituspaikkaa Lappeenrannan ja Imatran alueella."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Matkailijalla on paljon valinnanvaraa etsiessään sopivaa majoituspaikkaa Lappeenrannan ja Imatran alueella."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/ZRG5RMUdMss4CLM0n9pbkM6RFgw%3D/1200x630/smart/49/a6/49a68970b30a6998c0a2fa64d064c43f"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="🔑 Majoituskohteiden hinnat Lappeenrannassa ja Imatralla vaihtelevat kympeistä satasiin — Myös monenlaisia Airbnb-vaihtoehtoja tarjolla - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db"/><meta property="article:author" content="Santeri Tynkkynen"/><meta property="article:author" content="Erika Sirviö"/><meta property="article:published_time" content="2019-07-04T05:55:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/ZRG5RMUdMss4CLM0n9pbkM6RFgw%3D/1200x630/smart/49/a6/49a68970b30a6998c0a2fa64d064c43f"/><link href="/assets/stylesheets/app.b4994104eab9ca3745e1.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-07-04T00:00:00+03:00">torstai 4.7.2019</time>Ulla ja Upu</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/502c71b5-9d19-4ef8-b68e-769f4c8b7799" title="Jo neljä kuollutta saimaannorpan kuuttia löydetty — WWF vaati...">Jo neljä kuollutta saimaannorpan kuuttia löydetty — WWF vaatii verkkokiellon ulottamista heinäkuun loppuun välittömästi</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/urheilu/9fc09149-63a6-440d-8c39-19c50f4eae09" title="Kimpisen palvelukatosten avajaiset viivästyvät lautatoimituks...">Kimpisen palvelukatosten avajaiset viivästyvät lautatoimituksen takia — &quot;Ensimmäiset kolme viikkoa pyörittelimme peukaloita&quot;</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="http://bit.ly/ESkesto4kk40e" title="Etelä-Saimaan digisisällöt kestotilauksena tarjoushintaan: en...">Etelä-Saimaan digisisällöt kestotilauksena tarjoushintaan: ensimmäiset 4 kuukautta 40 euroa!</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Majoituskohteiden hinnat Lappeenrannassa ja Imatralla vaihtelevat kympeistä satasiin — Myös monenlaisia Airbnb-vaihtoehtoja tarjolla" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db">Majoituskohteiden hinnat Lappeenranna...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db#comments"><span class="disqus-comment-count" data-disqus-identifier="406229a2-5070-4897-ba42-f5cba751a8db"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-07-04T05:55:00+03:00">Julkaistu <!-- -->4.7.2019 5:55</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Majoituskohteiden hinnat Lappeenrannassa ja Imatralla vaihtelevat kympeistä satasiin — Myös monenlaisia Airbnb-vaihtoehtoja tarjolla</h1><p class="lead">Matkailijalla on paljon valinnanvaraa etsiessään sopivaa majoituspaikkaa Lappeenrannan ja Imatran alueella.</p><figure><p class="author">Mika Strandén</p><img alt="Anne Kontunen vuokraa asuntonsa amerikkalaistyylistä kellaria Airbnb-palvelussa. Hän kirjoittaa vierailleen aina tervetuloviestin." src="https://kuvat.kaakonviestinta.fi/XChXLDcUPJLwHtR97bh48x3d4is%3D/855x556/smart/49/a6/49a68970b30a6998c0a2fa64d064c43f" srcSet="https://kuvat.kaakonviestinta.fi/XChXLDcUPJLwHtR97bh48x3d4is%3D/855x556/smart/49/a6/49a68970b30a6998c0a2fa64d064c43f 1x, https://kuvat.kaakonviestinta.fi/69qTdxI5kWmmbHe8vJP0upeyiN8%3D/1710x1112/smart/49/a6/49a68970b30a6998c0a2fa64d064c43f 2x, https://kuvat.kaakonviestinta.fi/RPPmF64mT_HSqfN-1NSV1c0Rzdg%3D/2565x1668/smart/49/a6/49a68970b30a6998c0a2fa64d064c43f 3x"/><figcaption>Anne Kontunen vuokraa asuntonsa amerikkalaistyylistä kellaria Airbnb-palvelussa. Hän kirjoittaa vierailleen aina tervetuloviestin.</figcaption></figure></header><div class="content"><p>Etelä-Saimaa vertaili Lappeenrannan ja Imatran lähialueiden hotellien, hostellien sekä majatalojen hintoja.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Hotellit" href="/aiheet/hotellit">Hotellit</a></li><li><a title="Majoitus" href="/aiheet/majoitus">Majoitus</a></li><li><a title="vertailu" href="/aiheet/vertailu">vertailu</a></li><li><a title="imatra" href="/aiheet/imatra">imatra</a></li><li><a title="lappeenranta" href="/aiheet/lappeenranta">lappeenranta</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db#comments"><span class="disqus-comment-count" data-disqus-identifier="406229a2-5070-4897-ba42-f5cba751a8db"></span></a></li></ul><div class="authors"><div class="author"><p>Santeri Tynkkynen</p></div><div class="author"><p>Erika Sirviö</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e"><img alt="Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja" src="https://kuvat.kaakonviestinta.fi/4EKWw2gy_D7C3vpg0RCpB6CuERk%3D/640x433/smart/bc/63/bc63e4fd462e16535d6a20c278c5fcd6" srcSet="https://kuvat.kaakonviestinta.fi/4EKWw2gy_D7C3vpg0RCpB6CuERk%3D/640x433/smart/bc/63/bc63e4fd462e16535d6a20c278c5fcd6 1x, https://kuvat.kaakonviestinta.fi/g37SQ3wfWL1XVGfqKtz2LVQvOm0%3D/1280x866/smart/bc/63/bc63e4fd462e16535d6a20c278c5fcd6 2x, https://kuvat.kaakonviestinta.fi/VTjqGFzZ90NYbBBGuoQjyvOvg8Y%3D/1920x1299/smart/bc/63/bc63e4fd462e16535d6a20c278c5fcd6 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-07-03T20:30:00+03:00">20:30</time></div><h1><a title="Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e">Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e#comments"><span class="disqus-comment-count" data-disqus-identifier="71f9e156-51c5-47a2-9074-a8137e4eb39e"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Taas uusi, entistä nopeampi maksutapa — Pullakahvit voi nyt maksaa Lappeenrannassakin ilman mitään maksuvälineitä, näyttämällä kasvojaan" href="/uutiset/lahella/2a10c16d-3588-48cb-989c-76a61df3a8a9"><img alt="Taas uusi, entistä nopeampi maksutapa — Pullakahvit voi nyt maksaa Lappeenrannassakin ilman mitään maksuvälineitä, näyttämällä kasvojaan" src="https://kuvat.kaakonviestinta.fi/Ju6I9sPkDyanK6UYPp_vJ8l786U%3D/640x433/smart/63/72/63727763da381f04ae9fe442fd293eea" srcSet="https://kuvat.kaakonviestinta.fi/Ju6I9sPkDyanK6UYPp_vJ8l786U%3D/640x433/smart/63/72/63727763da381f04ae9fe442fd293eea 1x, https://kuvat.kaakonviestinta.fi/hGMhBPNcHOeZqK2IDOkO-l_Dyj0%3D/1280x866/smart/63/72/63727763da381f04ae9fe442fd293eea 2x, https://kuvat.kaakonviestinta.fi/fotISNLSRgo4aPtXSkkRfFT1S-8%3D/1920x1299/smart/63/72/63727763da381f04ae9fe442fd293eea 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-07-03T19:05:00+03:00">19:05</time></div><h1><a title="Taas uusi, entistä nopeampi maksutapa — Pullakahvit voi nyt maksaa Lappeenrannassakin ilman mitään maksuvälineitä, näyttämällä kasvojaan" href="/uutiset/lahella/2a10c16d-3588-48cb-989c-76a61df3a8a9">Taas uusi, entistä nopeampi maksutapa — Pullakahvit voi nyt maksaa Lappeenrannassakin ilman mitään maksuvälineitä, näyttämällä kasvojaan</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/2a10c16d-3588-48cb-989c-76a61df3a8a9"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/2a10c16d-3588-48cb-989c-76a61df3a8a9"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/2a10c16d-3588-48cb-989c-76a61df3a8a9"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/2a10c16d-3588-48cb-989c-76a61df3a8a9#comments"><span class="disqus-comment-count" data-disqus-identifier="2a10c16d-3588-48cb-989c-76a61df3a8a9"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Ruokolahden sosialidemokraatit repesivät kahtia — Neljä näkyvää poliitikkoa perusti oman yhdistyksen" href="/uutiset/lahella/01d1d174-1987-4995-891e-a29c59b9f1b5"><img alt="Ruokolahden sosialidemokraatit repesivät kahtia — Neljä näkyvää poliitikkoa perusti oman yhdistyksen" src="https://kuvat.kaakonviestinta.fi/GBaGEGrgv9iwKNMAIsU2Chlf0BM%3D/640x433/smart/e6/63/e663fc23941558d4650d6dda73a80054" srcSet="https://kuvat.kaakonviestinta.fi/GBaGEGrgv9iwKNMAIsU2Chlf0BM%3D/640x433/smart/e6/63/e663fc23941558d4650d6dda73a80054 1x, https://kuvat.kaakonviestinta.fi/dCLghKlvTd5yPVpNkn8N8CvZoKw%3D/1280x866/smart/e6/63/e663fc23941558d4650d6dda73a80054 2x, https://kuvat.kaakonviestinta.fi/NobtOs8dwrKTeScTMf5lA-cYmGc%3D/1920x1299/smart/e6/63/e663fc23941558d4650d6dda73a80054 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-07-03T18:23:00+03:00">18:23</time></div><h1><a title="Ruokolahden sosialidemokraatit repesivät kahtia — Neljä näkyvää poliitikkoa perusti oman yhdistyksen" href="/uutiset/lahella/01d1d174-1987-4995-891e-a29c59b9f1b5">Ruokolahden sosialidemokraatit repesivät kahtia — Neljä näkyvää poliitikkoa perusti oman yhdistyksen</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/01d1d174-1987-4995-891e-a29c59b9f1b5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/01d1d174-1987-4995-891e-a29c59b9f1b5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/01d1d174-1987-4995-891e-a29c59b9f1b5"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/01d1d174-1987-4995-891e-a29c59b9f1b5#comments"><span class="disqus-comment-count" data-disqus-identifier="01d1d174-1987-4995-891e-a29c59b9f1b5"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Valtavia rakeita, tulvivia katuja ja hajonneita katoksia: Koostimme lukijoiden lähettämiä kuvia  ja videoita eilisestä raekuurosta — Katso kuvat tästä jutusta" href="/uutiset/lahella/85a6b8f3-ccc7-4317-a8ca-4ea60cf0935f">Valtavia rakeita, tulvivia katuja ja hajonneita katoksia: Koostimme lukijoiden lähettämiä kuvia  ja videoita eilisestä raekuurosta — Katso kuvat tästä jutusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Nelilapsisen perheen elämä pirstoutui Parikkalassa 40 vuotta sitten — Mustasukkaisen toimitusjohtajan lähettämä postipaketti olikin pommi, joka tappoi miehen ja haavoitti vakavasti kolmea lasta" href="/uutiset/lahella/0369a0a1-f828-408a-b41d-d31130d630c2">Nelilapsisen perheen elämä pirstoutui Parikkalassa 40 vuotta sitten — Mustasukkaisen toimitusjohtajan lähettämä postipaketti olikin pommi, joka tappoi miehen ja haavoitti vakavasti kolmea lasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisanalyysi: Taipalsaaren valtuusto vaikeni ja antoi luottamuksen kunnanjohtajalle — Omituisen näytelmän päätteeksi kukaan ei enää vaatinut Kari Kuuramaan eroa" href="/uutiset/lahella/01300ad1-7187-4327-b4b1-258e436b189c">Uutisanalyysi: Taipalsaaren valtuusto vaikeni ja antoi luottamuksen kunnanjohtajalle — Omituisen näytelmän päätteeksi kukaan ei enää vaatinut Kari Kuuramaan eroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Raemyräkkä näkyy vakuutusyhtiöiden tilastoissa — Vahinkoilmoituksia on jätetty paljon maanantai-illasta alkaen" href="/uutiset/lahella/f1f1fac5-b670-4f7c-a5a5-0e8bfdc8fb15">Raemyräkkä näkyy vakuutusyhtiöiden tilastoissa — Vahinkoilmoituksia on jätetty paljon maanantai-illasta alkaen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Lappeenrannan Perä-Hakalin tarkastuksessa ei löydetty jälkiä rotista — Selvitykset kuitenkin jatkuvat ja kaupunki on valmis toimimaan" href="/uutiset/lahella/1c976717-eadf-4032-a474-c8dc9f167c20">Lappeenrannan Perä-Hakalin tarkastuksessa ei löydetty jälkiä rotista — Selvitykset kuitenkin jatkuvat ja kaupunki on valmis toimimaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e">Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Keskussairaalan tulvan syytä selvitetään, vastaavaa ei ole sattunut koskaan ennen — Teknisen päivystäjän mukaan vettä oli useita senttejä koko käytävän mitalta: ”Sukat kastuivat”" href="/uutiset/lahella/717a2ba0-3a94-466d-a000-384467986fbe">Keskussairaalan tulvan syytä selvitetään, vastaavaa ei ole sattunut koskaan ennen — Teknisen päivystäjän mukaan vettä oli useita senttejä koko käytävän mitalta: ”Sukat kastuivat”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Lappeenrannan alueella raju ukonilma:  Peukalonpään kokoiset rakeet rummuttivat katuja ja autonpeltejä – Katso lukijoiden kuvia ja videoita" href="/uutiset/lahella/64bef79c-efb5-4578-8296-9121eaf27943">Lappeenrannan alueella raju ukonilma:  Peukalonpään kokoiset rakeet rummuttivat katuja ja autonpeltejä – Katso lukijoiden kuvia ja videoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Fingerpori 3.7.2019" href="/teemat/fingerpori/34771aef-ee16-4f38-a4f9-7ed31ff2c838">Fingerpori 3.7.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Tuhannen euron arvoinen vuohenpää löytyi tärveltynä Aholasta — Teos varastettiin Imatralta Taidebunkkerin galleriasta toukokuussa" href="/uutiset/lahella/fba5828c-518f-4862-b0bc-aa9eff997175">Tuhannen euron arvoinen vuohenpää löytyi tärveltynä Aholasta — Teos varastettiin Imatralta Taidebunkkerin galleriasta toukokuussa</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Valtavia rakeita, tulvivia katuja ja hajonneita katoksia: Koostimme lukijoiden lähettämiä kuvia  ja videoita eilisestä raekuurosta — Katso kuvat tästä jutusta" href="/uutiset/lahella/85a6b8f3-ccc7-4317-a8ca-4ea60cf0935f">Valtavia rakeita, tulvivia katuja ja hajonneita katoksia: Koostimme lukijoiden lähettämiä kuvia  ja videoita eilisestä raekuurosta — Katso kuvat tästä jutusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Nelilapsisen perheen elämä pirstoutui Parikkalassa 40 vuotta sitten — Mustasukkaisen toimitusjohtajan lähettämä postipaketti olikin pommi, joka tappoi miehen ja haavoitti vakavasti kolmea lasta" href="/uutiset/lahella/0369a0a1-f828-408a-b41d-d31130d630c2">Nelilapsisen perheen elämä pirstoutui Parikkalassa 40 vuotta sitten — Mustasukkaisen toimitusjohtajan lähettämä postipaketti olikin pommi, joka tappoi miehen ja haavoitti vakavasti kolmea lasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisanalyysi: Taipalsaaren valtuusto vaikeni ja antoi luottamuksen kunnanjohtajalle — Omituisen näytelmän päätteeksi kukaan ei enää vaatinut Kari Kuuramaan eroa" href="/uutiset/lahella/01300ad1-7187-4327-b4b1-258e436b189c">Uutisanalyysi: Taipalsaaren valtuusto vaikeni ja antoi luottamuksen kunnanjohtajalle — Omituisen näytelmän päätteeksi kukaan ei enää vaatinut Kari Kuuramaan eroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Raemyräkkä näkyy vakuutusyhtiöiden tilastoissa — Vahinkoilmoituksia on jätetty paljon maanantai-illasta alkaen" href="/uutiset/lahella/f1f1fac5-b670-4f7c-a5a5-0e8bfdc8fb15">Raemyräkkä näkyy vakuutusyhtiöiden tilastoissa — Vahinkoilmoituksia on jätetty paljon maanantai-illasta alkaen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Lappeenrannan Perä-Hakalin tarkastuksessa ei löydetty jälkiä rotista — Selvitykset kuitenkin jatkuvat ja kaupunki on valmis toimimaan" href="/uutiset/lahella/1c976717-eadf-4032-a474-c8dc9f167c20">Lappeenrannan Perä-Hakalin tarkastuksessa ei löydetty jälkiä rotista — Selvitykset kuitenkin jatkuvat ja kaupunki on valmis toimimaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e">Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Keskussairaalan tulvan syytä selvitetään, vastaavaa ei ole sattunut koskaan ennen — Teknisen päivystäjän mukaan vettä oli useita senttejä koko käytävän mitalta: ”Sukat kastuivat”" href="/uutiset/lahella/717a2ba0-3a94-466d-a000-384467986fbe">Keskussairaalan tulvan syytä selvitetään, vastaavaa ei ole sattunut koskaan ennen — Teknisen päivystäjän mukaan vettä oli useita senttejä koko käytävän mitalta: ”Sukat kastuivat”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Lappeenrannan alueella raju ukonilma:  Peukalonpään kokoiset rakeet rummuttivat katuja ja autonpeltejä – Katso lukijoiden kuvia ja videoita" href="/uutiset/lahella/64bef79c-efb5-4578-8296-9121eaf27943">Lappeenrannan alueella raju ukonilma:  Peukalonpään kokoiset rakeet rummuttivat katuja ja autonpeltejä – Katso lukijoiden kuvia ja videoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Fingerpori 3.7.2019" href="/teemat/fingerpori/34771aef-ee16-4f38-a4f9-7ed31ff2c838">Fingerpori 3.7.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Tuhannen euron arvoinen vuohenpää löytyi tärveltynä Aholasta — Teos varastettiin Imatralta Taidebunkkerin galleriasta toukokuussa" href="/uutiset/lahella/fba5828c-518f-4862-b0bc-aa9eff997175">Tuhannen euron arvoinen vuohenpää löytyi tärveltynä Aholasta — Teos varastettiin Imatralta Taidebunkkerin galleriasta toukokuussa</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-04T05:55:00+03:00">5:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Majoituskohteiden hinnat Lappeenrannassa ja Imatralla vaihtelevat kympeistä satasiin — Myös monenlaisia Airbnb-vaihtoehtoja tarjolla" href="/uutiset/lahella/406229a2-5070-4897-ba42-f5cba751a8db">Majoituskohteiden hinnat Lappeenrannassa ja Imatralla vaihtelevat kympeistä satasiin — Myös monenlaisia Airbnb-vaihtoehtoja tarjolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-04T05:00:00+03:00">5:00</time></div><h1><a title="Lukijalta: Vanhuuteen kuuluu toimintakyvyn heikkeneminen" href="/mielipide/lukijalta/4c2bbcba-efb9-4d04-be4a-c809ebeeed6f">Lukijalta: Vanhuuteen kuuluu toimintakyvyn heikkeneminen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-04T04:00:00+03:00">4:00</time></div><h1><a title="Pääkirjoitus: Mielenterveyden häiriö ei vähennä ihmisarvoa" href="/mielipide/paakirjoitukset/50abbee9-a0b0-481f-8d9a-33e09dbd33ad">Pääkirjoitus: Mielenterveyden häiriö ei vähennä ihmisarvoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-04T00:00:00+03:00">0:00</time></div><h1><a title="Fingerpori 4.7.2019" href="/teemat/fingerpori/f3544304-af70-451e-8efe-615c22d0a806">Fingerpori 4.7.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-03T22:13:42+03:00">22:13</time></div><h1><a title="Pesä Yseillä riemukas nousu Hyvinkäällä — Henriikka Harinen käänsi ottelun juonen" href="/uutiset/urheilu/0a544420-968b-4f49-98eb-8e68dade6a6e">Pesä Yseillä riemukas nousu Hyvinkäällä — Henriikka Harinen käänsi ottelun juonen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-03T20:30:00+03:00">20:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja" href="/uutiset/lahella/71f9e156-51c5-47a2-9074-a8137e4eb39e">Ruokolahden vahvat demarimiehet käänsivät selkänsä Suna Kymäläiselle: Vaikea tietää perimmäisiä syitä, kun asiasta ei ole missään vaiheessa keskusteltu, kommentoi erosta yllättynyt kansanedustaja ja kunnanvaltuuston puheenjohtaja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-03T19:45:00+03:00">19:45</time></div><h1><a title="Lappeenrannan kaupunginteatteri tasapainottelee aikuisviihteellä ja lastensaduilla syksyn vierailuissa — Uusi avaus on omat improvisaatioesitykset" href="/uutiset/kulttuuri-ja-viihde/f2c19ae8-ec02-4b62-980d-58e0c9216ad6">Lappeenrannan kaupunginteatteri tasapainottelee aikuisviihteellä ja lastensaduilla syksyn vierailuissa — Uusi avaus on omat improvisaatioesitykset</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-03T19:05:00+03:00">19:05</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Taas uusi, entistä nopeampi maksutapa — Pullakahvit voi nyt maksaa Lappeenrannassakin ilman mitään maksuvälineitä, näyttämällä kasvojaan" href="/uutiset/lahella/2a10c16d-3588-48cb-989c-76a61df3a8a9">Taas uusi, entistä nopeampi maksutapa — Pullakahvit voi nyt maksaa Lappeenrannassakin ilman mitään maksuvälineitä, näyttämällä kasvojaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-03T18:23:00+03:00">18:23</time></div><h1><a title="Ruokolahden sosialidemokraatit repesivät kahtia — Neljä näkyvää poliitikkoa perusti oman yhdistyksen" href="/uutiset/lahella/01d1d174-1987-4995-891e-a29c59b9f1b5">Ruokolahden sosialidemokraatit repesivät kahtia — Neljä näkyvää poliitikkoa perusti oman yhdistyksen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-07-03T17:21:00+03:00">17:21</time></div><h1><a title="Avaralla golfkentällä ukkonen on aina vaaratilanne — &quot;Onhan täällä koviakin ukonilmoja noussut, mutta en tiedä, että loukkaantumisia olisi koskaan sattunut&quot;" href="/uutiset/urheilu/c71757e8-3acf-4384-bae5-91e32820c7e1">Avaralla golfkentällä ukkonen on aina vaaratilanne — &quot;Onhan täällä koviakin ukonilmoja noussut, mutta en tiedä, että loukkaantumisia olisi koskaan sattunut&quot;</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Rakennusvalvonta tuntuu olevan retuperällä" href="/mielipide/lukijalta/baf4fa7c-3b76-4b99-8e4c-59f90af5aa70"><span class="disqus-comment-count" data-disqus-identifier="baf4fa7c-3b76-4b99-8e4c-59f90af5aa70"></span></a></div><h1><a title="Lukijalta: Rakennusvalvonta tuntuu olevan retuperällä" href="/mielipide/lukijalta/baf4fa7c-3b76-4b99-8e4c-59f90af5aa70">Lukijalta: Rakennusvalvonta tuntuu olevan retuperällä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan alueella raju ukonilma:  Peukalonpään kokoiset rakeet rummuttivat katuja ja autonpeltejä – Katso lukijoiden kuvia ja videoita" href="/uutiset/lahella/64bef79c-efb5-4578-8296-9121eaf27943"><span class="disqus-comment-count" data-disqus-identifier="64bef79c-efb5-4578-8296-9121eaf27943"></span></a></div><h1><a title="Lappeenrannan alueella raju ukonilma:  Peukalonpään kokoiset rakeet rummuttivat katuja ja autonpeltejä – Katso lukijoiden kuvia ja videoita" href="/uutiset/lahella/64bef79c-efb5-4578-8296-9121eaf27943">Lappeenrannan alueella raju ukonilma:  Peukalonpään kokoiset rakeet rummuttivat katuja ja autonpeltejä – Katso lukijoiden kuvia ja videoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisanalyysi: Taipalsaaren valtuusto vaikeni ja antoi luottamuksen kunnanjohtajalle — Omituisen näytelmän päätteeksi kukaan ei enää vaatinut Kari Kuuramaan eroa" href="/uutiset/lahella/01300ad1-7187-4327-b4b1-258e436b189c"><span class="disqus-comment-count" data-disqus-identifier="01300ad1-7187-4327-b4b1-258e436b189c"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisanalyysi: Taipalsaaren valtuusto vaikeni ja antoi luottamuksen kunnanjohtajalle — Omituisen näytelmän päätteeksi kukaan ei enää vaatinut Kari Kuuramaan eroa" href="/uutiset/lahella/01300ad1-7187-4327-b4b1-258e436b189c">Uutisanalyysi: Taipalsaaren valtuusto vaikeni ja antoi luottamuksen kunnanjohtajalle — Omituisen näytelmän päätteeksi kukaan ei enää vaatinut Kari Kuuramaan eroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Myllymäen asukkaat eivät halua mielenterveyskuntoutujien hoivakotia naapurikseen — Uudesta hoivakodista runsaasti huomautuksia, myös päättäjät empivät" href="/uutiset/lahella/c805f427-b69c-4b5e-8972-c6bef11e5fe6"><span class="disqus-comment-count" data-disqus-identifier="c805f427-b69c-4b5e-8972-c6bef11e5fe6"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Myllymäen asukkaat eivät halua mielenterveyskuntoutujien hoivakotia naapurikseen — Uudesta hoivakodista runsaasti huomautuksia, myös päättäjät empivät" href="/uutiset/lahella/c805f427-b69c-4b5e-8972-c6bef11e5fe6">Myllymäen asukkaat eivät halua mielenterveyskuntoutujien hoivakotia naapurikseen — Uudesta hoivakodista runsaasti huomautuksia, myös päättäjät empivät</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lappeenrannassa toteutetut teot ilmaston, energian, kiertotalouden ja luonnon monimuotoisuuden edistämiseksi kestävät vertailun " href="/mielipide/lukijalta/c7379b92-580a-4bd6-9ca2-f2534caad11e"><span class="disqus-comment-count" data-disqus-identifier="c7379b92-580a-4bd6-9ca2-f2534caad11e"></span></a></div><h1><a title="Lukijalta: Lappeenrannassa toteutetut teot ilmaston, energian, kiertotalouden ja luonnon monimuotoisuuden edistämiseksi kestävät vertailun " href="/mielipide/lukijalta/c7379b92-580a-4bd6-9ca2-f2534caad11e">Lukijalta: Lappeenrannassa toteutetut teot ilmaston, energian, kiertotalouden ja luonnon monimuotoisuuden edistämiseksi kestävät vertailun </a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisen takaa: Enemmistö Imatran johtavista viranhaltijoista asuu Lappeenrannassa, ja se häiritsee Imatran SDP:tä — Siksi tehtiin valtuustoaloite hallintosäännön muuttamisesta" href="/uutiset/lahella/c51bffe5-778b-475b-9605-1af24d71a5e6"><span class="disqus-comment-count" data-disqus-identifier="c51bffe5-778b-475b-9605-1af24d71a5e6"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Uutisen takaa: Enemmistö Imatran johtavista viranhaltijoista asuu Lappeenrannassa, ja se häiritsee Imatran SDP:tä — Siksi tehtiin valtuustoaloite hallintosäännön muuttamisesta" href="/uutiset/lahella/c51bffe5-778b-475b-9605-1af24d71a5e6">Uutisen takaa: Enemmistö Imatran johtavista viranhaltijoista asuu Lappeenrannassa, ja se häiritsee Imatran SDP:tä — Siksi tehtiin valtuustoaloite hallintosäännön muuttamisesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPalle jälleen suurin potti Lappeenrannan markkinointirahoista" href="/uutiset/lahella/2773792a-3e0d-491b-a58a-d08aa41f1553"><span class="disqus-comment-count" data-disqus-identifier="2773792a-3e0d-491b-a58a-d08aa41f1553"></span></a></div><h1><a title="SaiPalle jälleen suurin potti Lappeenrannan markkinointirahoista" href="/uutiset/lahella/2773792a-3e0d-491b-a58a-d08aa41f1553">SaiPalle jälleen suurin potti Lappeenrannan markkinointirahoista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Hiekkalinnan edustalla jätettiin koira kuumaan autoon — Pelastuslaitos ja poliisi hälytettiin paikalle" href="/uutiset/lahella/72ff95fa-7f49-4eed-96e6-4cb96dfe7d52"><span class="disqus-comment-count" data-disqus-identifier="72ff95fa-7f49-4eed-96e6-4cb96dfe7d52"></span></a></div><h1><a title="Hiekkalinnan edustalla jätettiin koira kuumaan autoon — Pelastuslaitos ja poliisi hälytettiin paikalle" href="/uutiset/lahella/72ff95fa-7f49-4eed-96e6-4cb96dfe7d52">Hiekkalinnan edustalla jätettiin koira kuumaan autoon — Pelastuslaitos ja poliisi hälytettiin paikalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Auto-Suni hakee uutta energiaa auringosta — Lappeenrannan autotalon katolle 320 aurinkopaneelia" href="/uutiset/lahella/e76a46f3-8bd2-4d58-bb73-1b189fb95c2b"><span class="disqus-comment-count" data-disqus-identifier="e76a46f3-8bd2-4d58-bb73-1b189fb95c2b"></span></a></div><h1><a title="Auto-Suni hakee uutta energiaa auringosta — Lappeenrannan autotalon katolle 320 aurinkopaneelia" href="/uutiset/lahella/e76a46f3-8bd2-4d58-bb73-1b189fb95c2b">Auto-Suni hakee uutta energiaa auringosta — Lappeenrannan autotalon katolle 320 aurinkopaneelia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Alkuperäinen Kaukas  on nykyisellä Hyvinkäällä" href="/mielipide/lukijalta/dd1565d7-c5cf-4ce1-82a6-b82b0149d869"><span class="disqus-comment-count" data-disqus-identifier="dd1565d7-c5cf-4ce1-82a6-b82b0149d869"></span></a></div><h1><a title="Lukijalta: Alkuperäinen Kaukas  on nykyisellä Hyvinkäällä" href="/mielipide/lukijalta/dd1565d7-c5cf-4ce1-82a6-b82b0149d869">Lukijalta: Alkuperäinen Kaukas  on nykyisellä Hyvinkäällä</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.5cf0c66501507ee1e4b8.bundle.js"></script><script src="/assets/javascripts/app.b4994104eab9ca3745e1.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>