<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Emma Ala-Lantela sai vihaviestejä kasvattaessaan kaninlihaa, koska söpöä kania ei haluta nähdä lautasella, ja sitten tulipalo tappoi kanit ja tuhosi unelmat - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Kaneja on Ala-Lantelan mukaan syöty Suomessa aina, ja pula-aikoina ne ovat olleet toivottu lisä ruokapöydässä."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Kaneja on Ala-Lantelan mukaan syöty Suomessa aina, ja pula-aikoina ne ovat olleet toivottu lisä ruokapöydässä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/Wu4C5qknAMCjcMfOVvgIwXY1A4I%3D/1200x630/smart/fa/6e/fa6e2735d81e574fe3fb8a3ff407fab6"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="🔑 Emma Ala-Lantela sai vihaviestejä kasvattaessaan kaninlihaa, koska söpöä kania ei haluta nähdä lautasella, ja sitten tulipalo tappoi kanit ja tuhosi unelmat - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d"/><meta property="article:author" content="Johanna Tenovirta"/><meta property="article:published_time" content="2020-11-09T05:30:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/Wu4C5qknAMCjcMfOVvgIwXY1A4I%3D/1200x630/smart/fa/6e/fa6e2735d81e574fe3fb8a3ff407fab6"/><link href="/assets/stylesheets/app.5294d73462004cb04687.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
              function onSubmit(token) { document.getElementById("lianamailer").submit(); }

              var onloadCallback = function() {
                if (document.getElementById('lianamailer-submit')) {
                  try {
                    grecaptcha.render('lianamailer-submit', {
                      'sitekey' : '6Lfmg9UZAAAAAORf4dzYH7iNb-xFbjh-D45PEgqq',
                      'callback' : onSubmit
                    });
                  } catch (error) {}
                }
              };
          </script><style>.grecaptcha-badge { visibility: hidden; }</style><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer=""></script><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-11-09T00:00:00+02:00">maanantai 9.11.2020</time>Teuvo</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li><a href="/verokone">Verokone<!-- --> </a></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/lahella/0aee3a8a-9fd2-4d3a-9c00-684402e02187" title="Raju ulosajo vaati kahden nuoren hengen Parikkalassa">Raju ulosajo vaati kahden nuoren hengen Parikkalassa</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/urheilu/c46a00e5-175a-4b60-b05f-bb7d325a46f2" title="SaiPan lomautukset vaihtavat valmentajat loppuvuodeksi">SaiPan lomautukset vaihtavat valmentajat loppuvuodeksi</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/39863ecd-b711-4bd7-bb17-1d8b44e72323" title="Kauskilan Kappelimäen kuusimetsän paikalla on hakkuuaukea">Kauskilan Kappelimäen kuusimetsän paikalla on hakkuuaukea</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Emma Ala-Lantela sai vihaviestejä kasvattaessaan kaninlihaa, koska söpöä kania ei haluta nähdä lautasella, ja sitten tulipalo tappoi kanit ja tuhosi unelmat" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d">Emma Ala-Lantela sai vihaviestejä kas...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d#comments"><span class="disqus-comment-count" data-disqus-identifier="58a5b2e5-9527-480c-9685-0809953cc22d"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-11-09T05:30:00+02:00">Julkaistu <!-- -->9.11.2020 5:30</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Emma Ala-Lantela sai vihaviestejä kasvattaessaan kaninlihaa, koska söpöä kania ei haluta nähdä lautasella, ja sitten tulipalo tappoi kanit ja tuhosi unelmat</h1><p class="lead">Kaneja on Ala-Lantelan mukaan syöty Suomessa aina, ja pula-aikoina ne ovat olleet toivottu lisä ruokapöydässä.</p><figure><p class="author">Katja Juurikko</p><img alt="Kaninnahasta ja turkista on moneksi. Emma Ala-Lantela ompelee niistä esimerkiksi kissoille leluja." src="https://kuvat.kaakonviestinta.fi/img/855/fa6e2735d81e574fe3fb8a3ff407fab6" srcSet="https://kuvat.kaakonviestinta.fi/img/855/fa6e2735d81e574fe3fb8a3ff407fab6 1x, https://kuvat.kaakonviestinta.fi/img/1710/fa6e2735d81e574fe3fb8a3ff407fab6 2x, https://kuvat.kaakonviestinta.fi/img/2565/fa6e2735d81e574fe3fb8a3ff407fab6 3x"/><figcaption>Kaninnahasta ja turkista on moneksi. Emma Ala-Lantela ompelee niistä esimerkiksi kissoille leluja.</figcaption></figure></header><div class="content"><p>– Kanilassa kaikki menee nyt hyvin, iittiläinen <strong>Emma Ala-Lantela</strong>, 28, sanoi miehelleen toukokuisena iltana viime keväänä.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Lihakanit" href="/aiheet/lihakanit">Lihakanit</a></li><li><a title="Kaninkasvatus" href="/aiheet/kaninkasvatus">Kaninkasvatus</a></li><li><a title="Kanit" href="/aiheet/kanit">Kanit</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d#comments"><span class="disqus-comment-count" data-disqus-identifier="58a5b2e5-9527-480c-9685-0809953cc22d"></span></a></li></ul><div class="authors"><div class="author"><img alt="Johanna Tenovirta" src="https://kuvat.kaakonviestinta.fi/N3OFDQsvMlwaKOLiFsUW97k8tY8%3D/56x56/smart/bd/c8/bdc8b7e3e5fb76b2755aa891850411d0" srcSet="https://kuvat.kaakonviestinta.fi/N3OFDQsvMlwaKOLiFsUW97k8tY8%3D/56x56/smart/bd/c8/bdc8b7e3e5fb76b2755aa891850411d0 1x, https://kuvat.kaakonviestinta.fi/EyykJ6NHVCmCwWtZcVYSZVpz9Ck%3D/112x112/smart/bd/c8/bdc8b7e3e5fb76b2755aa891850411d0 2x, https://kuvat.kaakonviestinta.fi/2c7iZlNExfX16QoXqeivHqALFi4%3D/168x168/smart/bd/c8/bdc8b7e3e5fb76b2755aa891850411d0 3x"/><p>Johanna Tenovirta</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Sukulaisrouva halusi valokuvan omiin hautajaisiinsa, ja pyysi avuksi lappeenrantalaistuneen Marianne Ahosen – Sen jälkeen Ahonen on ehtinyt irtisanoutua työstään ja perustaa valokuvausyrityksen" href="/uutiset/lahella/5a01b97f-4151-4578-a1d5-1f1c516471af"><img alt="Sukulaisrouva halusi valokuvan omiin hautajaisiinsa, ja pyysi avuksi lappeenrantalaistuneen Marianne Ahosen – Sen jälkeen Ahonen on ehtinyt irtisanoutua työstään ja perustaa valokuvausyrityksen" src="https://kuvat.kaakonviestinta.fi/HFs210qSwz_i7habPuao4wBywE0%3D/640x433/smart/63/b5/63b537c9fe9398d3d5b499d4911a2837" srcSet="https://kuvat.kaakonviestinta.fi/HFs210qSwz_i7habPuao4wBywE0%3D/640x433/smart/63/b5/63b537c9fe9398d3d5b499d4911a2837 1x, https://kuvat.kaakonviestinta.fi/1VqrRqBLXFaK_Y1kBOCKfS2QIMw%3D/1280x866/smart/63/b5/63b537c9fe9398d3d5b499d4911a2837 2x, https://kuvat.kaakonviestinta.fi/SWED8cbuc6A5-eBerZ0X0tL_OeM%3D/1920x1299/smart/63/b5/63b537c9fe9398d3d5b499d4911a2837 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-11-09T07:00:00+02:00">7:00</time></div><h1><a title="Sukulaisrouva halusi valokuvan omiin hautajaisiinsa, ja pyysi avuksi lappeenrantalaistuneen Marianne Ahosen – Sen jälkeen Ahonen on ehtinyt irtisanoutua työstään ja perustaa valokuvausyrityksen" href="/uutiset/lahella/5a01b97f-4151-4578-a1d5-1f1c516471af">Sukulaisrouva halusi valokuvan omiin hautajaisiinsa, ja pyysi avuksi lappeenrantalaistuneen Marianne Ahosen – Sen jälkeen Ahonen on ehtinyt irtisanoutua työstään ja perustaa valokuvausyrityksen</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/5a01b97f-4151-4578-a1d5-1f1c516471af"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/5a01b97f-4151-4578-a1d5-1f1c516471af"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/5a01b97f-4151-4578-a1d5-1f1c516471af"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/5a01b97f-4151-4578-a1d5-1f1c516471af#comments"><span class="disqus-comment-count" data-disqus-identifier="5a01b97f-4151-4578-a1d5-1f1c516471af"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kauppakadun entinen palvelukoti katoaa Lappeenrannan katukuvasta joulukuussa – Viimeisinä hetkinä taloa koristavat salassa pysyvän graffitiryhmän taideteokset" href="/uutiset/lahella/b08b7619-f537-4eb3-9006-98691805b24b"><img alt="Kauppakadun entinen palvelukoti katoaa Lappeenrannan katukuvasta joulukuussa – Viimeisinä hetkinä taloa koristavat salassa pysyvän graffitiryhmän taideteokset" src="https://kuvat.kaakonviestinta.fi/h2B4BHX859gTDbIue0nARR44_es%3D/640x433/smart/e8/f5/e8f592f8418e75420e3db2f393aa05ae" srcSet="https://kuvat.kaakonviestinta.fi/h2B4BHX859gTDbIue0nARR44_es%3D/640x433/smart/e8/f5/e8f592f8418e75420e3db2f393aa05ae 1x, https://kuvat.kaakonviestinta.fi/KtG8jWGw_qqxUIrJWprUcR815j0%3D/1280x866/smart/e8/f5/e8f592f8418e75420e3db2f393aa05ae 2x, https://kuvat.kaakonviestinta.fi/4Pty-PAs4KMUl17ClSKHF_Xu0Kc%3D/1920x1299/smart/e8/f5/e8f592f8418e75420e3db2f393aa05ae 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-11-09T04:55:00+02:00">4:55</time></div><h1><a title="Kauppakadun entinen palvelukoti katoaa Lappeenrannan katukuvasta joulukuussa – Viimeisinä hetkinä taloa koristavat salassa pysyvän graffitiryhmän taideteokset" href="/uutiset/lahella/b08b7619-f537-4eb3-9006-98691805b24b">Kauppakadun entinen palvelukoti katoaa Lappeenrannan katukuvasta joulukuussa – Viimeisinä hetkinä taloa koristavat salassa pysyvän graffitiryhmän taideteokset</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b08b7619-f537-4eb3-9006-98691805b24b"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b08b7619-f537-4eb3-9006-98691805b24b"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b08b7619-f537-4eb3-9006-98691805b24b"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/b08b7619-f537-4eb3-9006-98691805b24b#comments"><span class="disqus-comment-count" data-disqus-identifier="b08b7619-f537-4eb3-9006-98691805b24b"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24"><img alt="Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna" src="https://kuvat.kaakonviestinta.fi/1p2VNQ1e9_JgQy5t_gjdcGltrkE%3D/640x433/smart/7e/3b/7e3b5e4794ce2f6711730e3081da8975" srcSet="https://kuvat.kaakonviestinta.fi/1p2VNQ1e9_JgQy5t_gjdcGltrkE%3D/640x433/smart/7e/3b/7e3b5e4794ce2f6711730e3081da8975 1x, https://kuvat.kaakonviestinta.fi/r9fI1lB0Gju4bausqdck8y3Kj_Y%3D/1280x866/smart/7e/3b/7e3b5e4794ce2f6711730e3081da8975 2x, https://kuvat.kaakonviestinta.fi/6DnEjsTZUx_bzGe5JKFRabrVQZE%3D/1920x1299/smart/7e/3b/7e3b5e4794ce2f6711730e3081da8975 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-11-08T17:00:00+02:00">17:00</time></div><h1><a title="Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24">Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24#comments"><span class="disqus-comment-count" data-disqus-identifier="7f7bb6fe-37ab-4c80-a0c9-f715f578fd24"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Parikkalan rajussa ulosajossa menehtyi kaksi nuorta – Auto suistui tieltä ja törmäsi kiveen, kolmas kyydissä ollut loukkaantui" href="/uutiset/lahella/0aee3a8a-9fd2-4d3a-9c00-684402e02187">Parikkalan rajussa ulosajossa menehtyi kaksi nuorta – Auto suistui tieltä ja törmäsi kiveen, kolmas kyydissä ollut loukkaantui</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Lappeenrantalaisen Mira Hotin Body fitnessin menestysputki huipentui Espanjassa maailmanmestaruuteen" href="/uutiset/urheilu/714d73d2-0862-4ac0-b2d0-ecb8ad72198e">Lappeenrantalaisen Mira Hotin Body fitnessin menestysputki huipentui Espanjassa maailmanmestaruuteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="SaiPa lomauttaa koko joukkueensa valmennuksen ja urheilujohdon loppuvuodeksi – Ville Hämäläinen ja Ville Koho liigajoukkueen valmentajiksi" href="/uutiset/urheilu/7ca1685a-11e8-410f-b7b4-fdbb2bf2b18b">SaiPa lomauttaa koko joukkueensa valmennuksen ja urheilujohdon loppuvuodeksi – Ville Hämäläinen ja Ville Koho liigajoukkueen valmentajiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Muistokirjoitus: Vuokko Ahoranta" href="/teemat/elamankaari/b0c1c76d-1ed6-4e7d-a9f9-368f02b0d1c3">Muistokirjoitus: Vuokko Ahoranta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24">Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hannu Lappalaisen Kiinassa syntyneet tyttäret letittivät isin pitkää tukkaa ja avasivat silmiä tyttöjen maailmaan – Lasten aikuistuminen oli haikeaa ja nyt Lappeenrannan satamajohtaja on taas uuden elämänvaiheen edessä" href="/uutiset/lahella/8122afd4-45fa-41fa-bab5-bc81ad158f79">Hannu Lappalaisen Kiinassa syntyneet tyttäret letittivät isin pitkää tukkaa ja avasivat silmiä tyttöjen maailmaan – Lasten aikuistuminen oli haikeaa ja nyt Lappeenrannan satamajohtaja on taas uuden elämänvaiheen edessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi" href="/uutiset/urheilu/c46a00e5-175a-4b60-b05f-bb7d325a46f2">Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Kommentti: Kaksikko, jota SaiPan pelaajien kannattaa kuunnella" href="/uutiset/urheilu/f2ca32a0-e5d7-4a3a-9f2e-48a402150030">Kommentti: Kaksikko, jota SaiPan pelaajien kannattaa kuunnella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Etelä-Saimaa tutustui Lappeenrantaan torstaina avattavaan uuteen biljardisaliin – Vuosia kaupungin ainoaa salia pyörittänyt yrittäjä Arto Koskimies toivoo kilpailijasta lisänostetta lajille" href="/uutiset/kulttuuri-ja-viihde/2e775afe-169d-4490-8686-9157e1572c96">Etelä-Saimaa tutustui Lappeenrantaan torstaina avattavaan uuteen biljardisaliin – Vuosia kaupungin ainoaa salia pyörittänyt yrittäjä Arto Koskimies toivoo kilpailijasta lisänostetta lajille</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kauskilan Kappelinmäen hakkuut olivat järkytys Lappeenrannassa – Maanomistaja kaatoi kuuset täysin luvallisesti, mutta nähtävyyden muuttunut ilme harmittaa monia" href="/uutiset/lahella/39863ecd-b711-4bd7-bb17-1d8b44e72323">Kauskilan Kappelinmäen hakkuut olivat järkytys Lappeenrannassa – Maanomistaja kaatoi kuuset täysin luvallisesti, mutta nähtävyyden muuttunut ilme harmittaa monia</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Parikkalan rajussa ulosajossa menehtyi kaksi nuorta – Auto suistui tieltä ja törmäsi kiveen, kolmas kyydissä ollut loukkaantui" href="/uutiset/lahella/0aee3a8a-9fd2-4d3a-9c00-684402e02187">Parikkalan rajussa ulosajossa menehtyi kaksi nuorta – Auto suistui tieltä ja törmäsi kiveen, kolmas kyydissä ollut loukkaantui</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Lappeenrantalaisen Mira Hotin Body fitnessin menestysputki huipentui Espanjassa maailmanmestaruuteen" href="/uutiset/urheilu/714d73d2-0862-4ac0-b2d0-ecb8ad72198e">Lappeenrantalaisen Mira Hotin Body fitnessin menestysputki huipentui Espanjassa maailmanmestaruuteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="SaiPa lomauttaa koko joukkueensa valmennuksen ja urheilujohdon loppuvuodeksi – Ville Hämäläinen ja Ville Koho liigajoukkueen valmentajiksi" href="/uutiset/urheilu/7ca1685a-11e8-410f-b7b4-fdbb2bf2b18b">SaiPa lomauttaa koko joukkueensa valmennuksen ja urheilujohdon loppuvuodeksi – Ville Hämäläinen ja Ville Koho liigajoukkueen valmentajiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Muistokirjoitus: Vuokko Ahoranta" href="/teemat/elamankaari/b0c1c76d-1ed6-4e7d-a9f9-368f02b0d1c3">Muistokirjoitus: Vuokko Ahoranta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24">Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hannu Lappalaisen Kiinassa syntyneet tyttäret letittivät isin pitkää tukkaa ja avasivat silmiä tyttöjen maailmaan – Lasten aikuistuminen oli haikeaa ja nyt Lappeenrannan satamajohtaja on taas uuden elämänvaiheen edessä" href="/uutiset/lahella/8122afd4-45fa-41fa-bab5-bc81ad158f79">Hannu Lappalaisen Kiinassa syntyneet tyttäret letittivät isin pitkää tukkaa ja avasivat silmiä tyttöjen maailmaan – Lasten aikuistuminen oli haikeaa ja nyt Lappeenrannan satamajohtaja on taas uuden elämänvaiheen edessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi" href="/uutiset/urheilu/c46a00e5-175a-4b60-b05f-bb7d325a46f2">Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Kommentti: Kaksikko, jota SaiPan pelaajien kannattaa kuunnella" href="/uutiset/urheilu/f2ca32a0-e5d7-4a3a-9f2e-48a402150030">Kommentti: Kaksikko, jota SaiPan pelaajien kannattaa kuunnella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Etelä-Saimaa tutustui Lappeenrantaan torstaina avattavaan uuteen biljardisaliin – Vuosia kaupungin ainoaa salia pyörittänyt yrittäjä Arto Koskimies toivoo kilpailijasta lisänostetta lajille" href="/uutiset/kulttuuri-ja-viihde/2e775afe-169d-4490-8686-9157e1572c96">Etelä-Saimaa tutustui Lappeenrantaan torstaina avattavaan uuteen biljardisaliin – Vuosia kaupungin ainoaa salia pyörittänyt yrittäjä Arto Koskimies toivoo kilpailijasta lisänostetta lajille</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kauskilan Kappelinmäen hakkuut olivat järkytys Lappeenrannassa – Maanomistaja kaatoi kuuset täysin luvallisesti, mutta nähtävyyden muuttunut ilme harmittaa monia" href="/uutiset/lahella/39863ecd-b711-4bd7-bb17-1d8b44e72323">Kauskilan Kappelinmäen hakkuut olivat järkytys Lappeenrannassa – Maanomistaja kaatoi kuuset täysin luvallisesti, mutta nähtävyyden muuttunut ilme harmittaa monia</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-09T07:00:00+02:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Sukulaisrouva halusi valokuvan omiin hautajaisiinsa, ja pyysi avuksi lappeenrantalaistuneen Marianne Ahosen – Sen jälkeen Ahonen on ehtinyt irtisanoutua työstään ja perustaa valokuvausyrityksen" href="/uutiset/lahella/5a01b97f-4151-4578-a1d5-1f1c516471af">Sukulaisrouva halusi valokuvan omiin hautajaisiinsa, ja pyysi avuksi lappeenrantalaistuneen Marianne Ahosen – Sen jälkeen Ahonen on ehtinyt irtisanoutua työstään ja perustaa valokuvausyrityksen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-09T06:15:00+02:00">6:15</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Teatteri Kesyn risteilylaiva on lastattu inhimillisellä draamalla, jota paikallisuus höystää – Sirpa Riuttalan ohjaksissa Lappeenranta-huumori purjehtii uusille vesille" href="/uutiset/kulttuuri-ja-viihde/e9c47203-103f-4dec-a16c-b702b220f8fa">Teatteri Kesyn risteilylaiva on lastattu inhimillisellä draamalla, jota paikallisuus höystää – Sirpa Riuttalan ohjaksissa Lappeenranta-huumori purjehtii uusille vesille</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-09T05:30:00+02:00">5:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Emma Ala-Lantela sai vihaviestejä kasvattaessaan kaninlihaa, koska söpöä kania ei haluta nähdä lautasella, ja sitten tulipalo tappoi kanit ja tuhosi unelmat" href="/uutiset/lahella/58a5b2e5-9527-480c-9685-0809953cc22d">Emma Ala-Lantela sai vihaviestejä kasvattaessaan kaninlihaa, koska söpöä kania ei haluta nähdä lautasella, ja sitten tulipalo tappoi kanit ja tuhosi unelmat</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-09T04:55:00+02:00">4:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kauppakadun entinen palvelukoti katoaa Lappeenrannan katukuvasta joulukuussa – Viimeisinä hetkinä taloa koristavat salassa pysyvän graffitiryhmän taideteokset" href="/uutiset/lahella/b08b7619-f537-4eb3-9006-98691805b24b">Kauppakadun entinen palvelukoti katoaa Lappeenrannan katukuvasta joulukuussa – Viimeisinä hetkinä taloa koristavat salassa pysyvän graffitiryhmän taideteokset</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-09T04:25:00+02:00">4:25</time></div><h1><a title="Estarit: Opetelkaa syömään noutopöydästä: kun haette lisää ruokaa, ottakaa aina puhtaaseen astiaan!" href="/mielipide/tekstarit/4555ca8b-3e03-4083-bb32-3e18c71cc6f5">Estarit: Opetelkaa syömään noutopöydästä: kun haette lisää ruokaa, ottakaa aina puhtaaseen astiaan!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-09T00:00:00+02:00">0:00</time></div><h1><a title="Fingerpori 9.11.2020" href="/teemat/fingerpori/36afd4e0-cf40-491f-8b04-eb5b8d768b62">Fingerpori 9.11.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-08T19:00:00+02:00">19:00</time></div><h1><a title="Taavetissa kuvattu Prison-elokuva saa pian ensi-iltansa, Timo Vainikan leffaa esitetään Imatralla ja Lappeenrannassa marraskuussa" href="/uutiset/kulttuuri-ja-viihde/0ecdfdcb-541c-4a3b-b401-1cd9979ccb46">Taavetissa kuvattu Prison-elokuva saa pian ensi-iltansa, Timo Vainikan leffaa esitetään Imatralla ja Lappeenrannassa marraskuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-08T18:00:00+02:00">18:00</time></div><h1><a title="Kommentti: Kaksikko, jota SaiPan pelaajien kannattaa kuunnella" href="/uutiset/urheilu/f2ca32a0-e5d7-4a3a-9f2e-48a402150030">Kommentti: Kaksikko, jota SaiPan pelaajien kannattaa kuunnella</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-08T18:00:00+02:00">18:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi" href="/uutiset/urheilu/c46a00e5-175a-4b60-b05f-bb7d325a46f2">Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-11-08T17:00:00+02:00">17:00</time></div><h1><a title="Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna" href="/uutiset/lahella/7f7bb6fe-37ab-4c80-a0c9-f715f578fd24">Lappeenrantalainen Tommi Miettinen löysi lääkettä yksinäisyyteen ja rutiineja vapaa-aikaan – Aikuisille tarkoitetut Yhes-kohtaamispaikat lisääntyvät ensi vuonna</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kaupunki maksaa Lappeenrannan lentokentälle ensi vuonna yli puoli miljoonaa euroa ilman lentojakin – Kuluvan vuoden tulos jäänee 600 000 euroa miinukselle" href="/uutiset/lahella/81d50912-8fb7-4787-b009-0f376c7b99d2"><span class="disqus-comment-count" data-disqus-identifier="81d50912-8fb7-4787-b009-0f376c7b99d2"></span></a></div><h1><a title="Kaupunki maksaa Lappeenrannan lentokentälle ensi vuonna yli puoli miljoonaa euroa ilman lentojakin – Kuluvan vuoden tulos jäänee 600 000 euroa miinukselle" href="/uutiset/lahella/81d50912-8fb7-4787-b009-0f376c7b99d2">Kaupunki maksaa Lappeenrannan lentokentälle ensi vuonna yli puoli miljoonaa euroa ilman lentojakin – Kuluvan vuoden tulos jäänee 600 000 euroa miinukselle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPa oli tillilihaa Kärpille – Olimme joukkue ja halusimme voittaa pelin, villisti tuulettanut Niclas Westerholm kuvasi " href="/uutiset/urheilu/eb02adc7-cb5c-4150-b053-44d53d0658f1"><span class="disqus-comment-count" data-disqus-identifier="eb02adc7-cb5c-4150-b053-44d53d0658f1"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="SaiPa oli tillilihaa Kärpille – Olimme joukkue ja halusimme voittaa pelin, villisti tuulettanut Niclas Westerholm kuvasi " href="/uutiset/urheilu/eb02adc7-cb5c-4150-b053-44d53d0658f1">SaiPa oli tillilihaa Kärpille – Olimme joukkue ja halusimme voittaa pelin, villisti tuulettanut Niclas Westerholm kuvasi </a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Cody Kunyk auttoi SaiPan edelliseen voittoon Oulussa, tänään hän johtaa Kärppien ykkösketjun sputnikkien niskaan" href="/uutiset/urheilu/9b9e2764-7303-47b5-9014-b61580891fc1"><span class="disqus-comment-count" data-disqus-identifier="9b9e2764-7303-47b5-9014-b61580891fc1"></span></a></div><h1><a title="Cody Kunyk auttoi SaiPan edelliseen voittoon Oulussa, tänään hän johtaa Kärppien ykkösketjun sputnikkien niskaan" href="/uutiset/urheilu/9b9e2764-7303-47b5-9014-b61580891fc1">Cody Kunyk auttoi SaiPan edelliseen voittoon Oulussa, tänään hän johtaa Kärppien ykkösketjun sputnikkien niskaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kauskilan Kappelinmäen hakkuut olivat järkytys Lappeenrannassa – Maanomistaja kaatoi kuuset täysin luvallisesti, mutta nähtävyyden muuttunut ilme harmittaa monia" href="/uutiset/lahella/39863ecd-b711-4bd7-bb17-1d8b44e72323"><span class="disqus-comment-count" data-disqus-identifier="39863ecd-b711-4bd7-bb17-1d8b44e72323"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kauskilan Kappelinmäen hakkuut olivat järkytys Lappeenrannassa – Maanomistaja kaatoi kuuset täysin luvallisesti, mutta nähtävyyden muuttunut ilme harmittaa monia" href="/uutiset/lahella/39863ecd-b711-4bd7-bb17-1d8b44e72323">Kauskilan Kappelinmäen hakkuut olivat järkytys Lappeenrannassa – Maanomistaja kaatoi kuuset täysin luvallisesti, mutta nähtävyyden muuttunut ilme harmittaa monia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPa lomauttaa koko joukkueensa valmennuksen ja urheilujohdon loppuvuodeksi – Ville Hämäläinen ja Ville Koho liigajoukkueen valmentajiksi" href="/uutiset/urheilu/7ca1685a-11e8-410f-b7b4-fdbb2bf2b18b"><span class="disqus-comment-count" data-disqus-identifier="7ca1685a-11e8-410f-b7b4-fdbb2bf2b18b"></span></a></div><h1><a title="SaiPa lomauttaa koko joukkueensa valmennuksen ja urheilujohdon loppuvuodeksi – Ville Hämäläinen ja Ville Koho liigajoukkueen valmentajiksi" href="/uutiset/urheilu/7ca1685a-11e8-410f-b7b4-fdbb2bf2b18b">SaiPa lomauttaa koko joukkueensa valmennuksen ja urheilujohdon loppuvuodeksi – Ville Hämäläinen ja Ville Koho liigajoukkueen valmentajiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Olkaamme ihmisiksi ja kunnioittakaamme toistemme vakaumusta" href="/mielipide/lukijalta/44be5282-cf63-4f76-bff9-18aaa0606c10"><span class="disqus-comment-count" data-disqus-identifier="44be5282-cf63-4f76-bff9-18aaa0606c10"></span></a></div><h1><a title="Lukijalta: Olkaamme ihmisiksi ja kunnioittakaamme toistemme vakaumusta" href="/mielipide/lukijalta/44be5282-cf63-4f76-bff9-18aaa0606c10">Lukijalta: Olkaamme ihmisiksi ja kunnioittakaamme toistemme vakaumusta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Plantagen sulkee talvikaudeksi Myllymäessä, pian avaavassa Minimanissa puretaan työhakemusten tulvaa – Etelä-Saimaa selvitti, mitä Lappeenrannan kaupan keskittymälle kuuluu" href="/uutiset/lahella/3b0fbe0c-060f-4cd4-a2b1-6ec6cd6bece6"><span class="disqus-comment-count" data-disqus-identifier="3b0fbe0c-060f-4cd4-a2b1-6ec6cd6bece6"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Plantagen sulkee talvikaudeksi Myllymäessä, pian avaavassa Minimanissa puretaan työhakemusten tulvaa – Etelä-Saimaa selvitti, mitä Lappeenrannan kaupan keskittymälle kuuluu" href="/uutiset/lahella/3b0fbe0c-060f-4cd4-a2b1-6ec6cd6bece6">Plantagen sulkee talvikaudeksi Myllymäessä, pian avaavassa Minimanissa puretaan työhakemusten tulvaa – Etelä-Saimaa selvitti, mitä Lappeenrannan kaupan keskittymälle kuuluu</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Trump hämmensi presidentinvaaleja röyhkeillä syytöksillä – Yhdysvaltain demokratiaa uhkaa kriisi ja maa jakautuu entistä vahvemmin" href="/mielipide/paakirjoitukset/ee564801-5cf2-47a8-98c4-60c22f0359df"><span class="disqus-comment-count" data-disqus-identifier="ee564801-5cf2-47a8-98c4-60c22f0359df"></span></a></div><h1><a title="Pääkirjoitus: Trump hämmensi presidentinvaaleja röyhkeillä syytöksillä – Yhdysvaltain demokratiaa uhkaa kriisi ja maa jakautuu entistä vahvemmin" href="/mielipide/paakirjoitukset/ee564801-5cf2-47a8-98c4-60c22f0359df">Pääkirjoitus: Trump hämmensi presidentinvaaleja röyhkeillä syytöksillä – Yhdysvaltain demokratiaa uhkaa kriisi ja maa jakautuu entistä vahvemmin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Tulo- ja verotietojen julkisuus on demokratian kivijalka" href="/mielipide/lukijalta/e0852502-6f2f-4af5-bcf8-641c1d2c2f5b"><span class="disqus-comment-count" data-disqus-identifier="e0852502-6f2f-4af5-bcf8-641c1d2c2f5b"></span></a></div><h1><a title="Lukijalta: Tulo- ja verotietojen julkisuus on demokratian kivijalka" href="/mielipide/lukijalta/e0852502-6f2f-4af5-bcf8-641c1d2c2f5b">Lukijalta: Tulo- ja verotietojen julkisuus on demokratian kivijalka</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi" href="/uutiset/urheilu/c46a00e5-175a-4b60-b05f-bb7d325a46f2"><span class="disqus-comment-count" data-disqus-identifier="c46a00e5-175a-4b60-b05f-bb7d325a46f2"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi" href="/uutiset/urheilu/c46a00e5-175a-4b60-b05f-bb7d325a46f2">Yt-neuvottelut jättivät Liiga-SaiPan toimitusjohtaja Jussi Markkaselle vain rajuja vaihtoehtoja – Pelaajista haluttiin pitää kiinni, mutta valmentajat lomautettiin loppuvuodeksi</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.97630250d16ae405f6b0.bundle.js"></script><script src="/assets/javascripts/app.5294d73462004cb04687.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>