<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Vainikkalan metsissä vaskitsa vilahtaa ja haukka naukuu — Myötävirtaan ry:n vaelluksilla ihmetellään eläimiä, ötököitä ja historiaa - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Lappeenrannan eteläisten kylien yhdistys järjestää alueella monenlaista yleishyödyllistä toimintaa. Vuotuinen vaellus pidetään vuorovuosin Vainikkalassa ja Simolassa."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Lappeenrannan eteläisten kylien yhdistys järjestää alueella monenlaista yleishyödyllistä toimintaa. Vuotuinen vaellus pidetään vuorovuosin Vainikkalassa ja Simolassa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/Gg_5WVENO7ysoa8WRs32KbXtQu8%3D/1200x630/smart/ba/61/ba6155595bdc52b29ffbe9156b6ce4fe"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Vainikkalan metsissä vaskitsa vilahtaa ja haukka naukuu — Myötävirtaan ry:n vaelluksilla ihmetellään eläimiä, ötököitä ja historiaa - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/Gg_5WVENO7ysoa8WRs32KbXtQu8%3D/1200x630/smart/ba/61/ba6155595bdc52b29ffbe9156b6ce4fe"/><link href="/assets/stylesheets/app.27c6a01b2ec98d9909c3.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
          // Adding an inspector for Smart AdServer Ajax requests in order to determine, when Sas library can be
          // considered ready after the latter onecalls. This is a bit hacky way to do it but there is no other way
          // because you just can't get it from Sas library. In order for this to work ONECALL_JSON
          // MUST be used. It is enabled when using formats instead of formatId in onecall (see example in
          // getAdCallScript above).

          var oldXHROpen = window.XMLHttpRequest.prototype.open;
          window.XMLHttpRequest.prototype.open = function (method, url, async, user, password) {
            this.addEventListener('load', function() {
              if (url.search('smartadserver') !== -1 && url.search('call') !== -1) {
                var message = {
                  type: 'SAS/INITIALIZED',
                  payload: true,
                };

                window.postMessage(message, window.location.origin);
              }
            });

            return oldXHROpen.apply(this, arguments);
          };
        </script><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    function resolveInitialTarget(path) {
      var withoutPage = path.split('/sivu')[0];
      var pathParts = withoutPage.split('/').slice(1);

      if (pathParts.length >= 3) {
        return pathParts[1];
      }

      return pathParts[pathParts.length - 1];
    }

    var target = resolveInitialTarget(window.location.pathname);

    var queryParameters = [];
    var queryString = window.location.href.split('?')[1];
    if (queryString) {
      queryParameters = queryString.split('&');
    }

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207208,
          pageId: 895889,
          // Do not use formatId because inspector for subsequent onecalls will be broken (see the script below
          // where the inspector is being set up)
          formats: [{"id":64335},{"id":62836},{"id":62863},{"id":62872},{"id":62943},{"id":62872},{"id":62943},{"id":62839},{"id":62847},{"id":62848},{"id":62849},{"id":62850},{"id":62851},{"id":62852},{"id":62853},{"id":62854},{"id":62855},{"id":62856},{"id":62857},{"id":64336},{"id":62874},{"id":62869},{"id":62867},{"id":62868},{"id":62866},{"id":62840},{"id":62841},{"id":62842},{"id":62843},{"id":62873},{"id":62846},{"id":62860},{"id":62861},{"id":64339},{"id":62840},{"id":62841}],
          target: target,
        },
        {
          onLoad: function (data) {
            var message = {
              type: 'SAS/AD_LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="927616408"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Etelä-Saimaa" href="/" data-reactid="14">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-09-01T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->lauantai 1.9.2018<!-- /react-text --></time><!-- react-text: 20 -->Pirkka<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-togglers" data-reactid="26"><a class="logo symbol" title="Etusivu" href="/" data-reactid="27">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="28">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="29"/><a class="icon profile" title="Valikko" href="/" data-reactid="30">Valikko</a></div><div class="navigation-container" data-reactid="31"><nav class="align-self-left" data-reactid="32"><ul data-reactid="33"><li class="hide-for-small-only" data-reactid="34"><a class="logo symbol" href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li data-reactid="38"><a href="/" data-reactid="39"><!-- react-text: 40 -->Etusivu<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="42"><a href="/uutiset" data-reactid="43"><!-- react-text: 44 -->Uutiset<!-- /react-text --><!-- react-text: 45 --> <!-- /react-text --><span role="presentation" data-reactid="46">valikko</span></a><div class="dropdown" data-reactid="47"><ul data-reactid="48"><li data-reactid="49"><a href="/uutiset/lahella" data-reactid="50"><!-- react-text: 51 -->Lähellä<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/kotimaa" data-reactid="54"><!-- react-text: 55 -->Kotimaa<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/talous" data-reactid="58"><!-- react-text: 59 -->Talous<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="62"><!-- react-text: 63 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="/uutiset/urheilu" data-reactid="66"><!-- react-text: 67 -->Urheilu<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li><li data-reactid="69"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="70"><!-- react-text: 71 -->Juttuvinkki<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="73"><a href="/teemat" data-reactid="74"><!-- react-text: 75 -->Teemat<!-- /react-text --><!-- react-text: 76 --> <!-- /react-text --><span role="presentation" data-reactid="77">valikko</span></a><div class="dropdown" data-reactid="78"><ul data-reactid="79"><li data-reactid="80"><a href="/teemat/koti" data-reactid="81"><!-- react-text: 82 -->Koti<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/ruoka-ja-juoma" data-reactid="85"><!-- react-text: 86 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/laivat-ja-lentokoneet" data-reactid="89"><!-- react-text: 90 -->Laivat ja lentokoneet<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/fingerpori" data-reactid="93"><!-- react-text: 94 -->Fingerpori<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/meidanmenot" data-reactid="97"><!-- react-text: 98 -->Meidän menot<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="101"><!-- react-text: 102 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li><li data-reactid="104"><a href="/teemat/elamankaari" data-reactid="105"><!-- react-text: 106 -->Elämänkaari<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --></a></li><li data-reactid="108"><a href="/teemat/lukijan-kuvat" data-reactid="109"><!-- react-text: 110 -->Lukijan kuvat<!-- /react-text --><!-- react-text: 111 --> <!-- /react-text --></a></li><li data-reactid="112"><a href="/teemat/karjalan-kunnaat" data-reactid="113"><!-- react-text: 114 -->Karjalan kunnaat<!-- /react-text --><!-- react-text: 115 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="116"><a href="/mielipide" data-reactid="117"><!-- react-text: 118 -->Mielipide<!-- /react-text --><!-- react-text: 119 --> <!-- /react-text --><span role="presentation" data-reactid="120">valikko</span></a><div class="dropdown" data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a href="/mielipide/paakirjoitukset" data-reactid="124"><!-- react-text: 125 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/kolumnit" data-reactid="128"><!-- react-text: 129 -->Kolumnit<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/lukijalta" data-reactid="132"><!-- react-text: 133 -->Lukijalta<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="/mielipide/tekstarit" data-reactid="136"><!-- react-text: 137 -->Estarit<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li data-reactid="139"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="140"><!-- react-text: 141 -->Jätä mielipide<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="143"><a href="/tapahtumat" data-reactid="144"><!-- react-text: 145 -->Tapahtumat<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="147"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="148"><!-- react-text: 149 -->Näköislehti<!-- /react-text --><!-- react-text: 150 --> <!-- /react-text --><span role="presentation" data-reactid="151">valikko</span></a><div class="dropdown" data-reactid="152"><ul data-reactid="153"><li data-reactid="154"><div data-reactid="155"></div></li></ul></div></li><li data-reactid="156"><a href="/teemat/kesa" data-reactid="157"><!-- react-text: 158 -->Kesä<!-- /react-text --><!-- react-text: 159 --> <!-- /react-text --></a></li><li class="divider hide-for-small-only" data-reactid="160"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="161"/></li></ul></nav><nav class="align-self-right" data-reactid="162"><ul data-reactid="163"><li class="has-dropdown" data-reactid="164"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="165"><!-- react-text: 166 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 167 --> <!-- /react-text --><span role="presentation" data-reactid="168">valikko</span></a><div class="dropdown" data-reactid="169"><ul data-reactid="170"><li data-reactid="171"><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Tee tilaus<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yhteystiedot<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li><li data-reactid="199"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="200"><!-- react-text: 201 -->Anna palautetta<!-- /react-text --><!-- react-text: 202 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="203"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="204">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="205"><nav data-reactid="206"><ul data-reactid="207"><li data-reactid="208"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="209">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide" data-reactid="210"><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><div class="row" data-reactid="214"><div class="small-24 columns" data-reactid="215"><div class="message" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/lahella/d920146d-64f5-4b75-bf2a-065001116a24" title="Vene ajoi karille Saimaalla, kyydissä olijat kunnossa" data-reactid="219">Vene ajoi karille Saimaalla, kyydissä olijat kunnossa</a></p></div><div class="message" data-reactid="220"><p data-reactid="221"><span class="label" data-reactid="222">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/4ac51c8a-1044-4088-a485-c4bc0d2f80ad" title="Väitetty koulukiusaamistapaus Kotkassa on noussut otsikoihin" data-reactid="223">Väitetty koulukiusaamistapaus Kotkassa on noussut otsikoihin</a></p></div></div></div><div data-reactid="224"><div class="section" data-reactid="225"><div class="row" data-reactid="226"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="227"><div class="breadcrumb" data-reactid="228"><ul data-reactid="229"><li data-reactid="230"><a title="Etusivu" href="/" data-reactid="231">Etusivu</a></li><li data-reactid="232"><a title="Uutiset" href="/uutiset" data-reactid="233">Uutiset</a></li><li data-reactid="234"><a title="Lähellä" href="/uutiset/lahella" data-reactid="235">Lähellä</a></li><li data-reactid="236"><a title="Vainikkalan metsissä vaskitsa vilahtaa ja haukka naukuu — Myötävirtaan ry:n vaelluksilla ihmetellään eläimiä, ötököitä ja historiaa" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="237">Vainikkalan metsissä vaskitsa vilahta...</a></li></ul></div><div class="box" data-reactid="238"><article class="article" data-reactid="239"><div class="sticky-outer-wrapper" data-reactid="240"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="241"><ul class="addthis_toolbox social-media stacked" data-reactid="242"><li data-reactid="243"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="244"><span class="hide" data-reactid="245">0</span></a></li><li data-reactid="246"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="247"><span class="hide" data-reactid="248">0</span></a></li><li data-reactid="249"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="250"><span class="hide" data-reactid="251">0</span></a></li><li data-reactid="252"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e#comments" data-reactid="253"><span class="disqus-comment-count" data-disqus-identifier="5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="254"></span></a></li></ul></div></div><header data-reactid="255"><div class="meta" data-reactid="256"><time class="timestamp" datetime="2018-09-01T18:11:08+03:00" data-reactid="257"><!-- react-text: 258 -->Julkaistu <!-- /react-text --><!-- react-text: 259 -->1.9.2018 18:11<!-- /react-text --></time><!-- react-empty: 260 --></div><h1 data-reactid="261"><!-- react-text: 262 -->Vainikkalan metsissä vaskitsa vilahtaa ja haukka naukuu — Myötävirtaan ry:n vaelluksilla ihmetellään eläimiä, ötököitä ja historiaa<!-- /react-text --></h1><p class="lead" data-reactid="263">Lappeenrannan eteläisten kylien yhdistys järjestää alueella monenlaista yleishyödyllistä toimintaa. Vuotuinen vaellus pidetään vuorovuosin Vainikkalassa ja Simolassa.</p><figure data-reactid="264"><p class="author" data-reactid="265">Mika Strandén</p><img alt="Laavulla syötiin eväät ja nypittiin hirvikärpäset hiuksista." src="https://kuvat.kaakonviestinta.fi/qkGr-bkXln7bZXOsck7M4ohao2k%3D/855x556/smart/ba/61/ba6155595bdc52b29ffbe9156b6ce4fe" srcset="https://kuvat.kaakonviestinta.fi/qkGr-bkXln7bZXOsck7M4ohao2k%3D/855x556/smart/ba/61/ba6155595bdc52b29ffbe9156b6ce4fe 1x, https://kuvat.kaakonviestinta.fi/FMCZVrcmNIPAVsIxQYnLoZhqY5A%3D/1710x1112/smart/ba/61/ba6155595bdc52b29ffbe9156b6ce4fe 2x, https://kuvat.kaakonviestinta.fi/ozt7XZ4ft_TKlxfmrXd4aPnhLz4%3D/2565x1668/smart/ba/61/ba6155595bdc52b29ffbe9156b6ce4fe 3x" data-reactid="266"/><figcaption data-reactid="267">Laavulla syötiin eväät ja nypittiin hirvikärpäset hiuksista.</figcaption></figure></header><div class="content" data-reactid="268"><p data-reactid="269">—&nbsp;Näistä metsistä löytyy eläimiä hirvikärpäsistä hirviin, sanoo <strong>Jarmo Kiero</strong>.</p></div><footer class="footer" data-reactid="270"><div class="keywords" data-reactid="271"><h1 data-reactid="272"><!-- react-text: 273 -->Aiheet<!-- /react-text --></h1><ul data-reactid="274"><li data-reactid="275"><a title="Vainikkala" href="/aiheet/vainikkala" data-reactid="276">Vainikkala</a></li><li data-reactid="277"><a title="patikointi" href="/aiheet/patikointi" data-reactid="278">patikointi</a></li><li data-reactid="279"><a title="vaeltaminen" href="/aiheet/vaeltaminen" data-reactid="280">vaeltaminen</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="281"><li data-reactid="282"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="283"><span class="hide" data-reactid="284">0</span></a></li><li data-reactid="285"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="286"><span class="hide" data-reactid="287">0</span></a></li><li data-reactid="288"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="289"><span class="hide" data-reactid="290">0</span></a></li><li data-reactid="291"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e#comments" data-reactid="292"><span class="disqus-comment-count" data-disqus-identifier="5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="293"></span></a></li></ul><div class="authors" data-reactid="294"><div class="author" data-reactid="295"><img alt="Markus Kuokkanen" src="https://kuvat.kaakonviestinta.fi/fJ7LMncwhHNgrFziKU1jw9OxcJ4%3D/56x56/smart/81/a0/81a0090eeddecb2bac691e066494fd37" srcset="https://kuvat.kaakonviestinta.fi/fJ7LMncwhHNgrFziKU1jw9OxcJ4%3D/56x56/smart/81/a0/81a0090eeddecb2bac691e066494fd37 1x, https://kuvat.kaakonviestinta.fi/SlF35KWKwVnuiYFruFizmPSA6O0%3D/112x112/smart/81/a0/81a0090eeddecb2bac691e066494fd37 2x, https://kuvat.kaakonviestinta.fi/o0JYmXPfPW94qtrK2NfA9Kq3BAE%3D/168x168/smart/81/a0/81a0090eeddecb2bac691e066494fd37 3x" data-reactid="296"/><p data-reactid="297"><!-- react-text: 298 -->Markus Kuokkanen<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 299 --></div><div id="comments" data-reactid="300"><h1 data-reactid="301"><!-- react-text: 302 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="303"><div class="hint" data-reactid="304"><p data-reactid="305"><!-- react-text: 306 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="307"/><!-- react-text: 308 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="309"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="310">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="311"></div></div></div><!-- react-empty: 312 --><div class="articles read-these" data-reactid="313"><h1 data-reactid="314"><!-- react-text: 315 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="316"><li data-reactid="317"><article class="article-preview box" data-reactid="318"><div class="media top" data-reactid="319"><a title="Vene ajoi karille Keskisenselällä Saimaalla —  Kyydissä olleet kolme ihmistä eivät loukkaantuneet" href="/uutiset/lahella/d920146d-64f5-4b75-bf2a-065001116a24" data-reactid="320"><img alt="Vene ajoi karille Keskisenselällä Saimaalla —  Kyydissä olleet kolme ihmistä eivät loukkaantuneet" src="https://kuvat.kaakonviestinta.fi/JEmiP36SBbzE4QEKvj9-d0mescs%3D/640x433/smart/31/b0/31b02f55751ad268c8348e9b500f8273" srcset="https://kuvat.kaakonviestinta.fi/JEmiP36SBbzE4QEKvj9-d0mescs%3D/640x433/smart/31/b0/31b02f55751ad268c8348e9b500f8273 1x, https://kuvat.kaakonviestinta.fi/kjtHHuhB7zDyohbX3OPLlLQxwBg%3D/1280x866/smart/31/b0/31b02f55751ad268c8348e9b500f8273 2x, https://kuvat.kaakonviestinta.fi/Fe2lRxvdvxz6CPUpT_Oh1lCMzv0%3D/1920x1299/smart/31/b0/31b02f55751ad268c8348e9b500f8273 3x" data-reactid="321"/></a></div><div class="content" data-reactid="322"><div class="meta" data-reactid="323"><!-- react-empty: 324 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="325">Lähellä</a><time class="timestamp" datetime="2018-09-01T16:08:00+03:00" data-reactid="326"><!-- react-text: 327 -->16:08<!-- /react-text --></time></div><h1 data-reactid="328"><a title="Vene ajoi karille Keskisenselällä Saimaalla —  Kyydissä olleet kolme ihmistä eivät loukkaantuneet" href="/uutiset/lahella/d920146d-64f5-4b75-bf2a-065001116a24" data-reactid="329">Vene ajoi karille Keskisenselällä Saimaalla —  Kyydissä olleet kolme ihmistä eivät loukkaantuneet</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="330"><li data-reactid="331"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/d920146d-64f5-4b75-bf2a-065001116a24" data-reactid="332"><span class="hide" data-reactid="333">0</span></a></li><li data-reactid="334"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/d920146d-64f5-4b75-bf2a-065001116a24" data-reactid="335"><span class="hide" data-reactid="336">0</span></a></li><li data-reactid="337"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/d920146d-64f5-4b75-bf2a-065001116a24" data-reactid="338"><span class="hide" data-reactid="339">0</span></a></li></ul></div></article></li><li data-reactid="340"><article class="article-preview box" data-reactid="341"><div class="media top" data-reactid="342"><a title="Väitetty kiusaamistapaus on puhuttanut koko Kotkaa — poliisi vasta selvittää tapahtumia koulussa, silti syyllistäminen on jo alkanut " href="/uutiset/lahella/4ac51c8a-1044-4088-a485-c4bc0d2f80ad" data-reactid="343"><img alt="Väitetty kiusaamistapaus on puhuttanut koko Kotkaa — poliisi vasta selvittää tapahtumia koulussa, silti syyllistäminen on jo alkanut " src="https://kuvat.kaakonviestinta.fi/wiWaSaYluLOjJYkLRXDYi3XCVYQ%3D/640x433/smart/38/bc/38bca0193f4f6dee7e4cba3fedf774ff" srcset="https://kuvat.kaakonviestinta.fi/wiWaSaYluLOjJYkLRXDYi3XCVYQ%3D/640x433/smart/38/bc/38bca0193f4f6dee7e4cba3fedf774ff 1x, https://kuvat.kaakonviestinta.fi/3xrysFcPSaqDHy-TNmn9v4g2Cgw%3D/1280x866/smart/38/bc/38bca0193f4f6dee7e4cba3fedf774ff 2x, https://kuvat.kaakonviestinta.fi/ioalKrV9cr0wiARVNkOguKYZH80%3D/1920x1299/smart/38/bc/38bca0193f4f6dee7e4cba3fedf774ff 3x" data-reactid="344"/></a></div><div class="content" data-reactid="345"><div class="meta" data-reactid="346"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="347">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="348">Lähellä</a><time class="timestamp" datetime="2018-09-01T12:02:00+03:00" data-reactid="349"><!-- react-text: 350 -->12:02<!-- /react-text --></time></div><h1 data-reactid="351"><a title="Väitetty kiusaamistapaus on puhuttanut koko Kotkaa — poliisi vasta selvittää tapahtumia koulussa, silti syyllistäminen on jo alkanut " href="/uutiset/lahella/4ac51c8a-1044-4088-a485-c4bc0d2f80ad" data-reactid="352">Väitetty kiusaamistapaus on puhuttanut koko Kotkaa — poliisi vasta selvittää tapahtumia koulussa, silti syyllistäminen on jo alkanut </a></h1><ul class="addthis_toolbox social-media inline" data-reactid="353"><li data-reactid="354"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/4ac51c8a-1044-4088-a485-c4bc0d2f80ad" data-reactid="355"><span class="hide" data-reactid="356">0</span></a></li><li data-reactid="357"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/4ac51c8a-1044-4088-a485-c4bc0d2f80ad" data-reactid="358"><span class="hide" data-reactid="359">0</span></a></li><li data-reactid="360"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/4ac51c8a-1044-4088-a485-c4bc0d2f80ad" data-reactid="361"><span class="hide" data-reactid="362">0</span></a></li></ul></div></article></li><li data-reactid="363"><article class="article-preview box" data-reactid="364"><div class="media top" data-reactid="365"><a title="Jimi Takala aikoo käyttää äänioikeuttaan — Lappeenrantalainen abiturientti voisi lähteä vaikka eduskuntavaaliehdokkaaksi" href="/uutiset/lahella/8c926a83-13ce-43a1-9459-e45ba18a17cf" data-reactid="366"><img alt="Jimi Takala aikoo käyttää äänioikeuttaan — Lappeenrantalainen abiturientti voisi lähteä vaikka eduskuntavaaliehdokkaaksi" src="https://kuvat.kaakonviestinta.fi/C4M2aviAFSCUYC0gcDyqGKelcH0%3D/640x433/smart/a0/2c/a02cda773da909ae45ead9a13a5c0195" srcset="https://kuvat.kaakonviestinta.fi/C4M2aviAFSCUYC0gcDyqGKelcH0%3D/640x433/smart/a0/2c/a02cda773da909ae45ead9a13a5c0195 1x, https://kuvat.kaakonviestinta.fi/lpXDQ_YmH9yPfdyYkZcgdTI7r_4%3D/1280x866/smart/a0/2c/a02cda773da909ae45ead9a13a5c0195 2x" data-reactid="367"/></a></div><div class="content" data-reactid="368"><div class="meta" data-reactid="369"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="370">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="371">Lähellä</a><time class="timestamp" datetime="2018-09-01T07:35:00+03:00" data-reactid="372"><!-- react-text: 373 -->7:35<!-- /react-text --></time></div><h1 data-reactid="374"><a title="Jimi Takala aikoo käyttää äänioikeuttaan — Lappeenrantalainen abiturientti voisi lähteä vaikka eduskuntavaaliehdokkaaksi" href="/uutiset/lahella/8c926a83-13ce-43a1-9459-e45ba18a17cf" data-reactid="375">Jimi Takala aikoo käyttää äänioikeuttaan — Lappeenrantalainen abiturientti voisi lähteä vaikka eduskuntavaaliehdokkaaksi</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="376"><li data-reactid="377"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/8c926a83-13ce-43a1-9459-e45ba18a17cf" data-reactid="378"><span class="hide" data-reactid="379">0</span></a></li><li data-reactid="380"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/8c926a83-13ce-43a1-9459-e45ba18a17cf" data-reactid="381"><span class="hide" data-reactid="382">0</span></a></li><li data-reactid="383"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/8c926a83-13ce-43a1-9459-e45ba18a17cf" data-reactid="384"><span class="hide" data-reactid="385">0</span></a></li><li data-reactid="386"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/8c926a83-13ce-43a1-9459-e45ba18a17cf#comments" data-reactid="387"><span class="disqus-comment-count" data-disqus-identifier="8c926a83-13ce-43a1-9459-e45ba18a17cf" data-reactid="388"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 389 --><div class="ads" data-reactid="390"><!-- react-empty: 391 --><!-- react-empty: 392 --></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="393"><div class="box" data-reactid="394"><div class="sticky-outer-wrapper" data-reactid="395"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="396"><!-- react-empty: 397 --><!-- react-empty: 398 --><div class="aggregated-articles-widget" data-reactid="399"><nav class="navigation" data-reactid="400"><ul data-reactid="401"><li class="active" data-reactid="402"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="403"><!-- react-text: 404 -->Luetuimmat<!-- /react-text --><!-- react-text: 405 --> <!-- /react-text --><span data-reactid="406">48h</span></a></li><li class="" data-reactid="407"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="408"><!-- react-text: 409 -->Uusimmat<!-- /react-text --><!-- react-text: 410 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="411"><div class="articles textual" data-reactid="412"><ol data-reactid="413"><li data-reactid="414"><article class="article-preview" data-reactid="415"><div class="meta" data-reactid="416"><span class="position" data-reactid="417">1</span><!-- react-empty: 418 --></div><h1 data-reactid="419"><a title="Penttilän kylässä otettiin eilisiltana kiinni reppuselkäinen ulkomaalaismies, joka anoi Suomesta turvapaikkaa" href="/uutiset/lahella/d4f4e2fc-d467-4699-af0e-6ba46ad1c274" data-reactid="420">Penttilän kylässä otettiin eilisiltana kiinni reppuselkäinen ulkomaalaismies, joka anoi Suomesta turvapaikkaa</a></h1></article></li><li data-reactid="421"><article class="article-preview" data-reactid="422"><div class="meta" data-reactid="423"><span class="position" data-reactid="424">2</span><!-- react-empty: 425 --></div><h1 data-reactid="426"><a title="Kolmella golfkentällä kävi varkaita viime yönä Etelä-Karjalassa — Imatralla saalis nousi tuhansiin euroihin, Rauhassa vietiin henkilökunnan tippikassa" href="/uutiset/lahella/25003f9d-72f8-4952-bced-4811f5b8dc07" data-reactid="427">Kolmella golfkentällä kävi varkaita viime yönä Etelä-Karjalassa — Imatralla saalis nousi tuhansiin euroihin, Rauhassa vietiin henkilökunnan tippikassa</a></h1></article></li><li data-reactid="428"><article class="article-preview" data-reactid="429"><div class="meta" data-reactid="430"><span class="position" data-reactid="431">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="432">Avainjuttu</span></div><h1 data-reactid="433"><a title="Joutsenolainen Iida Kuutela lepäsi tiedottomana, kun hammaslääkäri tarkasti, hoiti ja poisti hänen hampaitaan – edes ilokaasu ja rauhoittavat eivät aina auta hammaslääkäripelkoista potilasta" href="/uutiset/lahella/84401b50-efca-4f90-a942-c5b17e5db59a" data-reactid="434">Joutsenolainen Iida Kuutela lepäsi tiedottomana, kun hammaslääkäri tarkasti, hoiti ja poisti hänen hampaitaan – edes ilokaasu ja rauhoittavat eivät aina auta hammaslääkäripelkoista potilasta</a></h1></article></li><li data-reactid="435"><article class="article-preview" data-reactid="436"><div class="meta" data-reactid="437"><span class="position" data-reactid="438">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="439">Avainjuttu</span></div><h1 data-reactid="440"><a title="Lappeenrannan Upseerikerhon pihasta paljastui piilossa ollut perunakellari, johon suunnitellaan nyt olut- ja viinitupaa  — myös ravintolan liikevaihto pitää saada kasvuun" href="/uutiset/lahella/01234d21-bc0d-4b45-8fad-409d55670e60" data-reactid="441">Lappeenrannan Upseerikerhon pihasta paljastui piilossa ollut perunakellari, johon suunnitellaan nyt olut- ja viinitupaa  — myös ravintolan liikevaihto pitää saada kasvuun</a></h1></article></li><li data-reactid="442"><article class="article-preview" data-reactid="443"><div class="meta" data-reactid="444"><span class="position" data-reactid="445">5</span><!-- react-empty: 446 --></div><h1 data-reactid="447"><a title="Joutsenon Korvenkylään avautuu lokakuussa uusi ruokakauppa Market Iso Eväs" href="/uutiset/lahella/2037cb9a-b9b9-41ff-b946-ef2399fead90" data-reactid="448">Joutsenon Korvenkylään avautuu lokakuussa uusi ruokakauppa Market Iso Eväs</a></h1></article></li><li data-reactid="449"><article class="article-preview" data-reactid="450"><div class="meta" data-reactid="451"><span class="position" data-reactid="452">6</span><!-- react-empty: 453 --></div><h1 data-reactid="454"><a title="SaiPa rankaisi Ketterää maalin edestä — Vieraat pyörivät ykkössektorilla ja näyttivät Liigan ja Mestiksen eron" href="/uutiset/urheilu/d67ea569-2ce1-4f22-bd26-4d024381bc10" data-reactid="455">SaiPa rankaisi Ketterää maalin edestä — Vieraat pyörivät ykkössektorilla ja näyttivät Liigan ja Mestiksen eron</a></h1></article></li><li data-reactid="456"><article class="article-preview" data-reactid="457"><div class="meta" data-reactid="458"><span class="position" data-reactid="459">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="460">Avainjuttu</span></div><h1 data-reactid="461"><a title="Koira rakastaa piiloleikkiä hajuilla — Nose work on uusi koiraharrastus, jossa nuuskutus on tärkeintä" href="/uutiset/lahella/72b11d76-2ba8-4797-94bf-2b9778bcc480" data-reactid="462">Koira rakastaa piiloleikkiä hajuilla — Nose work on uusi koiraharrastus, jossa nuuskutus on tärkeintä</a></h1></article></li><li data-reactid="463"><article class="article-preview" data-reactid="464"><div class="meta" data-reactid="465"><span class="position" data-reactid="466">8</span><!-- react-empty: 467 --></div><h1 data-reactid="468"><a title="Taipalsaaren vanha kunnantupa myydään verkkohuutokaupalla — Yksi ostotarjous herätti muitakin potentiaalisia ostajia" href="/uutiset/lahella/c8e795ef-9f47-45f2-b5e0-db8cedbaa28a" data-reactid="469">Taipalsaaren vanha kunnantupa myydään verkkohuutokaupalla — Yksi ostotarjous herätti muitakin potentiaalisia ostajia</a></h1></article></li><li data-reactid="470"><article class="article-preview" data-reactid="471"><div class="meta" data-reactid="472"><span class="position" data-reactid="473">9</span><!-- react-empty: 474 --></div><h1 data-reactid="475"><a title="Etelä-Karjalan karhunkaatoluvista käyttämättä enää neljä, aamulla kaatui uroskarhu Joutsenossa" href="/uutiset/lahella/884207d1-4b26-415c-80b5-fc05d497cdc1" data-reactid="476">Etelä-Karjalan karhunkaatoluvista käyttämättä enää neljä, aamulla kaatui uroskarhu Joutsenossa</a></h1></article></li><li data-reactid="477"><article class="article-preview" data-reactid="478"><div class="meta" data-reactid="479"><span class="position" data-reactid="480">10</span><!-- react-empty: 481 --></div><h1 data-reactid="482"><a title="Fingerpori 31.8.2018" href="/teemat/fingerpori/d0d17e4c-40f8-4771-9409-bbe96d75ed24" data-reactid="483">Fingerpori 31.8.2018</a></h1></article></li></ol></div><p class="text-center" data-reactid="484"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="485">Näytä kaikki</a></p></div></div><!-- react-empty: 486 --><!-- react-empty: 487 --><!-- react-empty: 488 --><!-- react-empty: 489 --><!-- react-empty: 490 --><!-- react-empty: 491 --><!-- react-empty: 492 --><!-- react-empty: 493 --></div></div></div></aside></div></div><div class="section" data-reactid="494"><div class="row" data-reactid="495"><!-- react-empty: 496 --></div><div class="row" data-reactid="497"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="498"><div class="box expand" data-reactid="499"><div class="row show-for-small-only" data-reactid="500"><div class="small-24 columns" data-reactid="501"><div class="articles textual" data-reactid="502"><h1 data-reactid="503"><!-- react-text: 504 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="505"><li data-reactid="506"><article class="article-preview" data-reactid="507"><div class="meta" data-reactid="508"><span class="position" data-reactid="509">1</span><!-- react-empty: 510 --></div><h1 data-reactid="511"><a title="Penttilän kylässä otettiin eilisiltana kiinni reppuselkäinen ulkomaalaismies, joka anoi Suomesta turvapaikkaa" href="/uutiset/lahella/d4f4e2fc-d467-4699-af0e-6ba46ad1c274" data-reactid="512">Penttilän kylässä otettiin eilisiltana kiinni reppuselkäinen ulkomaalaismies, joka anoi Suomesta turvapaikkaa</a></h1></article></li><li data-reactid="513"><article class="article-preview" data-reactid="514"><div class="meta" data-reactid="515"><span class="position" data-reactid="516">2</span><!-- react-empty: 517 --></div><h1 data-reactid="518"><a title="Kolmella golfkentällä kävi varkaita viime yönä Etelä-Karjalassa — Imatralla saalis nousi tuhansiin euroihin, Rauhassa vietiin henkilökunnan tippikassa" href="/uutiset/lahella/25003f9d-72f8-4952-bced-4811f5b8dc07" data-reactid="519">Kolmella golfkentällä kävi varkaita viime yönä Etelä-Karjalassa — Imatralla saalis nousi tuhansiin euroihin, Rauhassa vietiin henkilökunnan tippikassa</a></h1></article></li><li data-reactid="520"><article class="article-preview" data-reactid="521"><div class="meta" data-reactid="522"><span class="position" data-reactid="523">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="524">Avainjuttu</span></div><h1 data-reactid="525"><a title="Joutsenolainen Iida Kuutela lepäsi tiedottomana, kun hammaslääkäri tarkasti, hoiti ja poisti hänen hampaitaan – edes ilokaasu ja rauhoittavat eivät aina auta hammaslääkäripelkoista potilasta" href="/uutiset/lahella/84401b50-efca-4f90-a942-c5b17e5db59a" data-reactid="526">Joutsenolainen Iida Kuutela lepäsi tiedottomana, kun hammaslääkäri tarkasti, hoiti ja poisti hänen hampaitaan – edes ilokaasu ja rauhoittavat eivät aina auta hammaslääkäripelkoista potilasta</a></h1></article></li><li data-reactid="527"><article class="article-preview" data-reactid="528"><div class="meta" data-reactid="529"><span class="position" data-reactid="530">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="531">Avainjuttu</span></div><h1 data-reactid="532"><a title="Lappeenrannan Upseerikerhon pihasta paljastui piilossa ollut perunakellari, johon suunnitellaan nyt olut- ja viinitupaa  — myös ravintolan liikevaihto pitää saada kasvuun" href="/uutiset/lahella/01234d21-bc0d-4b45-8fad-409d55670e60" data-reactid="533">Lappeenrannan Upseerikerhon pihasta paljastui piilossa ollut perunakellari, johon suunnitellaan nyt olut- ja viinitupaa  — myös ravintolan liikevaihto pitää saada kasvuun</a></h1></article></li><li data-reactid="534"><article class="article-preview" data-reactid="535"><div class="meta" data-reactid="536"><span class="position" data-reactid="537">5</span><!-- react-empty: 538 --></div><h1 data-reactid="539"><a title="Joutsenon Korvenkylään avautuu lokakuussa uusi ruokakauppa Market Iso Eväs" href="/uutiset/lahella/2037cb9a-b9b9-41ff-b946-ef2399fead90" data-reactid="540">Joutsenon Korvenkylään avautuu lokakuussa uusi ruokakauppa Market Iso Eväs</a></h1></article></li><li data-reactid="541"><article class="article-preview" data-reactid="542"><div class="meta" data-reactid="543"><span class="position" data-reactid="544">6</span><!-- react-empty: 545 --></div><h1 data-reactid="546"><a title="SaiPa rankaisi Ketterää maalin edestä — Vieraat pyörivät ykkössektorilla ja näyttivät Liigan ja Mestiksen eron" href="/uutiset/urheilu/d67ea569-2ce1-4f22-bd26-4d024381bc10" data-reactid="547">SaiPa rankaisi Ketterää maalin edestä — Vieraat pyörivät ykkössektorilla ja näyttivät Liigan ja Mestiksen eron</a></h1></article></li><li data-reactid="548"><article class="article-preview" data-reactid="549"><div class="meta" data-reactid="550"><span class="position" data-reactid="551">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="552">Avainjuttu</span></div><h1 data-reactid="553"><a title="Koira rakastaa piiloleikkiä hajuilla — Nose work on uusi koiraharrastus, jossa nuuskutus on tärkeintä" href="/uutiset/lahella/72b11d76-2ba8-4797-94bf-2b9778bcc480" data-reactid="554">Koira rakastaa piiloleikkiä hajuilla — Nose work on uusi koiraharrastus, jossa nuuskutus on tärkeintä</a></h1></article></li><li data-reactid="555"><article class="article-preview" data-reactid="556"><div class="meta" data-reactid="557"><span class="position" data-reactid="558">8</span><!-- react-empty: 559 --></div><h1 data-reactid="560"><a title="Taipalsaaren vanha kunnantupa myydään verkkohuutokaupalla — Yksi ostotarjous herätti muitakin potentiaalisia ostajia" href="/uutiset/lahella/c8e795ef-9f47-45f2-b5e0-db8cedbaa28a" data-reactid="561">Taipalsaaren vanha kunnantupa myydään verkkohuutokaupalla — Yksi ostotarjous herätti muitakin potentiaalisia ostajia</a></h1></article></li><li data-reactid="562"><article class="article-preview" data-reactid="563"><div class="meta" data-reactid="564"><span class="position" data-reactid="565">9</span><!-- react-empty: 566 --></div><h1 data-reactid="567"><a title="Etelä-Karjalan karhunkaatoluvista käyttämättä enää neljä, aamulla kaatui uroskarhu Joutsenossa" href="/uutiset/lahella/884207d1-4b26-415c-80b5-fc05d497cdc1" data-reactid="568">Etelä-Karjalan karhunkaatoluvista käyttämättä enää neljä, aamulla kaatui uroskarhu Joutsenossa</a></h1></article></li><li data-reactid="569"><article class="article-preview" data-reactid="570"><div class="meta" data-reactid="571"><span class="position" data-reactid="572">10</span><!-- react-empty: 573 --></div><h1 data-reactid="574"><a title="Fingerpori 31.8.2018" href="/teemat/fingerpori/d0d17e4c-40f8-4771-9409-bbe96d75ed24" data-reactid="575">Fingerpori 31.8.2018</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="576"><div class="small-24 medium-12 columns" data-reactid="577"><div class="articles textual" data-reactid="578"><h1 data-reactid="579"><!-- react-text: 580 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="581"><li data-reactid="582"><article class="article-preview" data-reactid="583"><div class="meta" data-reactid="584"><time class="timestamp" datetime="2018-09-01T18:11:08+03:00" data-reactid="585"><!-- react-text: 586 -->18:11<!-- /react-text --></time><!-- react-empty: 587 --></div><h1 data-reactid="588"><a title="Vainikkalan metsissä vaskitsa vilahtaa ja haukka naukuu — Myötävirtaan ry:n vaelluksilla ihmetellään eläimiä, ötököitä ja historiaa" href="/uutiset/lahella/5fc7fd79-8f54-4d46-a6de-ab6074e9657e" data-reactid="589">Vainikkalan metsissä vaskitsa vilahtaa ja haukka naukuu — Myötävirtaan ry:n vaelluksilla ihmetellään eläimiä, ötököitä ja historiaa</a></h1></article></li><li data-reactid="590"><article class="article-preview" data-reactid="591"><div class="meta" data-reactid="592"><time class="timestamp" datetime="2018-09-01T16:08:00+03:00" data-reactid="593"><!-- react-text: 594 -->16:08<!-- /react-text --></time><!-- react-empty: 595 --></div><h1 data-reactid="596"><a title="Vene ajoi karille Keskisenselällä Saimaalla —  Kyydissä olleet kolme ihmistä eivät loukkaantuneet" href="/uutiset/lahella/d920146d-64f5-4b75-bf2a-065001116a24" data-reactid="597">Vene ajoi karille Keskisenselällä Saimaalla —  Kyydissä olleet kolme ihmistä eivät loukkaantuneet</a></h1></article></li><li data-reactid="598"><article class="article-preview" data-reactid="599"><div class="meta" data-reactid="600"><time class="timestamp" datetime="2018-09-01T14:44:19+03:00" data-reactid="601"><!-- react-text: 602 -->14:44<!-- /react-text --></time><!-- react-empty: 603 --></div><h1 data-reactid="604"><a title="Kolumni: Monen yrityksen toiminta loppuu, koska jatkajaa ei löydy" href="/mielipide/kolumnit/a9e51492-c57b-464a-a888-f4392b9793d0" data-reactid="605">Kolumni: Monen yrityksen toiminta loppuu, koska jatkajaa ei löydy</a></h1></article></li><li data-reactid="606"><article class="article-preview" data-reactid="607"><div class="meta" data-reactid="608"><time class="timestamp" datetime="2018-09-01T14:00:00+03:00" data-reactid="609"><!-- react-text: 610 -->14:00<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="611">Avainjuttu</span></div><h1 data-reactid="612"><a title="Pyhäkahviastiastot päätyvät kirpputoreille ja kahvia juodaan mukista arvokkaissakin tilaisuuksissa — miten tässä näin kävi?" href="/uutiset/kotimaa/485ff741-1457-4a1b-a769-c8ae2f13340f" data-reactid="613">Pyhäkahviastiastot päätyvät kirpputoreille ja kahvia juodaan mukista arvokkaissakin tilaisuuksissa — miten tässä näin kävi?</a></h1></article></li><li data-reactid="614"><article class="article-preview" data-reactid="615"><div class="meta" data-reactid="616"><time class="timestamp" datetime="2018-09-01T12:02:00+03:00" data-reactid="617"><!-- react-text: 618 -->12:02<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="619">Avainjuttu</span></div><h1 data-reactid="620"><a title="Väitetty kiusaamistapaus on puhuttanut koko Kotkaa — poliisi vasta selvittää tapahtumia koulussa, silti syyllistäminen on jo alkanut " href="/uutiset/lahella/4ac51c8a-1044-4088-a485-c4bc0d2f80ad" data-reactid="621">Väitetty kiusaamistapaus on puhuttanut koko Kotkaa — poliisi vasta selvittää tapahtumia koulussa, silti syyllistäminen on jo alkanut </a></h1></article></li><li data-reactid="622"><article class="article-preview" data-reactid="623"><div class="meta" data-reactid="624"><time class="timestamp" datetime="2018-09-01T11:45:00+03:00" data-reactid="625"><!-- react-text: 626 -->11:45<!-- /react-text --></time><!-- react-empty: 627 --></div><h1 data-reactid="628"><a title="Lukijalta: Eksoten toiminta riippuu kuntien antamista määrärahoista" href="/mielipide/lukijalta/c1508cfc-dce6-4aa6-bca0-5552f2f62757" data-reactid="629">Lukijalta: Eksoten toiminta riippuu kuntien antamista määrärahoista</a></h1></article></li><li data-reactid="630"><article class="article-preview" data-reactid="631"><div class="meta" data-reactid="632"><time class="timestamp" datetime="2018-09-01T11:15:00+03:00" data-reactid="633"><!-- react-text: 634 -->11:15<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="635">Avainjuttu</span></div><h1 data-reactid="636"><a title="Etkö halua vielä päästää irti ihanasta kesästä? — Viritä terassille valoköynnös ja osta eri kokoisia lyhtyjä — ja nauti hämärän tulosta" href="/uutiset/kotimaa/67e88bfa-3905-4c12-aec6-9757b3e670d7" data-reactid="637">Etkö halua vielä päästää irti ihanasta kesästä? — Viritä terassille valoköynnös ja osta eri kokoisia lyhtyjä — ja nauti hämärän tulosta</a></h1></article></li><li data-reactid="638"><article class="article-preview" data-reactid="639"><div class="meta" data-reactid="640"><time class="timestamp" datetime="2018-09-01T07:35:00+03:00" data-reactid="641"><!-- react-text: 642 -->7:35<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="643">Avainjuttu</span></div><h1 data-reactid="644"><a title="Jimi Takala aikoo käyttää äänioikeuttaan — Lappeenrantalainen abiturientti voisi lähteä vaikka eduskuntavaaliehdokkaaksi" href="/uutiset/lahella/8c926a83-13ce-43a1-9459-e45ba18a17cf" data-reactid="645">Jimi Takala aikoo käyttää äänioikeuttaan — Lappeenrantalainen abiturientti voisi lähteä vaikka eduskuntavaaliehdokkaaksi</a></h1></article></li><li data-reactid="646"><article class="article-preview" data-reactid="647"><div class="meta" data-reactid="648"><time class="timestamp" datetime="2018-09-01T06:45:00+03:00" data-reactid="649"><!-- react-text: 650 -->6:45<!-- /react-text --></time><!-- react-empty: 651 --></div><h1 data-reactid="652"><a title="Lappeenranta valmistautuu jo menojen leikkauksiin — Paniikkiin ei ole syytä, sanoo Risto Kakkola" href="/uutiset/lahella/d92c671e-a7f6-42f5-a436-e93f0806f72c" data-reactid="653">Lappeenranta valmistautuu jo menojen leikkauksiin — Paniikkiin ei ole syytä, sanoo Risto Kakkola</a></h1></article></li><li data-reactid="654"><article class="article-preview" data-reactid="655"><div class="meta" data-reactid="656"><time class="timestamp" datetime="2018-09-01T05:55:00+03:00" data-reactid="657"><!-- react-text: 658 -->5:55<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="659">Avainjuttu</span></div><h1 data-reactid="660"><a title="Joutsenolainen Iida Kuutela lepäsi tiedottomana, kun hammaslääkäri tarkasti, hoiti ja poisti hänen hampaitaan – edes ilokaasu ja rauhoittavat eivät aina auta hammaslääkäripelkoista potilasta" href="/uutiset/lahella/84401b50-efca-4f90-a942-c5b17e5db59a" data-reactid="661">Joutsenolainen Iida Kuutela lepäsi tiedottomana, kun hammaslääkäri tarkasti, hoiti ja poisti hänen hampaitaan – edes ilokaasu ja rauhoittavat eivät aina auta hammaslääkäripelkoista potilasta</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="662"><div class="articles textual" data-reactid="663"><h1 data-reactid="664"><!-- react-text: 665 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="666"><li data-reactid="667"><article class="article-preview" data-reactid="668"><div class="meta" data-reactid="669"><a class="comment-count" title="Lappeenrannan talousnäkymät heikkenevät — perussuomalaisten kansanedustaja Jani Mäkelä tylytti Eksotea alijäämien syntymisestä." href="/uutiset/lahella/6ae930df-1561-48ce-93f7-bc17b9914a51" data-reactid="670"><span class="disqus-comment-count" data-disqus-identifier="6ae930df-1561-48ce-93f7-bc17b9914a51" data-reactid="671"></span></a><!-- react-empty: 672 --></div><h1 data-reactid="673"><a title="Lappeenrannan talousnäkymät heikkenevät — perussuomalaisten kansanedustaja Jani Mäkelä tylytti Eksotea alijäämien syntymisestä." href="/uutiset/lahella/6ae930df-1561-48ce-93f7-bc17b9914a51" data-reactid="674">Lappeenrannan talousnäkymät heikkenevät — perussuomalaisten kansanedustaja Jani Mäkelä tylytti Eksotea alijäämien syntymisestä.</a></h1></article></li><li data-reactid="675"><article class="article-preview" data-reactid="676"><div class="meta" data-reactid="677"><a class="comment-count" title="Lappeenrantalainen perheenäiti Mila Laskova yrittää pärjätä ilman Eksoten tukea — Toimeentulotuen hakuprosessi on hänen mukaansa turhauttava" href="/uutiset/lahella/88c0b59d-ac39-4b2d-8269-cc76dd42d690" data-reactid="678"><span class="disqus-comment-count" data-disqus-identifier="88c0b59d-ac39-4b2d-8269-cc76dd42d690" data-reactid="679"></span></a><!-- react-empty: 680 --></div><h1 data-reactid="681"><a title="Lappeenrantalainen perheenäiti Mila Laskova yrittää pärjätä ilman Eksoten tukea — Toimeentulotuen hakuprosessi on hänen mukaansa turhauttava" href="/uutiset/lahella/88c0b59d-ac39-4b2d-8269-cc76dd42d690" data-reactid="682">Lappeenrantalainen perheenäiti Mila Laskova yrittää pärjätä ilman Eksoten tukea — Toimeentulotuen hakuprosessi on hänen mukaansa turhauttava</a></h1></article></li><li data-reactid="683"><article class="article-preview" data-reactid="684"><div class="meta" data-reactid="685"><a class="comment-count" title="Lappeenranta valmistautuu jo menojen leikkauksiin — Paniikkiin ei ole syytä, sanoo Risto Kakkola" href="/uutiset/lahella/d92c671e-a7f6-42f5-a436-e93f0806f72c" data-reactid="686"><span class="disqus-comment-count" data-disqus-identifier="d92c671e-a7f6-42f5-a436-e93f0806f72c" data-reactid="687"></span></a><!-- react-empty: 688 --></div><h1 data-reactid="689"><a title="Lappeenranta valmistautuu jo menojen leikkauksiin — Paniikkiin ei ole syytä, sanoo Risto Kakkola" href="/uutiset/lahella/d92c671e-a7f6-42f5-a436-e93f0806f72c" data-reactid="690">Lappeenranta valmistautuu jo menojen leikkauksiin — Paniikkiin ei ole syytä, sanoo Risto Kakkola</a></h1></article></li><li data-reactid="691"><article class="article-preview" data-reactid="692"><div class="meta" data-reactid="693"><a class="comment-count" title="Lukijalta: Puu ja hirsi eivät ole tae hyvään sisäilmaan" href="/mielipide/lukijalta/596c7c19-fb67-4c15-9593-35eef9da6be7" data-reactid="694"><span class="disqus-comment-count" data-disqus-identifier="596c7c19-fb67-4c15-9593-35eef9da6be7" data-reactid="695"></span></a><!-- react-empty: 696 --></div><h1 data-reactid="697"><a title="Lukijalta: Puu ja hirsi eivät ole tae hyvään sisäilmaan" href="/mielipide/lukijalta/596c7c19-fb67-4c15-9593-35eef9da6be7" data-reactid="698">Lukijalta: Puu ja hirsi eivät ole tae hyvään sisäilmaan</a></h1></article></li><li data-reactid="699"><article class="article-preview" data-reactid="700"><div class="meta" data-reactid="701"><a class="comment-count" title="Lappeenrannan satamaan nousee uusi kattoterassi, kun Kafiina laajentaa ylöspäin" href="/uutiset/lahella/36aae24d-837e-4061-baf2-0f219236b05a" data-reactid="702"><span class="disqus-comment-count" data-disqus-identifier="36aae24d-837e-4061-baf2-0f219236b05a" data-reactid="703"></span></a><!-- react-empty: 704 --></div><h1 data-reactid="705"><a title="Lappeenrannan satamaan nousee uusi kattoterassi, kun Kafiina laajentaa ylöspäin" href="/uutiset/lahella/36aae24d-837e-4061-baf2-0f219236b05a" data-reactid="706">Lappeenrannan satamaan nousee uusi kattoterassi, kun Kafiina laajentaa ylöspäin</a></h1></article></li><li data-reactid="707"><article class="article-preview" data-reactid="708"><div class="meta" data-reactid="709"><a class="comment-count" title="Lukijalta: Sauli Niinistö toimi lupauksensa mukaisesti unilukkarina" href="/mielipide/lukijalta/b5de8594-103d-4fa1-8ac3-9aa41f035701" data-reactid="710"><span class="disqus-comment-count" data-disqus-identifier="b5de8594-103d-4fa1-8ac3-9aa41f035701" data-reactid="711"></span></a><!-- react-empty: 712 --></div><h1 data-reactid="713"><a title="Lukijalta: Sauli Niinistö toimi lupauksensa mukaisesti unilukkarina" href="/mielipide/lukijalta/b5de8594-103d-4fa1-8ac3-9aa41f035701" data-reactid="714">Lukijalta: Sauli Niinistö toimi lupauksensa mukaisesti unilukkarina</a></h1></article></li><li data-reactid="715"><article class="article-preview" data-reactid="716"><div class="meta" data-reactid="717"><a class="comment-count" title="Lappeenrannan Maaherrankadulle suunniteltu kuusikerroksinen sai täystyrmäyksen: ”Absurdi, pöyristyttävä, järkyttävä”. Kaavoittaja ryhtyi jo laatimaan kevyempää vaihtoehtoa." href="/uutiset/lahella/db7605bf-f8e2-4ace-b006-3b50ba06e2c2" data-reactid="718"><span class="disqus-comment-count" data-disqus-identifier="db7605bf-f8e2-4ace-b006-3b50ba06e2c2" data-reactid="719"></span></a><!-- react-empty: 720 --></div><h1 data-reactid="721"><a title="Lappeenrannan Maaherrankadulle suunniteltu kuusikerroksinen sai täystyrmäyksen: ”Absurdi, pöyristyttävä, järkyttävä”. Kaavoittaja ryhtyi jo laatimaan kevyempää vaihtoehtoa." href="/uutiset/lahella/db7605bf-f8e2-4ace-b006-3b50ba06e2c2" data-reactid="722">Lappeenrannan Maaherrankadulle suunniteltu kuusikerroksinen sai täystyrmäyksen: ”Absurdi, pöyristyttävä, järkyttävä”. Kaavoittaja ryhtyi jo laatimaan kevyempää vaihtoehtoa.</a></h1></article></li><li data-reactid="723"><article class="article-preview" data-reactid="724"><div class="meta" data-reactid="725"><a class="comment-count" title="New Yorker -ketju tulee Lappeenrantaan — Avaa liikkeen syksyllä Isoon-Kristiinaan" href="/uutiset/lahella/ef8952e4-15f5-439a-b191-f0dfbfac745d" data-reactid="726"><span class="disqus-comment-count" data-disqus-identifier="ef8952e4-15f5-439a-b191-f0dfbfac745d" data-reactid="727"></span></a><!-- react-empty: 728 --></div><h1 data-reactid="729"><a title="New Yorker -ketju tulee Lappeenrantaan — Avaa liikkeen syksyllä Isoon-Kristiinaan" href="/uutiset/lahella/ef8952e4-15f5-439a-b191-f0dfbfac745d" data-reactid="730">New Yorker -ketju tulee Lappeenrantaan — Avaa liikkeen syksyllä Isoon-Kristiinaan</a></h1></article></li><li data-reactid="731"><article class="article-preview" data-reactid="732"><div class="meta" data-reactid="733"><a class="comment-count" title="Eksote pyrkii tiukkaamaan budjettivajettaan miljoonalla —  Aikaa on neljä kuukautta" href="/uutiset/lahella/27f5f543-1e93-4330-a0ec-767a6852bdfa" data-reactid="734"><span class="disqus-comment-count" data-disqus-identifier="27f5f543-1e93-4330-a0ec-767a6852bdfa" data-reactid="735"></span></a><!-- react-empty: 736 --></div><h1 data-reactid="737"><a title="Eksote pyrkii tiukkaamaan budjettivajettaan miljoonalla —  Aikaa on neljä kuukautta" href="/uutiset/lahella/27f5f543-1e93-4330-a0ec-767a6852bdfa" data-reactid="738">Eksote pyrkii tiukkaamaan budjettivajettaan miljoonalla —  Aikaa on neljä kuukautta</a></h1></article></li><li data-reactid="739"><article class="article-preview" data-reactid="740"><div class="meta" data-reactid="741"><a class="comment-count" title="Lemillä on ensi viikolla yksi rieskaleipomo nykyistä vähemmän — Pirkko Lensu jää eläkkeelle ja yrityksen toiminta loppuu" href="/uutiset/lahella/d5cf0ebe-9b4e-495d-84a4-51a3fbfdec82" data-reactid="742"><span class="disqus-comment-count" data-disqus-identifier="d5cf0ebe-9b4e-495d-84a4-51a3fbfdec82" data-reactid="743"></span></a><!-- react-empty: 744 --></div><h1 data-reactid="745"><a title="Lemillä on ensi viikolla yksi rieskaleipomo nykyistä vähemmän — Pirkko Lensu jää eläkkeelle ja yrityksen toiminta loppuu" href="/uutiset/lahella/d5cf0ebe-9b4e-495d-84a4-51a3fbfdec82" data-reactid="746">Lemillä on ensi viikolla yksi rieskaleipomo nykyistä vähemmän — Pirkko Lensu jää eläkkeelle ja yrityksen toiminta loppuu</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="747"><div class="box" data-reactid="748"><!-- react-empty: 749 --></div></aside></div></div></div></main><footer id="footer" data-reactid="750"><div class="row" data-reactid="751"><div class="small-24 large-24 columns" data-reactid="752"><h1 class="logo" data-reactid="753">Etelä-Saimaa</h1><div class="row" data-reactid="754"><div class="small-24 medium-6 columns" data-reactid="755"><p data-reactid="756"><!-- react-text: 757 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="758"/><!-- react-text: 759 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="760"/><!-- react-text: 761 -->Puh. <!-- /react-text --><!-- react-text: 762 -->(05) 538 813<!-- /react-text --><br data-reactid="763"/><!-- react-text: 764 -->Vastaava<!-- /react-text --><!-- react-text: 765 --> päätoimittaja: <!-- /react-text --><!-- react-text: 766 -->Eeva Sederholm<!-- /react-text --><br data-reactid="767"/><!-- react-text: 768 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 769 -->Pekka Lakka<!-- /react-text --><br data-reactid="770"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="771">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="772"><nav class="navigation" data-reactid="773"><ul data-reactid="774"><li data-reactid="775"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="776">Anna palautetta</a></li><li data-reactid="777"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="778">Juttuvinkki</a></li><li data-reactid="779"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="780">Käyttöehdot</a></li><li data-reactid="781"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="782">Tietosuojalauseke</a></li><li data-reactid="783"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="784">Asiakaspalvelu</a></li><li data-reactid="785"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="786">Yritysasiakkaat</a></li><li data-reactid="787"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="788">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="789"><h2 data-reactid="790">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="791"><nav class="navigation small-24 medium-12 columns" data-reactid="792"><ul data-reactid="793"><li data-reactid="794"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="795">Etelä-Saimaa</a></li><li data-reactid="796"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="797">Itä-Savo</a></li><li data-reactid="798"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="799">Juvan Lehti</a></li><li data-reactid="800"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="801">Kaakonkulma</a></li><li data-reactid="802"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="803">Kangasniemen Kunnallislehti</a></li><li data-reactid="804"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="805">Keskilaakso</a></li><li data-reactid="806"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="807">Kouvolan Sanomat</a></li><li data-reactid="808"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="809">Kymen Sanomat</a></li><li data-reactid="810"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="811">Luumäen Lehti</a></li><li data-reactid="812"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="813">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="814"><ul data-reactid="815"><li data-reactid="816"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="817">Länsi-Savo</a></li><li data-reactid="818"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="819">Paikallislehti Joutseno</a></li><li data-reactid="820"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="821">Pitäjänuutiset</a></li><li data-reactid="822"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="823">Puruvesi</a></li><li data-reactid="824"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="825">Uutisvuoksi</a></li><li data-reactid="826"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="827">Vartti</a></li><li data-reactid="828"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="829">ES Keskiviikko</a></li><li data-reactid="830"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="831">KS Keskiviikko</a></li><li data-reactid="832"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="833">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="834"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="835">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.05a03e5734ca92cf3600.bundle.js"></script><script src="/assets/javascripts/app.27c6a01b2ec98d9909c3.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>