<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Saimaan maakunnalle tuli Etelä-Savosta jäätävä hylsy — Etelä-Karjalan toiminta asiassa ihmetyttää: &quot;Ei ole oikein hyvä tapa, että me saamme lukea asiasta lehdestä&quot; - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Etelä-Savon maakuntaliiton johto ei kannata Etelä-Savon ja Etelä-Karjalan kokoamista Saimaan maakunnaksi. Ensin pitää saada sote-uudistus, eikä yhteinen edunvalvonta paranisi mitenkään."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Etelä-Savon maakuntaliiton johto ei kannata Etelä-Savon ja Etelä-Karjalan kokoamista Saimaan maakunnaksi. Ensin pitää saada sote-uudistus, eikä yhteinen edunvalvonta paranisi mitenkään."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/nFtk1AtXsSI8vTJweb0pOA9OQqA%3D/1200x630/smart/2a/d8/2ad82ac30023c4c6cc3e4e03d8894bb4"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="🔑 Saimaan maakunnalle tuli Etelä-Savosta jäätävä hylsy — Etelä-Karjalan toiminta asiassa ihmetyttää: &quot;Ei ole oikein hyvä tapa, että me saamme lukea asiasta lehdestä&quot; - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6"/><meta property="article:author" content="Jukka Ahdelma"/><meta property="article:published_time" content="2019-09-18T15:55:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/nFtk1AtXsSI8vTJweb0pOA9OQqA%3D/1200x630/smart/2a/d8/2ad82ac30023c4c6cc3e4e03d8894bb4"/><link href="/assets/stylesheets/app.73480bc0191e826222e1.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-09-18T00:00:00+03:00">keskiviikko 18.9.2019</time>Tyyne, Tytti ja Tyyni</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/8f1d4cb8-3162-417b-ae82-06065d05e376" title="Ekonomisti Murat Altun perusti ravintolan Lappeenrannan Karhu...">Ekonomisti Murat Altun perusti ravintolan Lappeenrannan Karhuvuoreen ja haluaa nyt tuoda jazzin ja bluesin lähiöön</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/63d5fe1b-82f2-424b-9248-621d51de4902" title="Parikkalan rajanylityspaikka aukeaa 2024 — Parikkalan kunnanj...">Parikkalan rajanylityspaikka aukeaa 2024 — Parikkalan kunnanjohtaja Vesa Huuskonen: Loistava uutinen!</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="http://bit.ly/ES10vko30e" title="Tilaa Etelä-Saimaan digisisällöt 3 euron viikkohinnalla 10 vi...">Tilaa Etelä-Saimaan digisisällöt 3 euron viikkohinnalla 10 viikoksi!</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Saimaan maakunnalle tuli Etelä-Savosta jäätävä hylsy — Etelä-Karjalan toiminta asiassa ihmetyttää: &quot;Ei ole oikein hyvä tapa, että me saamme lukea asiasta lehdestä&quot;" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6">Saimaan maakunnalle tuli Etelä-Savost...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6#comments"><span class="disqus-comment-count" data-disqus-identifier="6390e37e-1531-44d5-8dc4-5333737dc1e6"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-09-18T15:55:00+03:00">Julkaistu <!-- -->18.9.2019 15:55</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Saimaan maakunnalle tuli Etelä-Savosta jäätävä hylsy — Etelä-Karjalan toiminta asiassa ihmetyttää: &quot;Ei ole oikein hyvä tapa, että me saamme lukea asiasta lehdestä&quot;</h1><p class="lead">Etelä-Savon maakuntaliiton johto ei kannata Etelä-Savon ja Etelä-Karjalan kokoamista Saimaan maakunnaksi. Ensin pitää saada sote-uudistus, eikä yhteinen edunvalvonta paranisi mitenkään.</p><figure><img alt="Etelä-Savon maakuntahallituksen puheenjohtaja Jarkko Wuorinen ja maakuntajohtaja Pentti Mäkinen ovat vakavina, sillä Etelä-Karjalan virittely  Saimaan maakunnan perustamisesta ei saa vastakaikua tässä maakunnassa." src="https://kuvat.kaakonviestinta.fi/ncvtf7ZdPXdi44hP7F5qUBeNKqU%3D/855x556/smart/2a/d8/2ad82ac30023c4c6cc3e4e03d8894bb4" srcSet="https://kuvat.kaakonviestinta.fi/ncvtf7ZdPXdi44hP7F5qUBeNKqU%3D/855x556/smart/2a/d8/2ad82ac30023c4c6cc3e4e03d8894bb4 1x, https://kuvat.kaakonviestinta.fi/58xX3WwMgSzLqp9azwazMuuHzQk%3D/1710x1112/smart/2a/d8/2ad82ac30023c4c6cc3e4e03d8894bb4 2x, https://kuvat.kaakonviestinta.fi/auTYXvNXnGg766AA3uK_dh9_Z6E%3D/2565x1668/smart/2a/d8/2ad82ac30023c4c6cc3e4e03d8894bb4 3x"/><figcaption>Etelä-Savon maakuntahallituksen puheenjohtaja Jarkko Wuorinen ja maakuntajohtaja Pentti Mäkinen ovat vakavina, sillä Etelä-Karjalan virittely  Saimaan maakunnan perustamisesta ei saa vastakaikua tässä maakunnassa.</figcaption></figure></header><div class="content"><p>Etelä-Savon maakunnan johto tyrmää Etelä-Karjalan ehdotukset maakuntien yhdistämisestä Saimaan maakunnaksi.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Saimaan maakunta" href="/aiheet/saimaan-maakunta">Saimaan maakunta</a></li><li><a title="Etelä-Savo" href="/aiheet/etela-savo">Etelä-Savo</a></li><li><a title="Etelä-Karjala" href="/aiheet/etela-karjala">Etelä-Karjala</a></li><li><a title="Maakuntaliitto" href="/aiheet/maakuntaliitto">Maakuntaliitto</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6#comments"><span class="disqus-comment-count" data-disqus-identifier="6390e37e-1531-44d5-8dc4-5333737dc1e6"></span></a></li></ul><div class="authors"><div class="author"><img alt="Jukka Ahdelma" src="https://kuvat.kaakonviestinta.fi/tIf7mA3N8cn63wV-j1m4dMFpbWU%3D/56x56/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9" srcSet="https://kuvat.kaakonviestinta.fi/tIf7mA3N8cn63wV-j1m4dMFpbWU%3D/56x56/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 1x, https://kuvat.kaakonviestinta.fi/B7LNrhtxGwuDLQQs_y6gE5S7PUA%3D/112x112/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 2x, https://kuvat.kaakonviestinta.fi/dZB8phLNRXeSK5_6jU1qnjwg2Yg%3D/168x168/smart/3b/c5/3bc55ae72a22cd459bdcb79c530fbce9 3x"/><p>Jukka Ahdelma</p></div></div></footer></article><div class="articles related"><h1>Lisää aiheesta</h1><ul class="textual"><li><a title="Saimaan maakuntaan on vielä matkaa, mutta mielenkiinto heräsi — Etelä-Karjalassa on valmiutta selvitysten tekoon" href="/uutiset/lahella/217023f1-9236-4258-90b8-66c1e8fbb7a1">Saimaan maakuntaan on vielä matkaa, mutta mielenkiinto heräsi — Etelä-Karjalassa on valmiutta selvitysten tekoon</a><time class="timestamp" dateTime="2019-09-09T17:30:00+03:00">9.9.2019 17:30</time></li><li><a class="paywall-indicator" title="Liimaako Saimaa murenevan maakunnan yhtenäiseksi? Kunnanjohtaja Matias Hildenin avaus ei saa ainakaan heti varauksetonta kannatusta" href="/uutiset/lahella/bd05b812-1a01-4976-a053-f6634c93a809">Liimaako Saimaa murenevan maakunnan yhtenäiseksi? Kunnanjohtaja Matias Hildenin avaus ei saa ainakaan heti varauksetonta kannatusta</a><time class="timestamp" dateTime="2019-09-11T06:30:00+03:00">11.9.2019 6:30</time></li></ul></div></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Suomalaismatkailijatkin hyötyvät Parikkalan rajanylityspaikan laajenemisesta — Go Saimaan Juha Sorjonen nostaa vierailukohteiksi esimerkiksi Laatokan, F1-tason moottoriurheiluradan ja Valamon luostarin" href="/uutiset/lahella/f5a8eb6e-6d63-4927-87bb-cac8c138e971"><img alt="Suomalaismatkailijatkin hyötyvät Parikkalan rajanylityspaikan laajenemisesta — Go Saimaan Juha Sorjonen nostaa vierailukohteiksi esimerkiksi Laatokan, F1-tason moottoriurheiluradan ja Valamon luostarin" src="https://kuvat.kaakonviestinta.fi/2M3zHM886ci_QYn625CwPQDtsr4%3D/640x433/smart/58/c2/58c2f93ce84ac0cf2fef8c95ae4aa0e1" srcSet="https://kuvat.kaakonviestinta.fi/2M3zHM886ci_QYn625CwPQDtsr4%3D/640x433/smart/58/c2/58c2f93ce84ac0cf2fef8c95ae4aa0e1 1x, https://kuvat.kaakonviestinta.fi/ElLcGssDYdjv_1C7OJg0CVwTAMY%3D/1280x866/smart/58/c2/58c2f93ce84ac0cf2fef8c95ae4aa0e1 2x, https://kuvat.kaakonviestinta.fi/JqBoqbUEvSEeTHQQAMsdG7-vFYs%3D/1920x1299/smart/58/c2/58c2f93ce84ac0cf2fef8c95ae4aa0e1 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-09-18T17:02:00+03:00">17:02</time></div><h1><a title="Suomalaismatkailijatkin hyötyvät Parikkalan rajanylityspaikan laajenemisesta — Go Saimaan Juha Sorjonen nostaa vierailukohteiksi esimerkiksi Laatokan, F1-tason moottoriurheiluradan ja Valamon luostarin" href="/uutiset/lahella/f5a8eb6e-6d63-4927-87bb-cac8c138e971">Suomalaismatkailijatkin hyötyvät Parikkalan rajanylityspaikan laajenemisesta — Go Saimaan Juha Sorjonen nostaa vierailukohteiksi esimerkiksi Laatokan, F1-tason moottoriurheiluradan ja Valamon luostarin</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/f5a8eb6e-6d63-4927-87bb-cac8c138e971"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/f5a8eb6e-6d63-4927-87bb-cac8c138e971"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/f5a8eb6e-6d63-4927-87bb-cac8c138e971"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/f5a8eb6e-6d63-4927-87bb-cac8c138e971#comments"><span class="disqus-comment-count" data-disqus-identifier="f5a8eb6e-6d63-4927-87bb-cac8c138e971"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Hallituksen korkeakoulujen rahoituksen lisääminen askel oikeaan suuntaan — &quot;Tärkein osuus on yliopistoindeksin palautus. Se takaa työrauhan&quot;" href="/uutiset/lahella/19bcd712-ffcc-439f-96b5-c7e69ee1611d"><img alt="Hallituksen korkeakoulujen rahoituksen lisääminen askel oikeaan suuntaan — &quot;Tärkein osuus on yliopistoindeksin palautus. Se takaa työrauhan&quot;" src="https://kuvat.kaakonviestinta.fi/8VcEgoEfoXrL55KKxdpZg3JiDic%3D/640x433/smart/42/cf/42cf7f5e25292c9e63f507e80d44c9d7" srcSet="https://kuvat.kaakonviestinta.fi/8VcEgoEfoXrL55KKxdpZg3JiDic%3D/640x433/smart/42/cf/42cf7f5e25292c9e63f507e80d44c9d7 1x, https://kuvat.kaakonviestinta.fi/fB6HAXsY-L_3Jw0n_GhNTxkai1s%3D/1280x866/smart/42/cf/42cf7f5e25292c9e63f507e80d44c9d7 2x, https://kuvat.kaakonviestinta.fi/r8VZUWUsDFm3NTxpIJZT0TkHTBQ%3D/1920x1299/smart/42/cf/42cf7f5e25292c9e63f507e80d44c9d7 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-09-18T16:18:46+03:00">16:18</time></div><h1><a title="Hallituksen korkeakoulujen rahoituksen lisääminen askel oikeaan suuntaan — &quot;Tärkein osuus on yliopistoindeksin palautus. Se takaa työrauhan&quot;" href="/uutiset/lahella/19bcd712-ffcc-439f-96b5-c7e69ee1611d">Hallituksen korkeakoulujen rahoituksen lisääminen askel oikeaan suuntaan — &quot;Tärkein osuus on yliopistoindeksin palautus. Se takaa työrauhan&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/19bcd712-ffcc-439f-96b5-c7e69ee1611d"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/19bcd712-ffcc-439f-96b5-c7e69ee1611d"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/19bcd712-ffcc-439f-96b5-c7e69ee1611d"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/19bcd712-ffcc-439f-96b5-c7e69ee1611d#comments"><span class="disqus-comment-count" data-disqus-identifier="19bcd712-ffcc-439f-96b5-c7e69ee1611d"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Parikkalan rajanylityspaikalle tarvitaan ennen avaamista kokonaan uudet rakennukset sekä uudet autokaistat — Venäjän puolella nykyaikainen tieverkosto on jo valmiina" href="/uutiset/lahella/580bb8c4-fe67-4e9e-9453-3cb5c5c63955"><img alt="Parikkalan rajanylityspaikalle tarvitaan ennen avaamista kokonaan uudet rakennukset sekä uudet autokaistat — Venäjän puolella nykyaikainen tieverkosto on jo valmiina" src="https://kuvat.kaakonviestinta.fi/99CwRn083ZdhIjstwea7zNf_Qzs%3D/640x433/smart/80/3a/803ae0a05c63cd3b367b4d54fe29c86a" srcSet="https://kuvat.kaakonviestinta.fi/99CwRn083ZdhIjstwea7zNf_Qzs%3D/640x433/smart/80/3a/803ae0a05c63cd3b367b4d54fe29c86a 1x, https://kuvat.kaakonviestinta.fi/8jWpRhPbOI7AEKF2vLgw9R7VkcQ%3D/1280x866/smart/80/3a/803ae0a05c63cd3b367b4d54fe29c86a 2x, https://kuvat.kaakonviestinta.fi/7vYq8V6w9hu029NL7ZbK4Gi80Qw%3D/1920x1299/smart/80/3a/803ae0a05c63cd3b367b4d54fe29c86a 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-09-18T16:15:00+03:00">16:15</time></div><h1><a title="Parikkalan rajanylityspaikalle tarvitaan ennen avaamista kokonaan uudet rakennukset sekä uudet autokaistat — Venäjän puolella nykyaikainen tieverkosto on jo valmiina" href="/uutiset/lahella/580bb8c4-fe67-4e9e-9453-3cb5c5c63955">Parikkalan rajanylityspaikalle tarvitaan ennen avaamista kokonaan uudet rakennukset sekä uudet autokaistat — Venäjän puolella nykyaikainen tieverkosto on jo valmiina</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/580bb8c4-fe67-4e9e-9453-3cb5c5c63955"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/580bb8c4-fe67-4e9e-9453-3cb5c5c63955"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/580bb8c4-fe67-4e9e-9453-3cb5c5c63955"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/580bb8c4-fe67-4e9e-9453-3cb5c5c63955#comments"><span class="disqus-comment-count" data-disqus-identifier="580bb8c4-fe67-4e9e-9453-3cb5c5c63955"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Parikkalan rajanylityspaikka aukeaa 2024 — Parikkalan kunnanjohtaja Vesa Huuskonen: Loistava uutinen!" href="/uutiset/lahella/63d5fe1b-82f2-424b-9248-621d51de4902">Parikkalan rajanylityspaikka aukeaa 2024 — Parikkalan kunnanjohtaja Vesa Huuskonen: Loistava uutinen!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Asukas kuoli rivitalohuoneiston palossa maanantaiaamuna Lappeenrannassa — Poliisi tutkii palon syttymissyytä" href="/uutiset/lahella/d112c1a6-fd57-409e-a535-fd8246a88886">Asukas kuoli rivitalohuoneiston palossa maanantaiaamuna Lappeenrannassa — Poliisi tutkii palon syttymissyytä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Haminalaisyrittäjä menetti laivansa venäläisen oikeusistuimen päätöksellä — Tuomiota ei tullut, mutta ulosottovirasto sai oikeudelta luvan myydä Jarmo Ahosen Charlotte-aluksen" href="/uutiset/lahella/c60f1aea-a0d7-4ef2-81fc-ec31bfb4ceb5">Haminalaisyrittäjä menetti laivansa venäläisen oikeusistuimen päätöksellä — Tuomiota ei tullut, mutta ulosottovirasto sai oikeudelta luvan myydä Jarmo Ahosen Charlotte-aluksen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ekonomisti Murat Altun perusti ravintolan Lappeenrannan Karhuvuoreen ja haluaa nyt tuoda jazzin ja bluesin lähiöön — Sana entisen baarikioskin musiikki-illoista on jo levinnyt Etelä-Karjalan ulkopuolelle" href="/uutiset/lahella/8f1d4cb8-3162-417b-ae82-06065d05e376">Ekonomisti Murat Altun perusti ravintolan Lappeenrannan Karhuvuoreen ja haluaa nyt tuoda jazzin ja bluesin lähiöön — Sana entisen baarikioskin musiikki-illoista on jo levinnyt Etelä-Karjalan ulkopuolelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuntien sote-kiinteistökaupat voivat käydä Eksotelle kalliiksi — Attendo ja muut sotejätit väläyttelevät isoja hoivan hinnankorotuksia" href="/uutiset/lahella/571a4d59-5777-4c41-8273-94b5880e981a">Kuntien sote-kiinteistökaupat voivat käydä Eksotelle kalliiksi — Attendo ja muut sotejätit väläyttelevät isoja hoivan hinnankorotuksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Mikä sinusta on kesän paras Saimaa-kuva? — Äänestä suosikkiasi toimituksen 14 suosikkikuvan joukosta" href="/saimaa/saimaa/6b3eb773-4d38-4e04-967a-190da6565711">Mikä sinusta on kesän paras Saimaa-kuva? — Äänestä suosikkiasi toimituksen 14 suosikkikuvan joukosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Parikkalan kunnanhallitus: Kunnanjohtaja ei syyllistynyt elinkeinojohtajan kiusaamiseen" href="/uutiset/lahella/82960b83-6534-478c-a495-a5a2ad3eede4">Parikkalan kunnanhallitus: Kunnanjohtaja ei syyllistynyt elinkeinojohtajan kiusaamiseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vaikka dna-testi vahvisti Villen pienen pojan isäksi, miehen oli yhä vaikea ymmärtää asiaa — Ville tapasi parisuhteen ulkopuolella syntynyttä lastaan aluksi MLL:n Perhesatamassa Tirikan päiväkodissa Lappeenrannassa" href="/uutiset/lahella/ecbced36-a179-4494-8a43-0deca9c5da83">Vaikka dna-testi vahvisti Villen pienen pojan isäksi, miehen oli yhä vaikea ymmärtää asiaa — Ville tapasi parisuhteen ulkopuolella syntynyttä lastaan aluksi MLL:n Perhesatamassa Tirikan päiväkodissa Lappeenrannassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Kevytmoottoripyörällä ajanut mies kuoli törmättyään hirveen Joutsenossa" href="/uutiset/lahella/6b00664a-df00-4e1a-8caa-607f0545bb62">Kevytmoottoripyörällä ajanut mies kuoli törmättyään hirveen Joutsenossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Uusi korkea Toivokoti täyttää Lappeenrannan Valta- ja Lönnrotinkadun kulman — Rakentaminen saattaa alkaa pian, maamerkkikuusi suojellaan jo suojellun puurivin lisäksi" href="/uutiset/lahella/0d7469da-1199-471b-911a-f076c425c6f8">Uusi korkea Toivokoti täyttää Lappeenrannan Valta- ja Lönnrotinkadun kulman — Rakentaminen saattaa alkaa pian, maamerkkikuusi suojellaan jo suojellun puurivin lisäksi</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Parikkalan rajanylityspaikka aukeaa 2024 — Parikkalan kunnanjohtaja Vesa Huuskonen: Loistava uutinen!" href="/uutiset/lahella/63d5fe1b-82f2-424b-9248-621d51de4902">Parikkalan rajanylityspaikka aukeaa 2024 — Parikkalan kunnanjohtaja Vesa Huuskonen: Loistava uutinen!</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Asukas kuoli rivitalohuoneiston palossa maanantaiaamuna Lappeenrannassa — Poliisi tutkii palon syttymissyytä" href="/uutiset/lahella/d112c1a6-fd57-409e-a535-fd8246a88886">Asukas kuoli rivitalohuoneiston palossa maanantaiaamuna Lappeenrannassa — Poliisi tutkii palon syttymissyytä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Haminalaisyrittäjä menetti laivansa venäläisen oikeusistuimen päätöksellä — Tuomiota ei tullut, mutta ulosottovirasto sai oikeudelta luvan myydä Jarmo Ahosen Charlotte-aluksen" href="/uutiset/lahella/c60f1aea-a0d7-4ef2-81fc-ec31bfb4ceb5">Haminalaisyrittäjä menetti laivansa venäläisen oikeusistuimen päätöksellä — Tuomiota ei tullut, mutta ulosottovirasto sai oikeudelta luvan myydä Jarmo Ahosen Charlotte-aluksen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ekonomisti Murat Altun perusti ravintolan Lappeenrannan Karhuvuoreen ja haluaa nyt tuoda jazzin ja bluesin lähiöön — Sana entisen baarikioskin musiikki-illoista on jo levinnyt Etelä-Karjalan ulkopuolelle" href="/uutiset/lahella/8f1d4cb8-3162-417b-ae82-06065d05e376">Ekonomisti Murat Altun perusti ravintolan Lappeenrannan Karhuvuoreen ja haluaa nyt tuoda jazzin ja bluesin lähiöön — Sana entisen baarikioskin musiikki-illoista on jo levinnyt Etelä-Karjalan ulkopuolelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuntien sote-kiinteistökaupat voivat käydä Eksotelle kalliiksi — Attendo ja muut sotejätit väläyttelevät isoja hoivan hinnankorotuksia" href="/uutiset/lahella/571a4d59-5777-4c41-8273-94b5880e981a">Kuntien sote-kiinteistökaupat voivat käydä Eksotelle kalliiksi — Attendo ja muut sotejätit väläyttelevät isoja hoivan hinnankorotuksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Mikä sinusta on kesän paras Saimaa-kuva? — Äänestä suosikkiasi toimituksen 14 suosikkikuvan joukosta" href="/saimaa/saimaa/6b3eb773-4d38-4e04-967a-190da6565711">Mikä sinusta on kesän paras Saimaa-kuva? — Äänestä suosikkiasi toimituksen 14 suosikkikuvan joukosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Parikkalan kunnanhallitus: Kunnanjohtaja ei syyllistynyt elinkeinojohtajan kiusaamiseen" href="/uutiset/lahella/82960b83-6534-478c-a495-a5a2ad3eede4">Parikkalan kunnanhallitus: Kunnanjohtaja ei syyllistynyt elinkeinojohtajan kiusaamiseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vaikka dna-testi vahvisti Villen pienen pojan isäksi, miehen oli yhä vaikea ymmärtää asiaa — Ville tapasi parisuhteen ulkopuolella syntynyttä lastaan aluksi MLL:n Perhesatamassa Tirikan päiväkodissa Lappeenrannassa" href="/uutiset/lahella/ecbced36-a179-4494-8a43-0deca9c5da83">Vaikka dna-testi vahvisti Villen pienen pojan isäksi, miehen oli yhä vaikea ymmärtää asiaa — Ville tapasi parisuhteen ulkopuolella syntynyttä lastaan aluksi MLL:n Perhesatamassa Tirikan päiväkodissa Lappeenrannassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Kevytmoottoripyörällä ajanut mies kuoli törmättyään hirveen Joutsenossa" href="/uutiset/lahella/6b00664a-df00-4e1a-8caa-607f0545bb62">Kevytmoottoripyörällä ajanut mies kuoli törmättyään hirveen Joutsenossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Uusi korkea Toivokoti täyttää Lappeenrannan Valta- ja Lönnrotinkadun kulman — Rakentaminen saattaa alkaa pian, maamerkkikuusi suojellaan jo suojellun puurivin lisäksi" href="/uutiset/lahella/0d7469da-1199-471b-911a-f076c425c6f8">Uusi korkea Toivokoti täyttää Lappeenrannan Valta- ja Lönnrotinkadun kulman — Rakentaminen saattaa alkaa pian, maamerkkikuusi suojellaan jo suojellun puurivin lisäksi</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T17:02:00+03:00">17:02</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Suomalaismatkailijatkin hyötyvät Parikkalan rajanylityspaikan laajenemisesta — Go Saimaan Juha Sorjonen nostaa vierailukohteiksi esimerkiksi Laatokan, F1-tason moottoriurheiluradan ja Valamon luostarin" href="/uutiset/lahella/f5a8eb6e-6d63-4927-87bb-cac8c138e971">Suomalaismatkailijatkin hyötyvät Parikkalan rajanylityspaikan laajenemisesta — Go Saimaan Juha Sorjonen nostaa vierailukohteiksi esimerkiksi Laatokan, F1-tason moottoriurheiluradan ja Valamon luostarin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T16:56:00+03:00">16:56</time></div><h1><a title="Lukijalta: Rakennuslupajaoksen puheenjohtaja vastaa vihreille: Höltänmäen hakkuu toteutetaan metsätyösuunnitelman mukaisesti—Se on tehty ja hyväksytty kaupunkikehityslautakunnassa" href="/mielipide/lukijalta/73257e4d-d8d5-4b27-a938-891261c97a2f">Lukijalta: Rakennuslupajaoksen puheenjohtaja vastaa vihreille: Höltänmäen hakkuu toteutetaan metsätyösuunnitelman mukaisesti—Se on tehty ja hyväksytty kaupunkikehityslautakunnassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T16:55:00+03:00">16:55</time></div><h1><a title="Kalankääreiksi: Vesa Salminen paljastaa, miksi Etelä-Saimaan urheilusivuilla käsitellään niin paljon SaiPaa, ja miten urheilutoimittaminen on kehittynyt parempaan suuntaan" href="/uutiset/urheilu/55143757-bf2e-4ec6-89ba-d6c454a144a3">Kalankääreiksi: Vesa Salminen paljastaa, miksi Etelä-Saimaan urheilusivuilla käsitellään niin paljon SaiPaa, ja miten urheilutoimittaminen on kehittynyt parempaan suuntaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T16:18:46+03:00">16:18</time></div><h1><a title="Hallituksen korkeakoulujen rahoituksen lisääminen askel oikeaan suuntaan — &quot;Tärkein osuus on yliopistoindeksin palautus. Se takaa työrauhan&quot;" href="/uutiset/lahella/19bcd712-ffcc-439f-96b5-c7e69ee1611d">Hallituksen korkeakoulujen rahoituksen lisääminen askel oikeaan suuntaan — &quot;Tärkein osuus on yliopistoindeksin palautus. Se takaa työrauhan&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T16:15:00+03:00">16:15</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Parikkalan rajanylityspaikalle tarvitaan ennen avaamista kokonaan uudet rakennukset sekä uudet autokaistat — Venäjän puolella nykyaikainen tieverkosto on jo valmiina" href="/uutiset/lahella/580bb8c4-fe67-4e9e-9453-3cb5c5c63955">Parikkalan rajanylityspaikalle tarvitaan ennen avaamista kokonaan uudet rakennukset sekä uudet autokaistat — Venäjän puolella nykyaikainen tieverkosto on jo valmiina</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T15:55:00+03:00">15:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaan maakunnalle tuli Etelä-Savosta jäätävä hylsy — Etelä-Karjalan toiminta asiassa ihmetyttää: &quot;Ei ole oikein hyvä tapa, että me saamme lukea asiasta lehdestä&quot;" href="/uutiset/lahella/6390e37e-1531-44d5-8dc4-5333737dc1e6">Saimaan maakunnalle tuli Etelä-Savosta jäätävä hylsy — Etelä-Karjalan toiminta asiassa ihmetyttää: &quot;Ei ole oikein hyvä tapa, että me saamme lukea asiasta lehdestä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T14:55:00+03:00">14:55</time></div><h1><a title="Parikkalan rajanylittäjistä 40 prosenttia olisi uusia matkailijoita — Puoli miljoonaa ylitystä pitäisi raja-aseman auki ympäri vuorokauden" href="/uutiset/lahella/ab4597a3-6943-4046-803b-ba45efe2a016">Parikkalan rajanylittäjistä 40 prosenttia olisi uusia matkailijoita — Puoli miljoonaa ylitystä pitäisi raja-aseman auki ympäri vuorokauden</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T14:00:51+03:00">14:00</time></div><h1><a title="Myttiönmäen perusparannus lähtee liikkeelle ensi vuonna — Mikkelintien mutkia suoristetaan 11,6 miljoonalla eurolla" href="/uutiset/lahella/e7ba11df-ce94-4b97-8b28-6fdc55b3341f">Myttiönmäen perusparannus lähtee liikkeelle ensi vuonna — Mikkelintien mutkia suoristetaan 11,6 miljoonalla eurolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T13:02:35+03:00">13:02</time></div><h1><a title="Kevytmoottoripyörällä ajanut mies kuoli törmättyään hirveen Joutsenossa" href="/uutiset/lahella/6b00664a-df00-4e1a-8caa-607f0545bb62">Kevytmoottoripyörällä ajanut mies kuoli törmättyään hirveen Joutsenossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-09-18T12:35:00+03:00">12:35</time></div><h1><a title="Isäpuoli kuristi ja hakkasi alaikäistä poikaa: Etelä-Karjalan käräjäoikeus tuomitsi 1,2 vuotta ehdollista vankeutta — Veitsellä puolustautunut poika vapautettiin syytteestä" href="/uutiset/lahella/0c984857-61a4-4292-a7ac-f7bb523a7e70">Isäpuoli kuristi ja hakkasi alaikäistä poikaa: Etelä-Karjalan käräjäoikeus tuomitsi 1,2 vuotta ehdollista vankeutta — Veitsellä puolustautunut poika vapautettiin syytteestä</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kisapuiston jäähallin katto vuotaa taas — Kaikki pelit on toistaiseksi siirretty muihin halleihin" href="/uutiset/urheilu/7f1f7197-f4bb-457b-a061-987afe7440f1"><span class="disqus-comment-count" data-disqus-identifier="7f1f7197-f4bb-457b-a061-987afe7440f1"></span></a></div><h1><a title="Kisapuiston jäähallin katto vuotaa taas — Kaikki pelit on toistaiseksi siirretty muihin halleihin" href="/uutiset/urheilu/7f1f7197-f4bb-457b-a061-987afe7440f1">Kisapuiston jäähallin katto vuotaa taas — Kaikki pelit on toistaiseksi siirretty muihin halleihin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="KooKoo pommitti pikavauhtia Westerholmin vaihtoon" href="/uutiset/urheilu/fcf93dd2-3790-4ea6-a9f8-2759d75e62aa"><span class="disqus-comment-count" data-disqus-identifier="fcf93dd2-3790-4ea6-a9f8-2759d75e62aa"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="KooKoo pommitti pikavauhtia Westerholmin vaihtoon" href="/uutiset/urheilu/fcf93dd2-3790-4ea6-a9f8-2759d75e62aa">KooKoo pommitti pikavauhtia Westerholmin vaihtoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan kaupungin edelleen kasvaneista sairauspoissaoloista 5,4 miljoonan euron lasku — Pelkän poissaolojen lisääntymisen takia päiväkodit, koulut, kaupungintalo sun muut olivat kiinni 1,3 päivää, konkretisoi henkilöstöjohtaja " href="/uutiset/lahella/948d8341-84b3-4744-9c00-92b8a767bdfc"><span class="disqus-comment-count" data-disqus-identifier="948d8341-84b3-4744-9c00-92b8a767bdfc"></span></a></div><h1><a title="Lappeenrannan kaupungin edelleen kasvaneista sairauspoissaoloista 5,4 miljoonan euron lasku — Pelkän poissaolojen lisääntymisen takia päiväkodit, koulut, kaupungintalo sun muut olivat kiinni 1,3 päivää, konkretisoi henkilöstöjohtaja " href="/uutiset/lahella/948d8341-84b3-4744-9c00-92b8a767bdfc">Lappeenrannan kaupungin edelleen kasvaneista sairauspoissaoloista 5,4 miljoonan euron lasku — Pelkän poissaolojen lisääntymisen takia päiväkodit, koulut, kaupungintalo sun muut olivat kiinni 1,3 päivää, konkretisoi henkilöstöjohtaja </a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Oletko iloinen eteläkarjalainen vai apaattinen lappeenrantalainen?" href="/mielipide/lukijalta/813c321b-97a9-4977-a30d-c456ae1c8074"><span class="disqus-comment-count" data-disqus-identifier="813c321b-97a9-4977-a30d-c456ae1c8074"></span></a></div><h1><a title="Lukijalta: Oletko iloinen eteläkarjalainen vai apaattinen lappeenrantalainen?" href="/mielipide/lukijalta/813c321b-97a9-4977-a30d-c456ae1c8074">Lukijalta: Oletko iloinen eteläkarjalainen vai apaattinen lappeenrantalainen?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Haminalaisyrittäjä menetti laivansa venäläisen oikeusistuimen päätöksellä — Tuomiota ei tullut, mutta ulosottovirasto sai oikeudelta luvan myydä Jarmo Ahosen Charlotte-aluksen" href="/uutiset/lahella/c60f1aea-a0d7-4ef2-81fc-ec31bfb4ceb5"><span class="disqus-comment-count" data-disqus-identifier="c60f1aea-a0d7-4ef2-81fc-ec31bfb4ceb5"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Haminalaisyrittäjä menetti laivansa venäläisen oikeusistuimen päätöksellä — Tuomiota ei tullut, mutta ulosottovirasto sai oikeudelta luvan myydä Jarmo Ahosen Charlotte-aluksen" href="/uutiset/lahella/c60f1aea-a0d7-4ef2-81fc-ec31bfb4ceb5">Haminalaisyrittäjä menetti laivansa venäläisen oikeusistuimen päätöksellä — Tuomiota ei tullut, mutta ulosottovirasto sai oikeudelta luvan myydä Jarmo Ahosen Charlotte-aluksen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kisapuiston liigahalli on taas normaalisti käytössä, vesivuotoon tehdään tilapäispaikkaus ennen lopullista korjausta — SaiPan perjantain liigaottelu ei ole vaarassa peruuntua vuodon vuoksi" href="/uutiset/urheilu/a2b36876-40da-404d-9eca-871eeeaf12af"><span class="disqus-comment-count" data-disqus-identifier="a2b36876-40da-404d-9eca-871eeeaf12af"></span></a></div><h1><a title="Kisapuiston liigahalli on taas normaalisti käytössä, vesivuotoon tehdään tilapäispaikkaus ennen lopullista korjausta — SaiPan perjantain liigaottelu ei ole vaarassa peruuntua vuodon vuoksi" href="/uutiset/urheilu/a2b36876-40da-404d-9eca-871eeeaf12af">Kisapuiston liigahalli on taas normaalisti käytössä, vesivuotoon tehdään tilapäispaikkaus ennen lopullista korjausta — SaiPan perjantain liigaottelu ei ole vaarassa peruuntua vuodon vuoksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kuntien sote-kiinteistökaupat voivat käydä Eksotelle kalliiksi — Attendo ja muut sotejätit väläyttelevät isoja hoivan hinnankorotuksia" href="/uutiset/lahella/571a4d59-5777-4c41-8273-94b5880e981a"><span class="disqus-comment-count" data-disqus-identifier="571a4d59-5777-4c41-8273-94b5880e981a"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuntien sote-kiinteistökaupat voivat käydä Eksotelle kalliiksi — Attendo ja muut sotejätit väläyttelevät isoja hoivan hinnankorotuksia" href="/uutiset/lahella/571a4d59-5777-4c41-8273-94b5880e981a">Kuntien sote-kiinteistökaupat voivat käydä Eksotelle kalliiksi — Attendo ja muut sotejätit väläyttelevät isoja hoivan hinnankorotuksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Syrjäseutujen vanhoille asunnoille maksettava romutuspalkkio tervehdyttäisi  vaikeiden alueiden markkinoita" href="/mielipide/lukijalta/fc51864a-635a-43a6-8371-186314277404"><span class="disqus-comment-count" data-disqus-identifier="fc51864a-635a-43a6-8371-186314277404"></span></a></div><h1><a title="Lukijalta: Syrjäseutujen vanhoille asunnoille maksettava romutuspalkkio tervehdyttäisi  vaikeiden alueiden markkinoita" href="/mielipide/lukijalta/fc51864a-635a-43a6-8371-186314277404">Lukijalta: Syrjäseutujen vanhoille asunnoille maksettava romutuspalkkio tervehdyttäisi  vaikeiden alueiden markkinoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Halukkuus verojenmaksuun vähenee—Yli 3000 lyhytaikaista vuokrausta harjoittavista vuokranantajista jätti viime vuonna vuokratulonsa ilmoittamatta " href="/mielipide/paakirjoitukset/a6b6b12e-bcec-4372-9115-f8d24eaffaf2"><span class="disqus-comment-count" data-disqus-identifier="a6b6b12e-bcec-4372-9115-f8d24eaffaf2"></span></a></div><h1><a title="Pääkirjoitus: Halukkuus verojenmaksuun vähenee—Yli 3000 lyhytaikaista vuokrausta harjoittavista vuokranantajista jätti viime vuonna vuokratulonsa ilmoittamatta " href="/mielipide/paakirjoitukset/a6b6b12e-bcec-4372-9115-f8d24eaffaf2">Pääkirjoitus: Halukkuus verojenmaksuun vähenee—Yli 3000 lyhytaikaista vuokrausta harjoittavista vuokranantajista jätti viime vuonna vuokratulonsa ilmoittamatta </a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Tällainen on Kisapuiston katolla vuotava savunpoistopuhaltimen putki — Katso kuvat vuotokohdasta" href="/uutiset/urheilu/a5439d4a-eaef-4247-bbe7-a526ee180c88"><span class="disqus-comment-count" data-disqus-identifier="a5439d4a-eaef-4247-bbe7-a526ee180c88"></span></a></div><h1><a title="Tällainen on Kisapuiston katolla vuotava savunpoistopuhaltimen putki — Katso kuvat vuotokohdasta" href="/uutiset/urheilu/a5439d4a-eaef-4247-bbe7-a526ee180c88">Tällainen on Kisapuiston katolla vuotava savunpoistopuhaltimen putki — Katso kuvat vuotokohdasta</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.af5df68e0f6101a1f0c1.bundle.js"></script><script src="/assets/javascripts/app.73480bc0191e826222e1.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>