<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><meta charSet="UTF-8"/><title>Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Syyttäjä vaatii 1990-luvulla syntyneelle miehelle vankeustuomiota taposta. Leirintäalueella Puumalassa kesällä 2019 tapahtuneen surmatyön käsittely alkoi Etelä-Savon käräjäoikeudessa."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Syyttäjä vaatii 1990-luvulla syntyneelle miehelle vankeustuomiota taposta. Leirintäalueella Puumalassa kesällä 2019 tapahtuneen surmatyön käsittely alkoi Etelä-Savon käräjäoikeudessa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/57nhydNSlVUXhT-HFXAHp5XBUY0%3D/1200x630/smart/f5/69/f569917623ae40e7bbac155f63f96d96"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f"/><meta property="article:author" content="Janne Kettunen"/><meta property="article:published_time" content="2020-09-08T17:59:45+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/57nhydNSlVUXhT-HFXAHp5XBUY0%3D/1200x630/smart/f5/69/f569917623ae40e7bbac155f63f96d96"/><link href="/assets/stylesheets/app.7fb9c9bbff43a0403edd.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-09-08T00:00:00+03:00">tiistai 8.9.2020</time>Taimi</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/urheilu/41ba1323-6fb1-46d3-95d9-6bc3acd0b116" title="Mikkelin Jukureissa todettu 20 koronatartuntaa">Mikkelin Jukureissa todettu 20 koronatartuntaa</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/4b0931f5-d90e-4021-b2ad-edde5d7a26df" title="Lappeenranta haluaa Suur-Sammonlahdesta vetovoimaisen ja viih...">Lappeenranta haluaa Suur-Sammonlahdesta vetovoimaisen ja viihtyisän lähiön</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://media.portal.worldoftulo.com/v2/shop/2009etsav6?utm_source=etsa_verkko&amp;utm_medium=juurinyt&amp;utm_campaign=seg_kitpkedia60&amp;utm_content=Etsa_s20" title="Tilaa Etelä-Saimaa diginä vain 3 eur/viikko!">Tilaa Etelä-Saimaa diginä vain 3 eur/viikko!</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/87024531-f4ad-49ff-b5e0-7c989bcb71aa" title="Lappeenrantalaisyrittäjä toi Helsingistä ryhmän somaleita Luu...">Lappeenrantalaisyrittäjä toi Helsingistä ryhmän somaleita Luumäelle poimimaan marjoja</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla" href="/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f">Syyttäjä: Nuori puumalalainen mies ta...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f"><span class="hide">0</span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-09-08T17:59:45+03:00">Julkaistu <!-- -->8.9.2020 17:59</time><time class="timestamp updated" dateTime="2020-09-08T18:02:23+03:00">Muokattu <!-- -->8.9.2020 18:02</time></div><h1>Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla</h1><p class="lead">Syyttäjä vaatii 1990-luvulla syntyneelle miehelle vankeustuomiota taposta. Leirintäalueella Puumalassa kesällä 2019 tapahtuneen surmatyön käsittely alkoi Etelä-Savon käräjäoikeudessa.</p><figure><p class="author">Henri Väisänen</p><img alt="Jutun käsittely jatkuu Etelä-Savon käräjäoikeudessa Mikkelissä keskiviikkona." src="https://kuvat.kaakonviestinta.fi/img/855/f569917623ae40e7bbac155f63f96d96" srcSet="https://kuvat.kaakonviestinta.fi/img/855/f569917623ae40e7bbac155f63f96d96 1x, https://kuvat.kaakonviestinta.fi/img/1710/f569917623ae40e7bbac155f63f96d96 2x"/><figcaption>Jutun käsittely jatkuu Etelä-Savon käräjäoikeudessa Mikkelissä keskiviikkona.</figcaption></figure></header><div class="content"><p>Syyttäjä vaatii puumalalaiselle miehelle tuomiota taposta Etelä-Savon käräjäoikeudessa. Asian käsittely alkoi tiistaina ja jatkuu keskiviikkona.</p><p>Epäilty henkirikos tapahtui sisätilassa leirintäalueella Puumalassa heinäkuussa 2019.</p><p>Syyttäjän mukaan 1990-luvulla syntynyt puumalalaismies oli lyönyt tai potkaissut ennestään tuntemaansa 1970-luvulla syntynyttä miestä otsaan ja sen jälkeen kuristanut tätä kaulasta voimakkaasti ja pitkäkestoisesti.</p><p>Vaihtoehtoisesti syyttäjä vaatii miehelle tuomiota törkeästä pahoinpitelystä ja törkeästä kuolemantuottamuksesta.</p><h2>Syyttäjä: Kuolema tuli muutamassa tunnissa</h2><p>Haastehakemuksen mukaan syytetyn käyttämä väkivalta oli aiheuttanut uhrin aivorunkoon vaurioita.</p><p>Tämän seurauksena uhri oli ensin vaipunut tajuttomaksi ja muutama tunti väkivallanteon jälkeen kuollut.</p><p>Haastehakemuksesta käy ilmi, että ennen uhrin kuolemaa syytetty ja uhri olivat viettäneet aikaa samassa seurueessa ravintolassa. He olivat myös majoittuneet yöksi samaan huoneeseen.</p><p>Aamulla syytetty oli ilmoittanut hätäkeskukseen havainneensa uhrin kuolleen.</p><h2>Epäilty on kiistänyt teon, ei merkittävää rikostaustaa</h2><p>Itä-Suomen poliisi tiedotti elokuussa <a href="https://lansi-savo.fi/uutiset/lahella/ae916fc9-f918-4ba8-8f5c-6ead8ced68e4">esitutkinnan valmiiksi saatuaan</a>, että epäilty ei ole myöntänyt syyllistyneensä asiassa rikokseen.</p><p><a href="https://lansi-savo.fi/uutiset/lahella/4c4e88df-c802-49eb-9bdc-e2d975237a0e">Epäilty on ollut vangittuna toukokuun lopulta saakka</a>. Hänellä ei ole merkittävää rikostaustaa.</p><p>Toukokuussa poliisi otti kiinni toisenkin epäillyn, mutta häntä ei esitetty vangittavaksi.</p><p>Henkirikosepäily tuli julki vasta toukokuussa, koska poliisi tutki alkutietojensa perusteella kuolemantapausta ensin normaalina kuolemansyyn selvittämisenä.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Etelä-Savon käräjäoikeus" href="/aiheet/etela-savon-karajaoikeus">Etelä-Savon käräjäoikeus</a></li><li><a title="Henkirikos" href="/aiheet/henkirikos">Henkirikos</a></li><li><a title="Oikeuskäsittely" href="/aiheet/oikeuskasittely">Oikeuskäsittely</a></li><li><a title="Puumala" href="/aiheet/puumala">Puumala</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f"><span class="hide">0</span></a></li></ul><div class="authors"><div class="author"><img alt="Janne Kettunen" src="https://kuvat.kaakonviestinta.fi/PmtxiHttT9Wkta1WUPHN8fsJJAg%3D/56x56/smart/63/66/6366f8f081f42351ffe4003e1445de93" srcSet="https://kuvat.kaakonviestinta.fi/PmtxiHttT9Wkta1WUPHN8fsJJAg%3D/56x56/smart/63/66/6366f8f081f42351ffe4003e1445de93 1x, https://kuvat.kaakonviestinta.fi/umgB1cqtcYu9cp-jgCvdlgH1950%3D/112x112/smart/63/66/6366f8f081f42351ffe4003e1445de93 2x, https://kuvat.kaakonviestinta.fi/GxO-nlIMuKg5e62vLS8F1YgPdyc%3D/168x168/smart/63/66/6366f8f081f42351ffe4003e1445de93 3x"/><p>Janne Kettunen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789064"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Sää jatkuu lähipäivinä epävakaisena Lappeenrannassa – Torstaina voimassa tuulivaroitus koko maan itäosassa ja Saimaalla" href="/uutiset/lahella/89974e53-dad0-4274-92d2-4b6d59ede97f"><img alt="Sää jatkuu lähipäivinä epävakaisena Lappeenrannassa – Torstaina voimassa tuulivaroitus koko maan itäosassa ja Saimaalla" src="https://kuvat.kaakonviestinta.fi/XtjhuPPyUezRRIWAKrdMFBiLmS8%3D/640x433/smart/e3/3d/e33d37f70658d49447f14b07b7b5b977" srcSet="https://kuvat.kaakonviestinta.fi/XtjhuPPyUezRRIWAKrdMFBiLmS8%3D/640x433/smart/e3/3d/e33d37f70658d49447f14b07b7b5b977 1x, https://kuvat.kaakonviestinta.fi/cJjznoNTHNUtiH51_HGC3C-Uhag%3D/1280x866/smart/e3/3d/e33d37f70658d49447f14b07b7b5b977 2x, https://kuvat.kaakonviestinta.fi/3-iYaWXg9XMlk2OO3vWebTwiTRY%3D/1920x1299/smart/e3/3d/e33d37f70658d49447f14b07b7b5b977 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-09-08T18:12:46+03:00">18:12</time></div><h1><a title="Sää jatkuu lähipäivinä epävakaisena Lappeenrannassa – Torstaina voimassa tuulivaroitus koko maan itäosassa ja Saimaalla" href="/uutiset/lahella/89974e53-dad0-4274-92d2-4b6d59ede97f">Sää jatkuu lähipäivinä epävakaisena Lappeenrannassa – Torstaina voimassa tuulivaroitus koko maan itäosassa ja Saimaalla</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/89974e53-dad0-4274-92d2-4b6d59ede97f"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/89974e53-dad0-4274-92d2-4b6d59ede97f"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/89974e53-dad0-4274-92d2-4b6d59ede97f"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/89974e53-dad0-4274-92d2-4b6d59ede97f#comments"><span class="disqus-comment-count" data-disqus-identifier="89974e53-dad0-4274-92d2-4b6d59ede97f"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Lappeenrantalainen Taina Kiesi ihastui etätreeneihin, vaikka paino ei pudonnutkaan – Jos salille meno ahdistaa, apu voi löytyä Whatsappista" href="/uutiset/lahella/79a3fc2b-902b-422c-875a-3bc6fe9ea6e2"><img alt="Lappeenrantalainen Taina Kiesi ihastui etätreeneihin, vaikka paino ei pudonnutkaan – Jos salille meno ahdistaa, apu voi löytyä Whatsappista" src="https://kuvat.kaakonviestinta.fi/6GGDQ1-3huKb2hFEHqv53FxJdck%3D/640x433/smart/ab/5b/ab5b2c8d1bded470c4c3d378cafe3d5f" srcSet="https://kuvat.kaakonviestinta.fi/6GGDQ1-3huKb2hFEHqv53FxJdck%3D/640x433/smart/ab/5b/ab5b2c8d1bded470c4c3d378cafe3d5f 1x, https://kuvat.kaakonviestinta.fi/mulwLL_in_9X-IuZNEDormKeQbA%3D/1280x866/smart/ab/5b/ab5b2c8d1bded470c4c3d378cafe3d5f 2x, https://kuvat.kaakonviestinta.fi/7z6A5ajxa7sfy6A2Dm3W8UfcrsA%3D/1920x1299/smart/ab/5b/ab5b2c8d1bded470c4c3d378cafe3d5f 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-09-08T18:00:00+03:00">18:00</time></div><h1><a title="Lappeenrantalainen Taina Kiesi ihastui etätreeneihin, vaikka paino ei pudonnutkaan – Jos salille meno ahdistaa, apu voi löytyä Whatsappista" href="/uutiset/lahella/79a3fc2b-902b-422c-875a-3bc6fe9ea6e2">Lappeenrantalainen Taina Kiesi ihastui etätreeneihin, vaikka paino ei pudonnutkaan – Jos salille meno ahdistaa, apu voi löytyä Whatsappista</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/79a3fc2b-902b-422c-875a-3bc6fe9ea6e2"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/79a3fc2b-902b-422c-875a-3bc6fe9ea6e2"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/79a3fc2b-902b-422c-875a-3bc6fe9ea6e2"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/79a3fc2b-902b-422c-875a-3bc6fe9ea6e2#comments"><span class="disqus-comment-count" data-disqus-identifier="79a3fc2b-902b-422c-875a-3bc6fe9ea6e2"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa" href="/uutiset/lahella/a6d1c76e-25c0-4e6e-887c-8d6fae919d3b"><img alt="Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa" src="https://kuvat.kaakonviestinta.fi/yp4HEZRNTS-_wE2qqR6Ta06GM8g%3D/640x433/smart/34/a2/34a278bda61008326b666ab9db64b348" srcSet="https://kuvat.kaakonviestinta.fi/yp4HEZRNTS-_wE2qqR6Ta06GM8g%3D/640x433/smart/34/a2/34a278bda61008326b666ab9db64b348 1x, https://kuvat.kaakonviestinta.fi/WjuwzSgROFnJMqbO0X13zo_sCM4%3D/1280x866/smart/34/a2/34a278bda61008326b666ab9db64b348 2x, https://kuvat.kaakonviestinta.fi/65IR6XCzr4uTHpps64uab2HhkyA%3D/1920x1299/smart/34/a2/34a278bda61008326b666ab9db64b348 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-09-08T17:42:12+03:00">17:42</time></div><h1><a title="Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa" href="/uutiset/lahella/a6d1c76e-25c0-4e6e-887c-8d6fae919d3b">Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a6d1c76e-25c0-4e6e-887c-8d6fae919d3b"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a6d1c76e-25c0-4e6e-887c-8d6fae919d3b"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a6d1c76e-25c0-4e6e-887c-8d6fae919d3b"><span class="hide">0</span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789064"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Jätevesiseurannassa löytyi koronavirusta Lappeenrannan jätevedenpuhdistamolta – Yksi tartunnan saanut voi erittää paljon koronavirusta viemäriverkostoon, sanoo THL:n erikoistutkija Tarja Pitkänen" href="/uutiset/lahella/c58ce77f-3ebe-4985-a915-a3043c11b618">Jätevesiseurannassa löytyi koronavirusta Lappeenrannan jätevedenpuhdistamolta – Yksi tartunnan saanut voi erittää paljon koronavirusta viemäriverkostoon, sanoo THL:n erikoistutkija Tarja Pitkänen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa" href="/uutiset/lahella/a6d1c76e-25c0-4e6e-887c-8d6fae919d3b">Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Henkilöauto ja hirvi kolaroivat Mikkelintiellä Lemillä" href="/uutiset/lahella/4a49521a-9edf-4970-a8b4-a50f4cc6fcc3">Henkilöauto ja hirvi kolaroivat Mikkelintiellä Lemillä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu" href="/uutiset/urheilu/41ba1323-6fb1-46d3-95d9-6bc3acd0b116">Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Poliisi epäilee toistaiseksi tuntemattoman henkilöauton kuljettajan törmänneen suojatietä ylittäneeseen lapseen Lappeenrannassa perjantaina – Poliisi pyytää tapauksesta vihjeitä" href="/uutiset/lahella/ae4a1eb0-9cce-4805-a03c-bff2c231cc89">Poliisi epäilee toistaiseksi tuntemattoman henkilöauton kuljettajan törmänneen suojatietä ylittäneeseen lapseen Lappeenrannassa perjantaina – Poliisi pyytää tapauksesta vihjeitä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Destian patotyömaalla paljastunut törkeä petos siirtynee syyteharkintaan lokakuussa – Tapauksessa useita epäiltyjä" href="/uutiset/lahella/ef632c22-df91-4a98-b433-39d9216cdad2">Destian patotyömaalla paljastunut törkeä petos siirtynee syyteharkintaan lokakuussa – Tapauksessa useita epäiltyjä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Unohtiko Lappeenranta läntiset kaupunginosansa? Vierailimme Skinnarilassa, Sammonlahdessa ja Kourulassa, joita kehitetään nyt jopa valtion lähiöohjelmalla" href="/uutiset/lahella/4b0931f5-d90e-4021-b2ad-edde5d7a26df">Unohtiko Lappeenranta läntiset kaupunginosansa? Vierailimme Skinnarilassa, Sammonlahdessa ja Kourulassa, joita kehitetään nyt jopa valtion lähiöohjelmalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Lappeenrannan Rakuunamäelle ilmestyneet kivitolpat yllättivät Willimiesajojen järjestäjät – &quot;Portista tuli niin jämäkkä, ettei sitä saa pois kisan ajaksi&quot;" href="/uutiset/urheilu/67a924a8-428b-413a-b690-4bdcf87edc0d">Lappeenrannan Rakuunamäelle ilmestyneet kivitolpat yllättivät Willimiesajojen järjestäjät – &quot;Portista tuli niin jämäkkä, ettei sitä saa pois kisan ajaksi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Saimaan kanavan ratasilta polttoleikattiin kahtia – Vanhan sillan purku kestää neljä viikkoa" href="/uutiset/lahella/2fe27531-d6a7-4b9f-9a04-1a618b253e4f">Saimaan kanavan ratasilta polttoleikattiin kahtia – Vanhan sillan purku kestää neljä viikkoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Rajajääkärikomppanian kertausharjoitukset näkyvät muun muassa Taipalsaarella ja Ruokolahdella" href="/uutiset/lahella/501a77d2-99a3-41bc-81d3-bf3d26630a7c">Rajajääkärikomppanian kertausharjoitukset näkyvät muun muassa Taipalsaarella ja Ruokolahdella</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Jätevesiseurannassa löytyi koronavirusta Lappeenrannan jätevedenpuhdistamolta – Yksi tartunnan saanut voi erittää paljon koronavirusta viemäriverkostoon, sanoo THL:n erikoistutkija Tarja Pitkänen" href="/uutiset/lahella/c58ce77f-3ebe-4985-a915-a3043c11b618">Jätevesiseurannassa löytyi koronavirusta Lappeenrannan jätevedenpuhdistamolta – Yksi tartunnan saanut voi erittää paljon koronavirusta viemäriverkostoon, sanoo THL:n erikoistutkija Tarja Pitkänen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa" href="/uutiset/lahella/a6d1c76e-25c0-4e6e-887c-8d6fae919d3b">Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Henkilöauto ja hirvi kolaroivat Mikkelintiellä Lemillä" href="/uutiset/lahella/4a49521a-9edf-4970-a8b4-a50f4cc6fcc3">Henkilöauto ja hirvi kolaroivat Mikkelintiellä Lemillä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu" href="/uutiset/urheilu/41ba1323-6fb1-46d3-95d9-6bc3acd0b116">Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Poliisi epäilee toistaiseksi tuntemattoman henkilöauton kuljettajan törmänneen suojatietä ylittäneeseen lapseen Lappeenrannassa perjantaina – Poliisi pyytää tapauksesta vihjeitä" href="/uutiset/lahella/ae4a1eb0-9cce-4805-a03c-bff2c231cc89">Poliisi epäilee toistaiseksi tuntemattoman henkilöauton kuljettajan törmänneen suojatietä ylittäneeseen lapseen Lappeenrannassa perjantaina – Poliisi pyytää tapauksesta vihjeitä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Destian patotyömaalla paljastunut törkeä petos siirtynee syyteharkintaan lokakuussa – Tapauksessa useita epäiltyjä" href="/uutiset/lahella/ef632c22-df91-4a98-b433-39d9216cdad2">Destian patotyömaalla paljastunut törkeä petos siirtynee syyteharkintaan lokakuussa – Tapauksessa useita epäiltyjä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Unohtiko Lappeenranta läntiset kaupunginosansa? Vierailimme Skinnarilassa, Sammonlahdessa ja Kourulassa, joita kehitetään nyt jopa valtion lähiöohjelmalla" href="/uutiset/lahella/4b0931f5-d90e-4021-b2ad-edde5d7a26df">Unohtiko Lappeenranta läntiset kaupunginosansa? Vierailimme Skinnarilassa, Sammonlahdessa ja Kourulassa, joita kehitetään nyt jopa valtion lähiöohjelmalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Lappeenrannan Rakuunamäelle ilmestyneet kivitolpat yllättivät Willimiesajojen järjestäjät – &quot;Portista tuli niin jämäkkä, ettei sitä saa pois kisan ajaksi&quot;" href="/uutiset/urheilu/67a924a8-428b-413a-b690-4bdcf87edc0d">Lappeenrannan Rakuunamäelle ilmestyneet kivitolpat yllättivät Willimiesajojen järjestäjät – &quot;Portista tuli niin jämäkkä, ettei sitä saa pois kisan ajaksi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Saimaan kanavan ratasilta polttoleikattiin kahtia – Vanhan sillan purku kestää neljä viikkoa" href="/uutiset/lahella/2fe27531-d6a7-4b9f-9a04-1a618b253e4f">Saimaan kanavan ratasilta polttoleikattiin kahtia – Vanhan sillan purku kestää neljä viikkoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Rajajääkärikomppanian kertausharjoitukset näkyvät muun muassa Taipalsaarella ja Ruokolahdella" href="/uutiset/lahella/501a77d2-99a3-41bc-81d3-bf3d26630a7c">Rajajääkärikomppanian kertausharjoitukset näkyvät muun muassa Taipalsaarella ja Ruokolahdella</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T18:12:46+03:00">18:12</time></div><h1><a title="Sää jatkuu lähipäivinä epävakaisena Lappeenrannassa – Torstaina voimassa tuulivaroitus koko maan itäosassa ja Saimaalla" href="/uutiset/lahella/89974e53-dad0-4274-92d2-4b6d59ede97f">Sää jatkuu lähipäivinä epävakaisena Lappeenrannassa – Torstaina voimassa tuulivaroitus koko maan itäosassa ja Saimaalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T18:00:00+03:00">18:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Taina Kiesi ihastui etätreeneihin, vaikka paino ei pudonnutkaan – Jos salille meno ahdistaa, apu voi löytyä Whatsappista" href="/uutiset/lahella/79a3fc2b-902b-422c-875a-3bc6fe9ea6e2">Lappeenrantalainen Taina Kiesi ihastui etätreeneihin, vaikka paino ei pudonnutkaan – Jos salille meno ahdistaa, apu voi löytyä Whatsappista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T17:59:45+03:00">17:59</time></div><h1><a title="Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla" href="/uutiset/lahella/7a8a3b6b-c88b-49e6-9627-10f8da1d0e9f">Syyttäjä: Nuori puumalalainen mies tappoi tuttavansa ravintolaillan jälkeen päähän kohdistuneella väkivallalla ja kuristamalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T17:42:12+03:00">17:42</time></div><h1><a title="Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa" href="/uutiset/lahella/a6d1c76e-25c0-4e6e-887c-8d6fae919d3b">Poliisilla oli tehtävä Imatran McDonald&#x27;silla, paikalla useita yksiköitä – Poliisin mukaan tapahtumaan ei liity rikosta eikä sivullisille ole aiheutunut vaaraa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T17:00:00+03:00">17:00</time></div><h1><a title="Juhannuksena kävelemään lähtenyt Paavo Martikainen ylsi määränpäähänsä – Imatralainen suoriutui 1 600 kilometrin kesälenkistään 75 päivässä" href="/uutiset/lahella/8b4d7966-0218-4d4a-9aed-8576c30d3677">Juhannuksena kävelemään lähtenyt Paavo Martikainen ylsi määränpäähänsä – Imatralainen suoriutui 1 600 kilometrin kesälenkistään 75 päivässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T16:00:00+03:00">16:00</time></div><h1><a title="Lappeenrannassa ensi viikolla alkavat ylioppilaskirjoitukset viedään läpi hyvää hygieniaa ja turvavälejä noudattaen – Karanteeni estää kirjoittamisen, jolloin koe siirtyy ensi kevääseen" href="/uutiset/lahella/9da406be-2089-4870-9cd6-dfc43f730f14">Lappeenrannassa ensi viikolla alkavat ylioppilaskirjoitukset viedään läpi hyvää hygieniaa ja turvavälejä noudattaen – Karanteeni estää kirjoittamisen, jolloin koe siirtyy ensi kevääseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T15:51:03+03:00">15:51</time></div><h1><a title="Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu" href="/uutiset/urheilu/41ba1323-6fb1-46d3-95d9-6bc3acd0b116">Jukureissa todettu 20 koronatartuntaa – U20:n seuraavat pelit ja liigajoukkueen harjoituspeli KooKoota vastaan peruttu</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T15:50:00+03:00">15:50</time></div><h1><a title="Jätevesiseurannassa löytyi koronavirusta Lappeenrannan jätevedenpuhdistamolta – Yksi tartunnan saanut voi erittää paljon koronavirusta viemäriverkostoon, sanoo THL:n erikoistutkija Tarja Pitkänen" href="/uutiset/lahella/c58ce77f-3ebe-4985-a915-a3043c11b618">Jätevesiseurannassa löytyi koronavirusta Lappeenrannan jätevedenpuhdistamolta – Yksi tartunnan saanut voi erittää paljon koronavirusta viemäriverkostoon, sanoo THL:n erikoistutkija Tarja Pitkänen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T15:00:00+03:00">15:00</time></div><h1><a title="Imatra innostui puurakentamisesta: Seuraavaksi ryhdytään selvittelemään puurakenteista urheilutaloa Ukonniemeen" href="/uutiset/lahella/d422f056-4a3a-4112-92b2-d5c0f86cf7ee">Imatra innostui puurakentamisesta: Seuraavaksi ryhdytään selvittelemään puurakenteista urheilutaloa Ukonniemeen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-09-08T14:50:00+03:00">14:50</time></div><h1><a title="Lappeenrannan Nordea tarjoaa ensi viikosta lähtien taas palvelua ilman ajanvarausta jokaisena arkipäivänä – Korona-ajan supistetut aukioloajat eivät riittäneet" href="/uutiset/lahella/775b3845-0255-40d7-b51a-066b2f3ee03a">Lappeenrannan Nordea tarjoaa ensi viikosta lähtien taas palvelua ilman ajanvarausta jokaisena arkipäivänä – Korona-ajan supistetut aukioloajat eivät riittäneet</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Liiga-SaiPan ehdot ärsyttävät osaa päättäjistä – Etelä-Saimaa kysyi kaikkien Lappeenrannan valtuustoryhmien kantaa jäähalliin" href="/uutiset/lahella/ed8d6f63-1c85-4269-9e67-764d46d25ce2"><span class="disqus-comment-count" data-disqus-identifier="ed8d6f63-1c85-4269-9e67-764d46d25ce2"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Liiga-SaiPan ehdot ärsyttävät osaa päättäjistä – Etelä-Saimaa kysyi kaikkien Lappeenrannan valtuustoryhmien kantaa jäähalliin" href="/uutiset/lahella/ed8d6f63-1c85-4269-9e67-764d46d25ce2">Liiga-SaiPan ehdot ärsyttävät osaa päättäjistä – Etelä-Saimaa kysyi kaikkien Lappeenrannan valtuustoryhmien kantaa jäähalliin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kolumni: Uhkailiko SaiPa vai ei – Lappeenrannan jäähallikeskustelun oudot nöksähdykset" href="/uutiset/urheilu/9efe64f0-f961-4e6f-a42c-b09fcd7fb2f9"><span class="disqus-comment-count" data-disqus-identifier="9efe64f0-f961-4e6f-a42c-b09fcd7fb2f9"></span></a></div><h1><a title="Kolumni: Uhkailiko SaiPa vai ei – Lappeenrannan jäähallikeskustelun oudot nöksähdykset" href="/uutiset/urheilu/9efe64f0-f961-4e6f-a42c-b09fcd7fb2f9">Kolumni: Uhkailiko SaiPa vai ei – Lappeenrannan jäähallikeskustelun oudot nöksähdykset</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Unohtiko Lappeenranta läntiset kaupunginosansa? Vierailimme Skinnarilassa, Sammonlahdessa ja Kourulassa, joita kehitetään nyt jopa valtion lähiöohjelmalla" href="/uutiset/lahella/4b0931f5-d90e-4021-b2ad-edde5d7a26df"><span class="disqus-comment-count" data-disqus-identifier="4b0931f5-d90e-4021-b2ad-edde5d7a26df"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Unohtiko Lappeenranta läntiset kaupunginosansa? Vierailimme Skinnarilassa, Sammonlahdessa ja Kourulassa, joita kehitetään nyt jopa valtion lähiöohjelmalla" href="/uutiset/lahella/4b0931f5-d90e-4021-b2ad-edde5d7a26df">Unohtiko Lappeenranta läntiset kaupunginosansa? Vierailimme Skinnarilassa, Sammonlahdessa ja Kourulassa, joita kehitetään nyt jopa valtion lähiöohjelmalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Mistä satoja parkkipaikkoja keskustan jäähallille?" href="/mielipide/lukijalta/8597a533-5a8c-4eab-8692-e168f109e559"><span class="disqus-comment-count" data-disqus-identifier="8597a533-5a8c-4eab-8692-e168f109e559"></span></a></div><h1><a title="Lukijalta: Mistä satoja parkkipaikkoja keskustan jäähallille?" href="/mielipide/lukijalta/8597a533-5a8c-4eab-8692-e168f109e559">Lukijalta: Mistä satoja parkkipaikkoja keskustan jäähallille?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ketterä haastoi ja voitti SaiPan keltapaitojen kotiareenalla" href="/uutiset/urheilu/4979c711-7650-458a-8886-0022c18f5c5c"><span class="disqus-comment-count" data-disqus-identifier="4979c711-7650-458a-8886-0022c18f5c5c"></span></a></div><h1><a title="Ketterä haastoi ja voitti SaiPan keltapaitojen kotiareenalla" href="/uutiset/urheilu/4979c711-7650-458a-8886-0022c18f5c5c">Ketterä haastoi ja voitti SaiPan keltapaitojen kotiareenalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Kielletään paperin tuonti Venäjältä" href="/mielipide/lukijalta/10db2bf2-e436-4b89-95e6-c584bc5edbfc"><span class="disqus-comment-count" data-disqus-identifier="10db2bf2-e436-4b89-95e6-c584bc5edbfc"></span></a></div><h1><a title="Lukijalta: Kielletään paperin tuonti Venäjältä" href="/mielipide/lukijalta/10db2bf2-e436-4b89-95e6-c584bc5edbfc">Lukijalta: Kielletään paperin tuonti Venäjältä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Havainnekuva näyttää, mitä Kiviharjunkadun purettavan kerrostalon tilalle aiotaan rakentaa Lappeenrannassa – Purkutyöt ovat sujuneet hyvin" href="/uutiset/lahella/e027d3f0-589b-44e8-94d3-6c4acf1a3505"><span class="disqus-comment-count" data-disqus-identifier="e027d3f0-589b-44e8-94d3-6c4acf1a3505"></span></a></div><h1><a title="Havainnekuva näyttää, mitä Kiviharjunkadun purettavan kerrostalon tilalle aiotaan rakentaa Lappeenrannassa – Purkutyöt ovat sujuneet hyvin" href="/uutiset/lahella/e027d3f0-589b-44e8-94d3-6c4acf1a3505">Havainnekuva näyttää, mitä Kiviharjunkadun purettavan kerrostalon tilalle aiotaan rakentaa Lappeenrannassa – Purkutyöt ovat sujuneet hyvin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Suomen vientiteollisuus pelastettava" href="/mielipide/lukijalta/4636c2f8-b6b7-4e73-b56e-3c2cb2e2d424"><span class="disqus-comment-count" data-disqus-identifier="4636c2f8-b6b7-4e73-b56e-3c2cb2e2d424"></span></a></div><h1><a title="Lukijalta: Suomen vientiteollisuus pelastettava" href="/mielipide/lukijalta/4636c2f8-b6b7-4e73-b56e-3c2cb2e2d424">Lukijalta: Suomen vientiteollisuus pelastettava</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kolumni: Hyvä, että Jokerit ei lähtenyt Minskiin, mutta suomalaisjoukkueen ei pitäisi pelata Venäjälläkään" href="/mielipide/kolumnit/2d61f917-265b-4c91-beb9-ff6252830af1"><span class="disqus-comment-count" data-disqus-identifier="2d61f917-265b-4c91-beb9-ff6252830af1"></span></a></div><h1><a title="Kolumni: Hyvä, että Jokerit ei lähtenyt Minskiin, mutta suomalaisjoukkueen ei pitäisi pelata Venäjälläkään" href="/mielipide/kolumnit/2d61f917-265b-4c91-beb9-ff6252830af1">Kolumni: Hyvä, että Jokerit ei lähtenyt Minskiin, mutta suomalaisjoukkueen ei pitäisi pelata Venäjälläkään</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Koko Jukurien U20-joukkue joutui koronakaranteeniin, seuraavaksi joukkueen piti pelata SaiPaa vastaan" href="/uutiset/urheilu/f136f8d9-288a-46d0-bdc7-13e647c24ca3"><span class="disqus-comment-count" data-disqus-identifier="f136f8d9-288a-46d0-bdc7-13e647c24ca3"></span></a></div><h1><a title="Koko Jukurien U20-joukkue joutui koronakaranteeniin, seuraavaksi joukkueen piti pelata SaiPaa vastaan" href="/uutiset/urheilu/f136f8d9-288a-46d0-bdc7-13e647c24ca3">Koko Jukurien U20-joukkue joutui koronakaranteeniin, seuraavaksi joukkueen piti pelata SaiPaa vastaan</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.a4bda1880f7f102224f3.bundle.js"></script><script src="/assets/javascripts/app.7fb9c9bbff43a0403edd.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>