<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Eurojackpotin 90 miljoonan euron päävoitto tärähti Suomeen  - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Perjantai-illan Eurojackpotin päävoitto, 90 miljoonaa euroa osui Suomeen."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Perjantai-illan Eurojackpotin päävoitto, 90 miljoonaa euroa osui Suomeen."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/0GjLNvpuFxwTjxFMEmX6IFF5bgw%3D/1200x630/smart/62/e4/62e4791e6444fbcb9d99e43648fc02c4"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Eurojackpotin 90 miljoonan euron päävoitto tärähti Suomeen  - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263"/><meta property="article:author" content="Nina Jaatinen"/><meta property="article:published_time" content="2019-08-23T22:54:57+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/0GjLNvpuFxwTjxFMEmX6IFF5bgw%3D/1200x630/smart/62/e4/62e4791e6444fbcb9d99e43648fc02c4"/><link href="/assets/stylesheets/app.178516d42d04aa24e5d0.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-08-24T00:00:00+03:00">lauantai 24.8.2019</time>Perttu</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/ff2a526a-a77d-498f-b094-b79ca842abba" title="Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johta...">Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johtajan tarkoitus aloittaa ensi kesänä</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/51e94407-a543-428f-8b44-7cdc2bd9cd1d" title="Takakonttimurhasta elinkautiset tuomiot — Oikeuden mukaan tek...">Takakonttimurhasta elinkautiset tuomiot — Oikeuden mukaan teko murhaksikin poikkeuksellisen törkeä</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Eurojackpotin 90 miljoonan euron päävoitto tärähti Suomeen " href="/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263">Eurojackpotin 90 miljoonan euron pääv...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263"><span class="hide">0</span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-08-23T22:54:57+03:00">Julkaistu <!-- -->23.8.2019 22:54</time></div><h1>Eurojackpotin 90 miljoonan euron päävoitto tärähti Suomeen </h1><figure><p class="author">Veikkaus</p><img alt="Eurojackpotin 90 miljoonan euron päävoitto tärähti Suomeen " src="https://kuvat.kaakonviestinta.fi/jkbXU-LjvnqvEpJfujXF0m32Q-o%3D/855x556/smart/62/e4/62e4791e6444fbcb9d99e43648fc02c4" srcSet="https://kuvat.kaakonviestinta.fi/jkbXU-LjvnqvEpJfujXF0m32Q-o%3D/855x556/smart/62/e4/62e4791e6444fbcb9d99e43648fc02c4 1x, https://kuvat.kaakonviestinta.fi/Rxq1SqsssyoLA4giscVg25Jvl0w%3D/1710x1112/smart/62/e4/62e4791e6444fbcb9d99e43648fc02c4 2x, https://kuvat.kaakonviestinta.fi/aEj_is_CqAdz-Evl2UOVO-qfKXg%3D/2565x1668/smart/62/e4/62e4791e6444fbcb9d99e43648fc02c4 3x"/></figure></header><div class="content"><p>Perjantai-illan Eurojackpotin päävoitto, 90 miljoonaa euroa osui Suomeen.</p><p>Kyseessä on 16. kerta, kun täysosuma päätyy Suomeen.</p><p>Veikkaus kertoo lauantaiaamuna noin kello yhdeksän aikaan, mille paikkakunnalle voitto osui.</p><p>Täysosumia löytyi viisi, joista yksi löytyi niin ikään Suomesta, Espoosta. Sillä voitti 18 miljoonaa euroa.</p><p>90 miljoonan euron päävoitto on osunut kerran aiemmin kokonaan Suomeen.</p><p>Voitto osui Loimaalle ja jakautui viiden pelaajan kesken helmikuussa 2018.</p><p>Eurojackpotin oikea rivi (kierros 34/2019) on 15, 18, 19, 41, 42 sekä tähtinumerot 4 ja 6.</p><p>Perjantai-Jokerin voittorivi on 8 6 4 6 5 0 4.</p><p>Jokerista löytyi yksi 6 oikein -tulos, jolla voitti 20 000 euroa.</p><p>Lomatonnin voittorivi on Dublin 88. Tuhannen euron päävoittoja tuli 17 kappaletta<strong></strong></p><p><strong>Suomeen tulleet Eurojackpotin täysosumat aikajärjestyksessä:</strong></p><p>90 M € kierros 34/2019 (paikkakunta tiedotetaan lauantaina klo 9)</p><p>18 M € kierros 46/2018 Espoo</p><p>90 M € kierros 6/2018 Loimaa (5 osuuden porukka)</p><p>41,6 M € kierros 42/2017 Savonlinna</p><p>46,5 M € kierros 27/2017 Tampere</p><p>87 M € kierros 15/2017 Tampere (3 osuuden porukka)</p><p>10,0 M € kierros 19/2016 Espoo</p><p>19,4 M € kierros 3/2016 Tammisaari</p><p>38,9 M € kierros 36/2015 (10 osuuden nettiporukka eri puolilla Suomea)</p><p>46,1 M€ kierros 30/2015 Turku</p><p>23,3 M€ kierros 23/2015 Kotka</p><p>17,8 M€ kierros 52/2014 Jämsä (10 osuuden porukka)</p><p>61,2 M€ kierros 37/2014 Espoo</p><p>57,3 M€ kierros 14/2014 Akaa (10 osuuden porukka)</p><p>21,3 M€ kierros 39/2013 Teuva</p><p>29,5 M€ kierros 04/2013 Seinäjoki</p><p><strong>Eurojackpotin 90 miljoonan euron maksimipotti on voitettu tätä ennen seitsemän kertaa:</strong></p><p>90 M€ Puola ja Saksa, kierros 19/2019</p><p>90 M€ Suomi, Saksa x2, Italia ja Espanja, kierros 46/2018</p><p>90 M€ Saksa x2, kierros 27/2018</p><p>90 M€ Suomi, Loimaa, kierros 6/2018, viiden osuuden porukka</p><p>90 M€ Saksa x3, Tanska ja Hollanti, kierros 1/2017</p><p>90 M€ Saksa, kierros 41/2016</p><p>90 M€ Tšekki, kierros 20/2015</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="eurojackpot" href="/aiheet/eurojackpot">eurojackpot</a></li><li><a title="päävoitto" href="/aiheet/paavoitto">päävoitto</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263"><span class="hide">0</span></a></li></ul><div class="authors"><div class="author"><p>Nina Jaatinen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="”Tarkoitus ei ole jäädä laakereille lepäämään”, tuumaa Etelä-Karjalan maakuntajohtajan tehtävät jättävä Matti Viialainen" href="/uutiset/lahella/d9436db3-42b4-4ac9-bb5f-8c98824e029d"><img alt="”Tarkoitus ei ole jäädä laakereille lepäämään”, tuumaa Etelä-Karjalan maakuntajohtajan tehtävät jättävä Matti Viialainen" src="https://kuvat.kaakonviestinta.fi/eedX0ytBcUVDZPOvF7chV_OdJq4%3D/640x433/smart/7e/d7/7ed79e51fd322d174844511bea71eb65" srcSet="https://kuvat.kaakonviestinta.fi/eedX0ytBcUVDZPOvF7chV_OdJq4%3D/640x433/smart/7e/d7/7ed79e51fd322d174844511bea71eb65 1x, https://kuvat.kaakonviestinta.fi/8JaO7thgGiTjfXFbysEnYjJk8s4%3D/1280x866/smart/7e/d7/7ed79e51fd322d174844511bea71eb65 2x, https://kuvat.kaakonviestinta.fi/nL7Z1FL3TFSsSGQk38MjRL_HfbM%3D/1920x1299/smart/7e/d7/7ed79e51fd322d174844511bea71eb65 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-08-23T20:33:15+03:00">20:33</time></div><h1><a title="”Tarkoitus ei ole jäädä laakereille lepäämään”, tuumaa Etelä-Karjalan maakuntajohtajan tehtävät jättävä Matti Viialainen" href="/uutiset/lahella/d9436db3-42b4-4ac9-bb5f-8c98824e029d">”Tarkoitus ei ole jäädä laakereille lepäämään”, tuumaa Etelä-Karjalan maakuntajohtajan tehtävät jättävä Matti Viialainen</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/d9436db3-42b4-4ac9-bb5f-8c98824e029d"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/d9436db3-42b4-4ac9-bb5f-8c98824e029d"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/d9436db3-42b4-4ac9-bb5f-8c98824e029d"><span class="hide">0</span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Nuorten soutajien määrä on vastatuulessa — Nyt lappeenrantalaiset soutajat paljastavat, mikä heidän rakastamassaan lajissa koukuttaa" href="/uutiset/lahella/f14b0dbf-9352-4b3f-bb0b-afeaedf76c43"><img alt="Nuorten soutajien määrä on vastatuulessa — Nyt lappeenrantalaiset soutajat paljastavat, mikä heidän rakastamassaan lajissa koukuttaa" src="https://kuvat.kaakonviestinta.fi/v6fK1lRUYq_JsSr-XVivOdAW2cg%3D/640x433/smart/de/0b/de0bb98cc11230dd51a6d7ed7e212149" srcSet="https://kuvat.kaakonviestinta.fi/v6fK1lRUYq_JsSr-XVivOdAW2cg%3D/640x433/smart/de/0b/de0bb98cc11230dd51a6d7ed7e212149 1x, https://kuvat.kaakonviestinta.fi/Nk8FFi0xmkk8NHwp0Hi-UgOITIE%3D/1280x866/smart/de/0b/de0bb98cc11230dd51a6d7ed7e212149 2x, https://kuvat.kaakonviestinta.fi/7edCGnnyAf37rcFzqkpWkIBwwNU%3D/1920x1299/smart/de/0b/de0bb98cc11230dd51a6d7ed7e212149 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-08-23T18:03:00+03:00">18:03</time></div><h1><a title="Nuorten soutajien määrä on vastatuulessa — Nyt lappeenrantalaiset soutajat paljastavat, mikä heidän rakastamassaan lajissa koukuttaa" href="/uutiset/lahella/f14b0dbf-9352-4b3f-bb0b-afeaedf76c43">Nuorten soutajien määrä on vastatuulessa — Nyt lappeenrantalaiset soutajat paljastavat, mikä heidän rakastamassaan lajissa koukuttaa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/f14b0dbf-9352-4b3f-bb0b-afeaedf76c43"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/f14b0dbf-9352-4b3f-bb0b-afeaedf76c43"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/f14b0dbf-9352-4b3f-bb0b-afeaedf76c43"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/f14b0dbf-9352-4b3f-bb0b-afeaedf76c43#comments"><span class="disqus-comment-count" data-disqus-identifier="f14b0dbf-9352-4b3f-bb0b-afeaedf76c43"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Edustatori vai Kansalaistori, Keskuspuisto vai Kirkkopuisto, Pusupuisto vai Vanha puisto? — Lappeenrannan keskustan puistoista ja toreista käytetään useampia eri nimiä, mutta mikä mielestäsi on niistä oikea? Äänestä!" href="/uutiset/lahella/7b9671a1-ce6a-403b-b22c-7e6e647e5472"><img alt="Edustatori vai Kansalaistori, Keskuspuisto vai Kirkkopuisto, Pusupuisto vai Vanha puisto? — Lappeenrannan keskustan puistoista ja toreista käytetään useampia eri nimiä, mutta mikä mielestäsi on niistä oikea? Äänestä!" src="https://kuvat.kaakonviestinta.fi/v8SRozqL7EaMHFFNNBfpY-Lspvg%3D/640x433/smart/69/f4/69f44cadd81426fd3bf6e5bf07fb1bd3" srcSet="https://kuvat.kaakonviestinta.fi/v8SRozqL7EaMHFFNNBfpY-Lspvg%3D/640x433/smart/69/f4/69f44cadd81426fd3bf6e5bf07fb1bd3 1x, https://kuvat.kaakonviestinta.fi/rljzt6VMAKYHcRzFeFgfsrU4vrc%3D/1280x866/smart/69/f4/69f44cadd81426fd3bf6e5bf07fb1bd3 2x, https://kuvat.kaakonviestinta.fi/iXjGgarTnJoFhU8fFTnKXDcydZI%3D/1920x1299/smart/69/f4/69f44cadd81426fd3bf6e5bf07fb1bd3 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-08-23T18:00:00+03:00">18:00</time></div><h1><a title="Edustatori vai Kansalaistori, Keskuspuisto vai Kirkkopuisto, Pusupuisto vai Vanha puisto? — Lappeenrannan keskustan puistoista ja toreista käytetään useampia eri nimiä, mutta mikä mielestäsi on niistä oikea? Äänestä!" href="/uutiset/lahella/7b9671a1-ce6a-403b-b22c-7e6e647e5472">Edustatori vai Kansalaistori, Keskuspuisto vai Kirkkopuisto, Pusupuisto vai Vanha puisto? — Lappeenrannan keskustan puistoista ja toreista käytetään useampia eri nimiä, mutta mikä mielestäsi on niistä oikea? Äänestä!</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7b9671a1-ce6a-403b-b22c-7e6e647e5472"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7b9671a1-ce6a-403b-b22c-7e6e647e5472"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7b9671a1-ce6a-403b-b22c-7e6e647e5472"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7b9671a1-ce6a-403b-b22c-7e6e647e5472#comments"><span class="disqus-comment-count" data-disqus-identifier="7b9671a1-ce6a-403b-b22c-7e6e647e5472"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Takakonttimurhasta elinkautiset tuomiot — Oikeuden mukaan teko murhaksikin poikkeuksellisen törkeä" href="/uutiset/lahella/51e94407-a543-428f-8b44-7cdc2bd9cd1d">Takakonttimurhasta elinkautiset tuomiot — Oikeuden mukaan teko murhaksikin poikkeuksellisen törkeä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jani Mäkelän toiminnasta kantelu eduskunnan oikeusasiamiehelle — Tamperelainen opiskelija on huolissaan rasistisen kielenkäytön normalisoimisesta, Mäkelä puolestaan selittää kritisoineensa Iranin ihmisoikeusloukkauksia" href="/uutiset/lahella/3b6aee6c-6fa9-4ea8-a5cc-2f8d3439855e">Jani Mäkelän toiminnasta kantelu eduskunnan oikeusasiamiehelle — Tamperelainen opiskelija on huolissaan rasistisen kielenkäytön normalisoimisesta, Mäkelä puolestaan selittää kritisoineensa Iranin ihmisoikeusloukkauksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kerrostalon keinusta hätyytetty lappeenrantalaisäiti kysyy: Saako lapsi keinua vieraan taloyhtiön pihassa?" href="/uutiset/lahella/af1675ed-cea6-422f-bb61-a1f924605d17">Kerrostalon keinusta hätyytetty lappeenrantalaisäiti kysyy: Saako lapsi keinua vieraan taloyhtiön pihassa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Toimittaja vietti päivän Pontuksen koulussa, jota ravisteleva mediamylläkkä on saanut jo kansainväliset mittasuhteet — Kohukoulussa olikin pääosin tavallisia oppitunteja, motivoituneita opettajia ja tyytyväisiä lapsia" href="/uutiset/lahella/652f452e-8011-4837-90cc-712391fb04d1">Toimittaja vietti päivän Pontuksen koulussa, jota ravisteleva mediamylläkkä on saanut jo kansainväliset mittasuhteet — Kohukoulussa olikin pääosin tavallisia oppitunteja, motivoituneita opettajia ja tyytyväisiä lapsia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="SaiPa kohtaa illalla Ketterän Imatralla: Tero Lehterä haluaa nähdä oikeita rakenteita, päättäväisyyttä ja innokkaita junioreita  — &quot;Tänään voi näkyä vähän kahdenlaista peliä, koska siellä ovat juniorit pörräämässä&quot; " href="/uutiset/urheilu/19656c43-3b48-4af6-bbac-7554fd7ba87e">SaiPa kohtaa illalla Ketterän Imatralla: Tero Lehterä haluaa nähdä oikeita rakenteita, päättäväisyyttä ja innokkaita junioreita  — &quot;Tänään voi näkyä vähän kahdenlaista peliä, koska siellä ovat juniorit pörräämässä&quot; </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Karhunmetsästys alkoi vilkkaasti Etelä-Karjalassa, viimeisin kaato Lappeenrannassa keskiviikkona— Isoin 275 kiloinen karhu kaatui tiistaina Rautjärvellä" href="/uutiset/lahella/66ddbe24-19e4-4c8f-8b62-7a810b813114">Karhunmetsästys alkoi vilkkaasti Etelä-Karjalassa, viimeisin kaato Lappeenrannassa keskiviikkona— Isoin 275 kiloinen karhu kaatui tiistaina Rautjärvellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Fingerpori 23.8.2019" href="/teemat/fingerpori/593661dd-600d-4209-b1ed-1006cca70b2f">Fingerpori 23.8.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Lappeenranta mainittu! Vladimir Putin puhui Helsingissä yhteistyöstä LUTin kanssa – Mistä asiassa on kysymys, rehtori Juha-Matti Saksa?" href="/uutiset/lahella/51f184f5-0c05-4ac5-8338-63630d748543">Lappeenranta mainittu! Vladimir Putin puhui Helsingissä yhteistyöstä LUTin kanssa – Mistä asiassa on kysymys, rehtori Juha-Matti Saksa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johtajan tarkoitus aloittaa ensi kesänä" href="/uutiset/lahella/ff2a526a-a77d-498f-b094-b79ca842abba">Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johtajan tarkoitus aloittaa ensi kesänä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Rakuunamäen varastot huutokaupattiin paikallisille yksityishenkilöille — Myyntipäällikkö: Sopisivat vaikka paljon puhuttuun museotoimintaan" href="/uutiset/lahella/faa093df-489d-4270-94ec-04c8c95238b1">Rakuunamäen varastot huutokaupattiin paikallisille yksityishenkilöille — Myyntipäällikkö: Sopisivat vaikka paljon puhuttuun museotoimintaan</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Takakonttimurhasta elinkautiset tuomiot — Oikeuden mukaan teko murhaksikin poikkeuksellisen törkeä" href="/uutiset/lahella/51e94407-a543-428f-8b44-7cdc2bd9cd1d">Takakonttimurhasta elinkautiset tuomiot — Oikeuden mukaan teko murhaksikin poikkeuksellisen törkeä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jani Mäkelän toiminnasta kantelu eduskunnan oikeusasiamiehelle — Tamperelainen opiskelija on huolissaan rasistisen kielenkäytön normalisoimisesta, Mäkelä puolestaan selittää kritisoineensa Iranin ihmisoikeusloukkauksia" href="/uutiset/lahella/3b6aee6c-6fa9-4ea8-a5cc-2f8d3439855e">Jani Mäkelän toiminnasta kantelu eduskunnan oikeusasiamiehelle — Tamperelainen opiskelija on huolissaan rasistisen kielenkäytön normalisoimisesta, Mäkelä puolestaan selittää kritisoineensa Iranin ihmisoikeusloukkauksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kerrostalon keinusta hätyytetty lappeenrantalaisäiti kysyy: Saako lapsi keinua vieraan taloyhtiön pihassa?" href="/uutiset/lahella/af1675ed-cea6-422f-bb61-a1f924605d17">Kerrostalon keinusta hätyytetty lappeenrantalaisäiti kysyy: Saako lapsi keinua vieraan taloyhtiön pihassa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Toimittaja vietti päivän Pontuksen koulussa, jota ravisteleva mediamylläkkä on saanut jo kansainväliset mittasuhteet — Kohukoulussa olikin pääosin tavallisia oppitunteja, motivoituneita opettajia ja tyytyväisiä lapsia" href="/uutiset/lahella/652f452e-8011-4837-90cc-712391fb04d1">Toimittaja vietti päivän Pontuksen koulussa, jota ravisteleva mediamylläkkä on saanut jo kansainväliset mittasuhteet — Kohukoulussa olikin pääosin tavallisia oppitunteja, motivoituneita opettajia ja tyytyväisiä lapsia</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="SaiPa kohtaa illalla Ketterän Imatralla: Tero Lehterä haluaa nähdä oikeita rakenteita, päättäväisyyttä ja innokkaita junioreita  — &quot;Tänään voi näkyä vähän kahdenlaista peliä, koska siellä ovat juniorit pörräämässä&quot; " href="/uutiset/urheilu/19656c43-3b48-4af6-bbac-7554fd7ba87e">SaiPa kohtaa illalla Ketterän Imatralla: Tero Lehterä haluaa nähdä oikeita rakenteita, päättäväisyyttä ja innokkaita junioreita  — &quot;Tänään voi näkyä vähän kahdenlaista peliä, koska siellä ovat juniorit pörräämässä&quot; </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Karhunmetsästys alkoi vilkkaasti Etelä-Karjalassa, viimeisin kaato Lappeenrannassa keskiviikkona— Isoin 275 kiloinen karhu kaatui tiistaina Rautjärvellä" href="/uutiset/lahella/66ddbe24-19e4-4c8f-8b62-7a810b813114">Karhunmetsästys alkoi vilkkaasti Etelä-Karjalassa, viimeisin kaato Lappeenrannassa keskiviikkona— Isoin 275 kiloinen karhu kaatui tiistaina Rautjärvellä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Fingerpori 23.8.2019" href="/teemat/fingerpori/593661dd-600d-4209-b1ed-1006cca70b2f">Fingerpori 23.8.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Lappeenranta mainittu! Vladimir Putin puhui Helsingissä yhteistyöstä LUTin kanssa – Mistä asiassa on kysymys, rehtori Juha-Matti Saksa?" href="/uutiset/lahella/51f184f5-0c05-4ac5-8338-63630d748543">Lappeenranta mainittu! Vladimir Putin puhui Helsingissä yhteistyöstä LUTin kanssa – Mistä asiassa on kysymys, rehtori Juha-Matti Saksa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johtajan tarkoitus aloittaa ensi kesänä" href="/uutiset/lahella/ff2a526a-a77d-498f-b094-b79ca842abba">Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johtajan tarkoitus aloittaa ensi kesänä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Rakuunamäen varastot huutokaupattiin paikallisille yksityishenkilöille — Myyntipäällikkö: Sopisivat vaikka paljon puhuttuun museotoimintaan" href="/uutiset/lahella/faa093df-489d-4270-94ec-04c8c95238b1">Rakuunamäen varastot huutokaupattiin paikallisille yksityishenkilöille — Myyntipäällikkö: Sopisivat vaikka paljon puhuttuun museotoimintaan</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-24T00:00:00+03:00">0:00</time></div><h1><a title="Fingerpori 24.8.2019" href="/teemat/fingerpori/bfdef57d-9535-41fc-99d6-7eaa0f52b2d3">Fingerpori 24.8.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T22:54:57+03:00">22:54</time></div><h1><a title="Eurojackpotin 90 miljoonan euron päävoitto tärähti Suomeen " href="/uutiset/lahella/83096eed-b991-4594-a70a-aebf865d5263">Eurojackpotin 90 miljoonan euron päävoitto tärähti Suomeen </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T21:51:01+03:00">21:51</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ketterä kellisti SaiPan Imatran turnauksen avauspäivänä — &quot;Voitto on meille kyllä iso juttu&quot;" href="/uutiset/urheilu/9a0c4c6e-843e-4fea-a310-f4326d5cf01d">Ketterä kellisti SaiPan Imatran turnauksen avauspäivänä — &quot;Voitto on meille kyllä iso juttu&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T21:03:15+03:00">21:03</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kolumni: Kaupunki vatvoo, SaiPa rakentaa jo" href="/uutiset/urheilu/6030f519-52bf-48f5-b4f6-2262ab169a15">Kolumni: Kaupunki vatvoo, SaiPa rakentaa jo</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T20:33:15+03:00">20:33</time></div><h1><a title="”Tarkoitus ei ole jäädä laakereille lepäämään”, tuumaa Etelä-Karjalan maakuntajohtajan tehtävät jättävä Matti Viialainen" href="/uutiset/lahella/d9436db3-42b4-4ac9-bb5f-8c98824e029d">”Tarkoitus ei ole jäädä laakereille lepäämään”, tuumaa Etelä-Karjalan maakuntajohtajan tehtävät jättävä Matti Viialainen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T18:42:00+03:00">18:42</time></div><h1><a title="Lukijalta: Monessa muuaassa kaupungissa vesitorni on osattu hyödyntää matkailu- ja virkistyskäyttöön" href="/mielipide/lukijalta/f032877e-b7ae-4f00-9afa-64c4188850c8">Lukijalta: Monessa muuaassa kaupungissa vesitorni on osattu hyödyntää matkailu- ja virkistyskäyttöön</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T18:03:00+03:00">18:03</time></div><h1><a title="Nuorten soutajien määrä on vastatuulessa — Nyt lappeenrantalaiset soutajat paljastavat, mikä heidän rakastamassaan lajissa koukuttaa" href="/uutiset/lahella/f14b0dbf-9352-4b3f-bb0b-afeaedf76c43">Nuorten soutajien määrä on vastatuulessa — Nyt lappeenrantalaiset soutajat paljastavat, mikä heidän rakastamassaan lajissa koukuttaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T18:00:00+03:00">18:00</time></div><h1><a title="Edustatori vai Kansalaistori, Keskuspuisto vai Kirkkopuisto, Pusupuisto vai Vanha puisto? — Lappeenrannan keskustan puistoista ja toreista käytetään useampia eri nimiä, mutta mikä mielestäsi on niistä oikea? Äänestä!" href="/uutiset/lahella/7b9671a1-ce6a-403b-b22c-7e6e647e5472">Edustatori vai Kansalaistori, Keskuspuisto vai Kirkkopuisto, Pusupuisto vai Vanha puisto? — Lappeenrannan keskustan puistoista ja toreista käytetään useampia eri nimiä, mutta mikä mielestäsi on niistä oikea? Äänestä!</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T17:30:00+03:00">17:30</time></div><h1><a title="Lukijalta: EU-rahojen saamiseksi Runon ja rajan tien kunnille tarvittaisiin yhteiselin alueen " href="/mielipide/lukijalta/62e35b82-5d16-4bc9-9a3b-45e4441836cf">Lukijalta: EU-rahojen saamiseksi Runon ja rajan tien kunnille tarvittaisiin yhteiselin alueen </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-08-23T17:01:00+03:00">17:01</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Opiskelijan tekemä kantelu ei tullut enää yllätyksenä — Kansanedustaja Jani Mäkelä koettelee sosiaalisessa mediassa hyvän maun rajoja" href="/uutiset/lahella/8bcd85e9-58b8-45e3-a926-eecc8bb03cb8">Opiskelijan tekemä kantelu ei tullut enää yllätyksenä — Kansanedustaja Jani Mäkelä koettelee sosiaalisessa mediassa hyvän maun rajoja</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kisapuiston peruskorjaus maksaisi 16—17 miljoonaa euroa — Katon korjaus ajaisi SaiPan pitkään vieraspeliputkeen kahdella peräkkäisellä kaudella ja se ei käy Liigalle" href="/uutiset/lahella/fa4a3acd-700c-47f1-862d-ae9b5ac9fcba"><span class="disqus-comment-count" data-disqus-identifier="fa4a3acd-700c-47f1-862d-ae9b5ac9fcba"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kisapuiston peruskorjaus maksaisi 16—17 miljoonaa euroa — Katon korjaus ajaisi SaiPan pitkään vieraspeliputkeen kahdella peräkkäisellä kaudella ja se ei käy Liigalle" href="/uutiset/lahella/fa4a3acd-700c-47f1-862d-ae9b5ac9fcba">Kisapuiston peruskorjaus maksaisi 16—17 miljoonaa euroa — Katon korjaus ajaisi SaiPan pitkään vieraspeliputkeen kahdella peräkkäisellä kaudella ja se ei käy Liigalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Kansiareenahuuma on sumentanut arvostelukyvyn—Tässä taloustilanteessa ainoa oikea ratkaisu on olla tekemättä mitään tai korjata jäähallin katto" href="/mielipide/lukijalta/117710fc-d833-42de-9943-abeddd3ff785"><span class="disqus-comment-count" data-disqus-identifier="117710fc-d833-42de-9943-abeddd3ff785"></span></a></div><h1><a title="Lukijalta: Kansiareenahuuma on sumentanut arvostelukyvyn—Tässä taloustilanteessa ainoa oikea ratkaisu on olla tekemättä mitään tai korjata jäähallin katto" href="/mielipide/lukijalta/117710fc-d833-42de-9943-abeddd3ff785">Lukijalta: Kansiareenahuuma on sumentanut arvostelukyvyn—Tässä taloustilanteessa ainoa oikea ratkaisu on olla tekemättä mitään tai korjata jäähallin katto</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Jos Pontuksen koululla on ongelmia, ei se ainakaan Montessori-koulutuksen vika ole" href="/mielipide/lukijalta/fc117aa8-f8a5-429e-a993-c0b0ef259d0b"><span class="disqus-comment-count" data-disqus-identifier="fc117aa8-f8a5-429e-a993-c0b0ef259d0b"></span></a></div><h1><a title="Lukijalta: Jos Pontuksen koululla on ongelmia, ei se ainakaan Montessori-koulutuksen vika ole" href="/mielipide/lukijalta/fc117aa8-f8a5-429e-a993-c0b0ef259d0b">Lukijalta: Jos Pontuksen koululla on ongelmia, ei se ainakaan Montessori-koulutuksen vika ole</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Vesitorniin yrittäjä ennen Vesa Keskistä" href="/mielipide/lukijalta/6dc95312-5ef5-44c3-9e1c-dbe3e0c6142e"><span class="disqus-comment-count" data-disqus-identifier="6dc95312-5ef5-44c3-9e1c-dbe3e0c6142e"></span></a></div><h1><a title="Lukijalta: Vesitorniin yrittäjä ennen Vesa Keskistä" href="/mielipide/lukijalta/6dc95312-5ef5-44c3-9e1c-dbe3e0c6142e">Lukijalta: Vesitorniin yrittäjä ennen Vesa Keskistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lentoaseman kiihdytysajotapahtumassa vastuu siirrettiin kuljettajalle, Tukesin ylitarkastajan mukaan vastuu turvallisuudesta on järjestäjällä — Tällainen lomake osallistujia pyydettiin allekirjoittamaan ennen ajoa" href="/uutiset/lahella/b753bb22-4aee-4a6c-9a55-2cfef8e6bba6"><span class="disqus-comment-count" data-disqus-identifier="b753bb22-4aee-4a6c-9a55-2cfef8e6bba6"></span></a></div><h1><a title="Lentoaseman kiihdytysajotapahtumassa vastuu siirrettiin kuljettajalle, Tukesin ylitarkastajan mukaan vastuu turvallisuudesta on järjestäjällä — Tällainen lomake osallistujia pyydettiin allekirjoittamaan ennen ajoa" href="/uutiset/lahella/b753bb22-4aee-4a6c-9a55-2cfef8e6bba6">Lentoaseman kiihdytysajotapahtumassa vastuu siirrettiin kuljettajalle, Tukesin ylitarkastajan mukaan vastuu turvallisuudesta on järjestäjällä — Tällainen lomake osallistujia pyydettiin allekirjoittamaan ennen ajoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johtajan tarkoitus aloittaa ensi kesänä" href="/uutiset/lahella/ff2a526a-a77d-498f-b094-b79ca842abba"><span class="disqus-comment-count" data-disqus-identifier="ff2a526a-a77d-498f-b094-b79ca842abba"></span></a></div><h1><a title="Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johtajan tarkoitus aloittaa ensi kesänä" href="/uutiset/lahella/ff2a526a-a77d-498f-b094-b79ca842abba">Maakuntajohtaja Matti Viialainen jää eläkkeelle — Uuden johtajan tarkoitus aloittaa ensi kesänä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kerrostalon keinusta hätyytetty lappeenrantalaisäiti kysyy: Saako lapsi keinua vieraan taloyhtiön pihassa?" href="/uutiset/lahella/af1675ed-cea6-422f-bb61-a1f924605d17"><span class="disqus-comment-count" data-disqus-identifier="af1675ed-cea6-422f-bb61-a1f924605d17"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kerrostalon keinusta hätyytetty lappeenrantalaisäiti kysyy: Saako lapsi keinua vieraan taloyhtiön pihassa?" href="/uutiset/lahella/af1675ed-cea6-422f-bb61-a1f924605d17">Kerrostalon keinusta hätyytetty lappeenrantalaisäiti kysyy: Saako lapsi keinua vieraan taloyhtiön pihassa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Toimitusjohtaja Jussi Markkanen: Kahden kauden aloittaminen vieraspeliputkella olisi SaiPalle raskasta urheilullisesti ja taloudellisesti" href="/uutiset/lahella/2af0a439-e0d3-4b91-bd5a-f14dd2e619dd"><span class="disqus-comment-count" data-disqus-identifier="2af0a439-e0d3-4b91-bd5a-f14dd2e619dd"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Toimitusjohtaja Jussi Markkanen: Kahden kauden aloittaminen vieraspeliputkella olisi SaiPalle raskasta urheilullisesti ja taloudellisesti" href="/uutiset/lahella/2af0a439-e0d3-4b91-bd5a-f14dd2e619dd">Toimitusjohtaja Jussi Markkanen: Kahden kauden aloittaminen vieraspeliputkella olisi SaiPalle raskasta urheilullisesti ja taloudellisesti</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Estarit: Keskustan monitoimihallin rahoituksesta valtaosa tulee bisnesmaailmasta. — Kisapuistossa kaikki jää kaupungin kontolle" href="/mielipide/tekstarit/efc66b8e-eb27-4a36-952d-4c4af200a827"><span class="disqus-comment-count" data-disqus-identifier="efc66b8e-eb27-4a36-952d-4c4af200a827"></span></a></div><h1><a title="Estarit: Keskustan monitoimihallin rahoituksesta valtaosa tulee bisnesmaailmasta. — Kisapuistossa kaikki jää kaupungin kontolle" href="/mielipide/tekstarit/efc66b8e-eb27-4a36-952d-4c4af200a827">Estarit: Keskustan monitoimihallin rahoituksesta valtaosa tulee bisnesmaailmasta. — Kisapuistossa kaikki jää kaupungin kontolle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: EU:n ja Venäjän suhteiden paraneminen riippuu Venäjästä" href="/mielipide/paakirjoitukset/756d9c63-4991-4ef4-8519-68c8e8127a8a"><span class="disqus-comment-count" data-disqus-identifier="756d9c63-4991-4ef4-8519-68c8e8127a8a"></span></a></div><h1><a title="Pääkirjoitus: EU:n ja Venäjän suhteiden paraneminen riippuu Venäjästä" href="/mielipide/paakirjoitukset/756d9c63-4991-4ef4-8519-68c8e8127a8a">Pääkirjoitus: EU:n ja Venäjän suhteiden paraneminen riippuu Venäjästä</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.970ebe5cb93c28dcb981.bundle.js"></script><script src="/assets/javascripts/app.178516d42d04aa24e5d0.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>