<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Etelä-Karjalan verolistojen kolmen kärki maksoi yli 1,5 miljoonan euron verot – Turo Puittisen maksut kerryttivät kassaan yhteensä lähes 700 000 euroa - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Yli 100 000 euroa vuonna 2018 tienanneet eteläkarjalaiset maksoivat ansio- ja pääomatuloistaan veroja ja maksuja 21—52 prosenttia."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Yli 100 000 euroa vuonna 2018 tienanneet eteläkarjalaiset maksoivat ansio- ja pääomatuloistaan veroja ja maksuja 21—52 prosenttia."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/zLJTj8TaVDDq3j04xxLmJW7RA80%3D/1200x630/smart/c9/f0/c9f06048022ef77e60f70d0a2b9d8c0d"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Etelä-Karjalan verolistojen kolmen kärki maksoi yli 1,5 miljoonan euron verot – Turo Puittisen maksut kerryttivät kassaan yhteensä lähes 700 000 euroa - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a"/><meta property="article:author" content="Aino Heikkonen"/><meta property="article:published_time" content="2019-11-04T15:30:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/zLJTj8TaVDDq3j04xxLmJW7RA80%3D/1200x630/smart/c9/f0/c9f06048022ef77e60f70d0a2b9d8c0d"/><link href="/assets/stylesheets/app.3b9d2043ce870e007b57.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-11-04T00:00:00+02:00">maanantai 4.11.2019</time>Hertta</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/4f40ad9a-371b-4c3e-9360-bd82268f5190" title="Turo Puittinen nousi Etelä-Karjalan tulolistan kärkeen yritys...">Turo Puittinen nousi Etelä-Karjalan tulolistan kärkeen yrityskaupoilla, kolme ylitti maakunnassa miljoonan rajan viime vuonna — Katso täältä, miten viime vuoden tulokärki rahansa teki</a></p></div><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/urheilu/d2b2eea3-81d5-4a4f-afa3-b1cae05ac7c8" title="SaiPa vahvisti puolustustaan ruotsalaisella David Bernhardtil...">SaiPa vahvisti puolustustaan ruotsalaisella David Bernhardtilla — &quot;David omaa hyvät kiekolliset perustaidot, ja hän on kokoonsa nähden hyvä liikkumaan&quot;</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Etelä-Karjalan verolistojen kolmen kärki maksoi yli 1,5 miljoonan euron verot – Turo Puittisen maksut kerryttivät kassaan yhteensä lähes 700 000 euroa" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a">Etelä-Karjalan verolistojen kolmen kä...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a#comments"><span class="disqus-comment-count" data-disqus-identifier="8b569a05-5fd4-4e31-b0c7-b43825e6b43a"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-11-04T15:30:00+02:00">Julkaistu <!-- -->4.11.2019 15:30</time></div><h1>Etelä-Karjalan verolistojen kolmen kärki maksoi yli 1,5 miljoonan euron verot – Turo Puittisen maksut kerryttivät kassaan yhteensä lähes 700 000 euroa</h1><p class="lead">Yli 100 000 euroa vuonna 2018 tienanneet eteläkarjalaiset maksoivat ansio- ja pääomatuloistaan veroja ja maksuja 21—52 prosenttia.</p><figure><img alt="Etelä-Karjalan verolistojen kolmen kärki maksoi yli 1,5 miljoonan euron verot – Turo Puittisen maksut kerryttivät kassaan yhteensä lähes 700 000 euroa" src="https://kuvat.kaakonviestinta.fi/img/855/c9f06048022ef77e60f70d0a2b9d8c0d" srcSet="https://kuvat.kaakonviestinta.fi/img/855/c9f06048022ef77e60f70d0a2b9d8c0d 1x"/></figure></header><div class="content"><p>Etelä-Karjalan verolistojen kolmen hengen tulokärki kerrytti veroeuroja yhteensä yli 1,5 miljoonaa.</p><p>Euromääräisesti eniten verottajan kassaa, 691 096 euroa, kerrytti <strong>Turo Puittinen</strong>. Hän on ohjelmistoyritys Maestron pitkäaikainen pääomistaja, ja yritys myytiin viime vuonna hollantilaiselle Total Specific Solutionsille. Yhteenlasketut verot ja maksut olivat 34 prosenttia suhteessa hänen vuoden 2018 ansioihinsa.</p><p>Toiseksi eniten, 434 320 euroa, veroja maksoi SaiPan pääomistajiin kuuluva <strong>Timo Tersa</strong>, joka on Lappeenrannan K-Raudan kauppias. Hänen verojensa määrä oli 33 prosenttia suhteessa tuloihin. Kolmanneksi eniten veroja kertyi maksettavaksi sijoitusalan ammattilaiselle <strong>Tuomo Räsäselle</strong>. Hän pulitti veroja ja maksuja yhteensä 420 393 euroa, 41 prosenttia suhteessa ansioihin.</p><p>Etelä-Karjalassa korkeimmat verot suhteessa tuloihin maksoi vuonna 2018 <strong>Mikko Pulkkinen</strong>. Suhteutettuna ansio- ja pääomatuloihin Pulkkisen verot ja maksut olivat 52 prosenttia. Hän tienasi yhteensä 441 505 euroa ja maksoi veroja 229 356 euroa.</p><p>51 prosenttia tuloihin suhteutettuna maksoivat <strong>Marko Pekkola</strong>, <strong>Juha Kemppinen</strong> ja <strong>Pekka Korvenoja</strong>.</p><p>Kolmanneksi korkein verojen määrä suhteessa tuloihin, 50 prosenttia, oli <strong>Ahti Mannisella</strong>,<strong> Anne Kirsillä</strong>, <strong>Danisa Zinhulla</strong> ja <strong>Ari-Pekka Salovaaralla</strong>.</p><p>Yli 100 000 euroa vuonna 2018 tienanneet eteläkarjalaiset maksoivat ansio- ja pääomatuloistaan veroja ja maksuja 21—52 prosenttia.</p><p>Tiedot selviävät Verohallinnon julkaisemista verotiedoista. Etelä-Karjalan verolistoilla yksi henkilö kielsi verottajaa lähettämästä tietoja journalistiseen käyttöön.</p><h2>Eniten veroja Etelä-Karjalassa maksoivat vuonna 2018</h2><p><strong>1. Turo Puittinen</strong></p><p>691 096 e</p><p><strong>2. Timo Tersa</strong></p><p>434 320 e</p><p><strong>3. Tuomo Räsänen</strong></p><p>420 394 e</p><p><strong>4. Danisa Zinhu</strong></p><p>341 367 e</p><p><strong>5. Jani Pihl</strong></p><p>236 383 e</p><p><strong>6. Erkki Suni</strong></p><p>236 062 e</p><p><strong>7. Mikko Pulkkinen</strong></p><p>229 356 e</p><p><strong>8. Toni Sampo</strong></p><p>218 451 e</p><p><strong>9. Joona Kokkola</strong></p><p>218 334 e</p><p><strong>10. Jukka Evälahti</strong></p><p>211 299 e</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Verotiedot 2018" href="/aiheet/verotiedot-2018">Verotiedot 2018</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a#comments"><span class="disqus-comment-count" data-disqus-identifier="8b569a05-5fd4-4e31-b0c7-b43825e6b43a"></span></a></li></ul><div class="authors"><div class="author"><img alt="Aino Heikkonen" src="https://kuvat.kaakonviestinta.fi/6IUB-FHigJSGaCVYMinf8mwYTLE%3D/56x56/smart/4c/18/4c18e27c7218d7072b90aac6921f49b8" srcSet="https://kuvat.kaakonviestinta.fi/6IUB-FHigJSGaCVYMinf8mwYTLE%3D/56x56/smart/4c/18/4c18e27c7218d7072b90aac6921f49b8 1x, https://kuvat.kaakonviestinta.fi/E64T_dXPTMySWdEjJ5kYPCp-pJE%3D/112x112/smart/4c/18/4c18e27c7218d7072b90aac6921f49b8 2x, https://kuvat.kaakonviestinta.fi/2G6C2Ys_YJ7H5W_aeNFTZHbCWHw%3D/168x168/smart/4c/18/4c18e27c7218d7072b90aac6921f49b8 3x"/><p>Aino Heikkonen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Luvaton rajanylitys Vainikkalassa, varastettuja autoja Vaalimaalla ja Nuijamaalla" href="/uutiset/lahella/cb1ca6f2-cf6b-4bfc-bbde-04d2a5dc702c"><img alt="Luvaton rajanylitys Vainikkalassa, varastettuja autoja Vaalimaalla ja Nuijamaalla" src="https://kuvat.kaakonviestinta.fi/P20VvWslxWuN1y0VGbGFAUTipYw%3D/640x433/smart/65/bf/65bf2c0b0a9e98b3bd3871290102955c" srcSet="https://kuvat.kaakonviestinta.fi/P20VvWslxWuN1y0VGbGFAUTipYw%3D/640x433/smart/65/bf/65bf2c0b0a9e98b3bd3871290102955c 1x, https://kuvat.kaakonviestinta.fi/yoDrlYD87hMhcLCu7zE6h6rcrNM%3D/1280x866/smart/65/bf/65bf2c0b0a9e98b3bd3871290102955c 2x, https://kuvat.kaakonviestinta.fi/fBwopspoPQ9XDSV1edvhNV6Vgj8%3D/1920x1299/smart/65/bf/65bf2c0b0a9e98b3bd3871290102955c 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-11-04T15:36:02+02:00">15:36</time></div><h1><a title="Luvaton rajanylitys Vainikkalassa, varastettuja autoja Vaalimaalla ja Nuijamaalla" href="/uutiset/lahella/cb1ca6f2-cf6b-4bfc-bbde-04d2a5dc702c">Luvaton rajanylitys Vainikkalassa, varastettuja autoja Vaalimaalla ja Nuijamaalla</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/cb1ca6f2-cf6b-4bfc-bbde-04d2a5dc702c"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/cb1ca6f2-cf6b-4bfc-bbde-04d2a5dc702c"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/cb1ca6f2-cf6b-4bfc-bbde-04d2a5dc702c"><span class="hide">0</span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kotiteollisuuden Jouni Hynysen tulot tippuivat 21 000 eurolla, näyttelijävaimo tienasi enemmän — Lappeenrannan kaupunginteatterin ansiotulot pienemmät kuin Imatran teatterin Timo Rissasella" href="/uutiset/lahella/b5570589-3aea-43e1-8aeb-debb399d690c"><img alt="Kotiteollisuuden Jouni Hynysen tulot tippuivat 21 000 eurolla, näyttelijävaimo tienasi enemmän — Lappeenrannan kaupunginteatterin ansiotulot pienemmät kuin Imatran teatterin Timo Rissasella" src="https://kuvat.kaakonviestinta.fi/2NFRXzD2Pz-FwP4l8j7DiQ8mHgg%3D/640x433/smart/5d/ac/5dacb4a2d8d080a708f896618902eb51" srcSet="https://kuvat.kaakonviestinta.fi/2NFRXzD2Pz-FwP4l8j7DiQ8mHgg%3D/640x433/smart/5d/ac/5dacb4a2d8d080a708f896618902eb51 1x, https://kuvat.kaakonviestinta.fi/U1oauXAmoqcuY0Hfr0bmlK9XLE4%3D/1280x866/smart/5d/ac/5dacb4a2d8d080a708f896618902eb51 2x, https://kuvat.kaakonviestinta.fi/a7eiBligcTRGbPrMqodwMPD65z8%3D/1920x1299/smart/5d/ac/5dacb4a2d8d080a708f896618902eb51 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-11-04T15:21:22+02:00">15:21</time></div><h1><a title="Kotiteollisuuden Jouni Hynysen tulot tippuivat 21 000 eurolla, näyttelijävaimo tienasi enemmän — Lappeenrannan kaupunginteatterin ansiotulot pienemmät kuin Imatran teatterin Timo Rissasella" href="/uutiset/lahella/b5570589-3aea-43e1-8aeb-debb399d690c">Kotiteollisuuden Jouni Hynysen tulot tippuivat 21 000 eurolla, näyttelijävaimo tienasi enemmän — Lappeenrannan kaupunginteatterin ansiotulot pienemmät kuin Imatran teatterin Timo Rissasella</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/b5570589-3aea-43e1-8aeb-debb399d690c"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/b5570589-3aea-43e1-8aeb-debb399d690c"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/b5570589-3aea-43e1-8aeb-debb399d690c"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/b5570589-3aea-43e1-8aeb-debb399d690c#comments"><span class="disqus-comment-count" data-disqus-identifier="b5570589-3aea-43e1-8aeb-debb399d690c"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Etelä-Karjalan nuorin tulokuningas oli maanrakennusyrittäjä Lemillä — Neljä alle 30-vuotiasta tienasi yli 120 000 euroa" href="/uutiset/lahella/fa204584-b967-4ab3-ace1-960fd31aaae1"><img alt="Etelä-Karjalan nuorin tulokuningas oli maanrakennusyrittäjä Lemillä — Neljä alle 30-vuotiasta tienasi yli 120 000 euroa" src="https://kuvat.kaakonviestinta.fi/KVLZy96y0m93LIJZ5u_q9R-w9kU%3D/640x433/smart/29/28/2928a635b14cd4648d0e35c2003271d1" srcSet="https://kuvat.kaakonviestinta.fi/KVLZy96y0m93LIJZ5u_q9R-w9kU%3D/640x433/smart/29/28/2928a635b14cd4648d0e35c2003271d1 1x, https://kuvat.kaakonviestinta.fi/KUdJBZtqsh_vFr2s2QZC_B2PenU%3D/1280x866/smart/29/28/2928a635b14cd4648d0e35c2003271d1 2x, https://kuvat.kaakonviestinta.fi/qETtOq6xD3NlLD9Qi_Lbocgl-H0%3D/1920x1299/smart/29/28/2928a635b14cd4648d0e35c2003271d1 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-11-04T14:30:25+02:00">14:30</time></div><h1><a title="Etelä-Karjalan nuorin tulokuningas oli maanrakennusyrittäjä Lemillä — Neljä alle 30-vuotiasta tienasi yli 120 000 euroa" href="/uutiset/lahella/fa204584-b967-4ab3-ace1-960fd31aaae1">Etelä-Karjalan nuorin tulokuningas oli maanrakennusyrittäjä Lemillä — Neljä alle 30-vuotiasta tienasi yli 120 000 euroa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/fa204584-b967-4ab3-ace1-960fd31aaae1"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/fa204584-b967-4ab3-ace1-960fd31aaae1"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/fa204584-b967-4ab3-ace1-960fd31aaae1"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/fa204584-b967-4ab3-ace1-960fd31aaae1#comments"><span class="disqus-comment-count" data-disqus-identifier="fa204584-b967-4ab3-ace1-960fd31aaae1"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/subscribe/sTp2ygoYW1UzK" method="POST" target="_blank"><h1>Tuhansien tarinoiden järvi</h1><p>Miun Saimaa on uudenlainen sisältökokonaisuus verkossa. Tilaa Saimaan alueen uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form><div class="logo"></div></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Turo Puittinen nousi Etelä-Karjalan tulolistan kärkeen yrityskaupoilla, kolme ylitti maakunnassa miljoonan rajan viime vuonna — Katso täältä, miten viime vuoden tulokärki rahansa teki" href="/uutiset/lahella/4f40ad9a-371b-4c3e-9360-bd82268f5190">Turo Puittinen nousi Etelä-Karjalan tulolistan kärkeen yrityskaupoilla, kolme ylitti maakunnassa miljoonan rajan viime vuonna — Katso täältä, miten viime vuoden tulokärki rahansa teki</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kun kiveystä kopauttaa sopivasta kohtaa, maan alta kuuluu ontto ääni — Tarina Lappeenrannan linnoituksen salatunnelista kiehtoo mieliä edelleen" href="/uutiset/lahella/dc362605-bf4a-4f8c-8630-740fe1c1c73c">Kun kiveystä kopauttaa sopivasta kohtaa, maan alta kuuluu ontto ääni — Tarina Lappeenrannan linnoituksen salatunnelista kiehtoo mieliä edelleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Viisi eteläkarjalaista ylsi miljoonatuloihin toissa vuonna — Kuka nousi tulokärjeksi vuonna 2018? Etelä-Saimaa seuraa maanantain veropäivää heti aamulla verkossa" href="/uutiset/lahella/bc9d035d-257d-4314-9d4c-ccf88affebf4">Viisi eteläkarjalaista ylsi miljoonatuloihin toissa vuonna — Kuka nousi tulokärjeksi vuonna 2018? Etelä-Saimaa seuraa maanantain veropäivää heti aamulla verkossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Lappeenrantalaiskolmikko pelasi 38 tuntia samoilla silmillä ja käveli kahdesti Imatralle syömään — Parikkalasta Joutsenoon siirtynyt Skynett Langames oli menestys kaikkien mielestä ja saanee jatkoa Rauhan kylpylähotellissa" href="/uutiset/kulttuuri-ja-viihde/7ff07470-512c-48a5-b43f-6f240966ed09">Lappeenrantalaiskolmikko pelasi 38 tuntia samoilla silmillä ja käveli kahdesti Imatralle syömään — Parikkalasta Joutsenoon siirtynyt Skynett Langames oli menestys kaikkien mielestä ja saanee jatkoa Rauhan kylpylähotellissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Laamalansaaressa uhmataan Saimaan kylmää viimaa ja räntäsadetta: Kauko Moilanen lepää ja ulkoilee karavaanialueella kesät talvet – Ydinporukka järjestää ohjelmaksi niin neulontatalkoot kuin uudenvuoden jatkotkin" href="/uutiset/lahella/1a625980-1bb5-4a9d-bc6e-6c502f13de1d">Laamalansaaressa uhmataan Saimaan kylmää viimaa ja räntäsadetta: Kauko Moilanen lepää ja ulkoilee karavaanialueella kesät talvet – Ydinporukka järjestää ohjelmaksi niin neulontatalkoot kuin uudenvuoden jatkotkin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Timi on vihdoin vapaa”, sanoo 22-vuotiaan poikansa menettänyt lappeenrantalainen Mika Turunen – Huumekuolemien määrä on kasvanut huolestuttavasti" href="/uutiset/lahella/00f2000b-4b85-482b-9d53-c840df33b570">”Timi on vihdoin vapaa”, sanoo 22-vuotiaan poikansa menettänyt lappeenrantalainen Mika Turunen – Huumekuolemien määrä on kasvanut huolestuttavasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ossi Kankkunen myi hinauspalvelunsa ja keskittyy nyt Rakuunamäen sotilaskotiin — tulot nousivat yli sataantuhanteen euroon" href="/uutiset/lahella/9eb9b98c-dcc9-468d-a12c-37cbe2ae06a4">Ossi Kankkunen myi hinauspalvelunsa ja keskittyy nyt Rakuunamäen sotilaskotiin — tulot nousivat yli sataantuhanteen euroon</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Puolustusvoimat ampuu tykeillä nykyisin matkailukäytössä olevalla saarella maanantaina alkavissa harjoituksissa — &quot;Jos ihmiset pyrkivät mökeilleen, keskeytämme harjoituksen&quot;" href="/uutiset/lahella/94854d56-a212-4f69-993a-04e88a1f35ed">Puolustusvoimat ampuu tykeillä nykyisin matkailukäytössä olevalla saarella maanantaina alkavissa harjoituksissa — &quot;Jos ihmiset pyrkivät mökeilleen, keskeytämme harjoituksen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Lukijalta: Lakupiippu on vaarallinen—huumausaineet ei?" href="/mielipide/lukijalta/546d13fa-23e7-4b1a-8646-7427209476fc">Lukijalta: Lakupiippu on vaarallinen—huumausaineet ei?</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Puskaradio vetää Johannes Talonpojan salia täyteen treenaajia Lappeenrannassa — Liikunnallinen lapsuus loi pohjaa maanrakentajan alanvaihdolle liikunta-alan yrittäjäksi" href="/uutiset/urheilu/fe8ea5f4-1dc7-44f7-a09b-1f3bee2c1bd4">Puskaradio vetää Johannes Talonpojan salia täyteen treenaajia Lappeenrannassa — Liikunnallinen lapsuus loi pohjaa maanrakentajan alanvaihdolle liikunta-alan yrittäjäksi</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Turo Puittinen nousi Etelä-Karjalan tulolistan kärkeen yrityskaupoilla, kolme ylitti maakunnassa miljoonan rajan viime vuonna — Katso täältä, miten viime vuoden tulokärki rahansa teki" href="/uutiset/lahella/4f40ad9a-371b-4c3e-9360-bd82268f5190">Turo Puittinen nousi Etelä-Karjalan tulolistan kärkeen yrityskaupoilla, kolme ylitti maakunnassa miljoonan rajan viime vuonna — Katso täältä, miten viime vuoden tulokärki rahansa teki</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kun kiveystä kopauttaa sopivasta kohtaa, maan alta kuuluu ontto ääni — Tarina Lappeenrannan linnoituksen salatunnelista kiehtoo mieliä edelleen" href="/uutiset/lahella/dc362605-bf4a-4f8c-8630-740fe1c1c73c">Kun kiveystä kopauttaa sopivasta kohtaa, maan alta kuuluu ontto ääni — Tarina Lappeenrannan linnoituksen salatunnelista kiehtoo mieliä edelleen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Viisi eteläkarjalaista ylsi miljoonatuloihin toissa vuonna — Kuka nousi tulokärjeksi vuonna 2018? Etelä-Saimaa seuraa maanantain veropäivää heti aamulla verkossa" href="/uutiset/lahella/bc9d035d-257d-4314-9d4c-ccf88affebf4">Viisi eteläkarjalaista ylsi miljoonatuloihin toissa vuonna — Kuka nousi tulokärjeksi vuonna 2018? Etelä-Saimaa seuraa maanantain veropäivää heti aamulla verkossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Lappeenrantalaiskolmikko pelasi 38 tuntia samoilla silmillä ja käveli kahdesti Imatralle syömään — Parikkalasta Joutsenoon siirtynyt Skynett Langames oli menestys kaikkien mielestä ja saanee jatkoa Rauhan kylpylähotellissa" href="/uutiset/kulttuuri-ja-viihde/7ff07470-512c-48a5-b43f-6f240966ed09">Lappeenrantalaiskolmikko pelasi 38 tuntia samoilla silmillä ja käveli kahdesti Imatralle syömään — Parikkalasta Joutsenoon siirtynyt Skynett Langames oli menestys kaikkien mielestä ja saanee jatkoa Rauhan kylpylähotellissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Laamalansaaressa uhmataan Saimaan kylmää viimaa ja räntäsadetta: Kauko Moilanen lepää ja ulkoilee karavaanialueella kesät talvet – Ydinporukka järjestää ohjelmaksi niin neulontatalkoot kuin uudenvuoden jatkotkin" href="/uutiset/lahella/1a625980-1bb5-4a9d-bc6e-6c502f13de1d">Laamalansaaressa uhmataan Saimaan kylmää viimaa ja räntäsadetta: Kauko Moilanen lepää ja ulkoilee karavaanialueella kesät talvet – Ydinporukka järjestää ohjelmaksi niin neulontatalkoot kuin uudenvuoden jatkotkin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Timi on vihdoin vapaa”, sanoo 22-vuotiaan poikansa menettänyt lappeenrantalainen Mika Turunen – Huumekuolemien määrä on kasvanut huolestuttavasti" href="/uutiset/lahella/00f2000b-4b85-482b-9d53-c840df33b570">”Timi on vihdoin vapaa”, sanoo 22-vuotiaan poikansa menettänyt lappeenrantalainen Mika Turunen – Huumekuolemien määrä on kasvanut huolestuttavasti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ossi Kankkunen myi hinauspalvelunsa ja keskittyy nyt Rakuunamäen sotilaskotiin — tulot nousivat yli sataantuhanteen euroon" href="/uutiset/lahella/9eb9b98c-dcc9-468d-a12c-37cbe2ae06a4">Ossi Kankkunen myi hinauspalvelunsa ja keskittyy nyt Rakuunamäen sotilaskotiin — tulot nousivat yli sataantuhanteen euroon</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Puolustusvoimat ampuu tykeillä nykyisin matkailukäytössä olevalla saarella maanantaina alkavissa harjoituksissa — &quot;Jos ihmiset pyrkivät mökeilleen, keskeytämme harjoituksen&quot;" href="/uutiset/lahella/94854d56-a212-4f69-993a-04e88a1f35ed">Puolustusvoimat ampuu tykeillä nykyisin matkailukäytössä olevalla saarella maanantaina alkavissa harjoituksissa — &quot;Jos ihmiset pyrkivät mökeilleen, keskeytämme harjoituksen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Lukijalta: Lakupiippu on vaarallinen—huumausaineet ei?" href="/mielipide/lukijalta/546d13fa-23e7-4b1a-8646-7427209476fc">Lukijalta: Lakupiippu on vaarallinen—huumausaineet ei?</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Puskaradio vetää Johannes Talonpojan salia täyteen treenaajia Lappeenrannassa — Liikunnallinen lapsuus loi pohjaa maanrakentajan alanvaihdolle liikunta-alan yrittäjäksi" href="/uutiset/urheilu/fe8ea5f4-1dc7-44f7-a09b-1f3bee2c1bd4">Puskaradio vetää Johannes Talonpojan salia täyteen treenaajia Lappeenrannassa — Liikunnallinen lapsuus loi pohjaa maanrakentajan alanvaihdolle liikunta-alan yrittäjäksi</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T15:49:11+02:00">15:49</time></div><h1><a title="Traktorit kärräävät lunta Huhtiniemen uudelle ensilumen ladulle täydellä tohinalla — Lappeenrannassa hiihtokausi alkaa jo tällä viikolla" href="/uutiset/urheilu/53bea3ec-89bf-416b-8c82-1f5613ceab71">Traktorit kärräävät lunta Huhtiniemen uudelle ensilumen ladulle täydellä tohinalla — Lappeenrannassa hiihtokausi alkaa jo tällä viikolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T15:36:02+02:00">15:36</time></div><h1><a title="Luvaton rajanylitys Vainikkalassa, varastettuja autoja Vaalimaalla ja Nuijamaalla" href="/uutiset/lahella/cb1ca6f2-cf6b-4bfc-bbde-04d2a5dc702c">Luvaton rajanylitys Vainikkalassa, varastettuja autoja Vaalimaalla ja Nuijamaalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T15:30:00+02:00">15:30</time></div><h1><a title="Etelä-Karjalan verolistojen kolmen kärki maksoi yli 1,5 miljoonan euron verot – Turo Puittisen maksut kerryttivät kassaan yhteensä lähes 700 000 euroa" href="/uutiset/lahella/8b569a05-5fd4-4e31-b0c7-b43825e6b43a">Etelä-Karjalan verolistojen kolmen kärki maksoi yli 1,5 miljoonan euron verot – Turo Puittisen maksut kerryttivät kassaan yhteensä lähes 700 000 euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T15:23:10+02:00">15:23</time></div><h1><a title="Ahvenlammen kuntoportaissa on 123 askelmaa — Nousua on saman verran kuin Huhtiniemessä" href="/uutiset/urheilu/c8171c0d-dc1a-432b-a75a-1c09deb292e5">Ahvenlammen kuntoportaissa on 123 askelmaa — Nousua on saman verran kuin Huhtiniemessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T15:21:22+02:00">15:21</time></div><h1><a title="Kotiteollisuuden Jouni Hynysen tulot tippuivat 21 000 eurolla, näyttelijävaimo tienasi enemmän — Lappeenrannan kaupunginteatterin ansiotulot pienemmät kuin Imatran teatterin Timo Rissasella" href="/uutiset/lahella/b5570589-3aea-43e1-8aeb-debb399d690c">Kotiteollisuuden Jouni Hynysen tulot tippuivat 21 000 eurolla, näyttelijävaimo tienasi enemmän — Lappeenrannan kaupunginteatterin ansiotulot pienemmät kuin Imatran teatterin Timo Rissasella</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T15:03:53+02:00">15:03</time></div><h1><a title="Kadonneeksi ilmoitettu nainen löytyi hukkuneena Taipalsaarella" href="/uutiset/lahella/f7b32133-1664-45b0-bea6-e98aad47e92b">Kadonneeksi ilmoitettu nainen löytyi hukkuneena Taipalsaarella</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T14:30:25+02:00">14:30</time></div><h1><a title="Etelä-Karjalan nuorin tulokuningas oli maanrakennusyrittäjä Lemillä — Neljä alle 30-vuotiasta tienasi yli 120 000 euroa" href="/uutiset/lahella/fa204584-b967-4ab3-ace1-960fd31aaae1">Etelä-Karjalan nuorin tulokuningas oli maanrakennusyrittäjä Lemillä — Neljä alle 30-vuotiasta tienasi yli 120 000 euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T14:00:00+02:00">14:00</time></div><h1><a title="Ville Hämäläinen siirtyy Kiteeltä IPV:n riveihin yksivuotisella sopimuksella — IPV:n joukkue on nyt lähtökohtaisesti valmis: ”Yksi pelaaja voi liittyä vielä jossain vaiheessa talvea”" href="/uutiset/urheilu/993fba9d-01a8-45d3-9375-bb9854372d5d">Ville Hämäläinen siirtyy Kiteeltä IPV:n riveihin yksivuotisella sopimuksella — IPV:n joukkue on nyt lähtökohtaisesti valmis: ”Yksi pelaaja voi liittyä vielä jossain vaiheessa talvea”</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T13:55:00+02:00">13:55</time></div><h1><a title="Auto tärähti kiviseen pihaporttiin Lappeenrannan Huhtiniemessä — Kun pelastuslaitos hälytettiin paikalle, kuljettajaa ei näkynyt missään" href="/uutiset/lahella/2d8f86cd-92d3-43d6-8429-2243a6a92824">Auto tärähti kiviseen pihaporttiin Lappeenrannan Huhtiniemessä — Kun pelastuslaitos hälytettiin paikalle, kuljettajaa ei näkynyt missään</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-11-04T13:51:04+02:00">13:51</time></div><h1><a title="Toni Sampo teki tilin yrityskaupoilla — Lappeenrantalainen yrittäjä myi henkilöstöpalveluyrityksensä VMP:lle" href="/uutiset/lahella/033771e8-d0f1-46da-b171-9844ef6c80c2">Toni Sampo teki tilin yrityskaupoilla — Lappeenrantalainen yrittäjä myi henkilöstöpalveluyrityksensä VMP:lle</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Miksi päätöksenteko Lappeenrannan jäähallista kestää? Etelä-Saimaan Harri Manskinen analysoi syitä podcastissa: ”On päättäjiä joille asia on päivänselvä — Halli pitää rakentaa keskustaan ja päätökset tehdä nopeasti”" href="/uutiset/lahella/ab967883-7bb4-4da1-baaa-05496d50037e"><span class="disqus-comment-count" data-disqus-identifier="ab967883-7bb4-4da1-baaa-05496d50037e"></span></a></div><h1><a title="Miksi päätöksenteko Lappeenrannan jäähallista kestää? Etelä-Saimaan Harri Manskinen analysoi syitä podcastissa: ”On päättäjiä joille asia on päivänselvä — Halli pitää rakentaa keskustaan ja päätökset tehdä nopeasti”" href="/uutiset/lahella/ab967883-7bb4-4da1-baaa-05496d50037e">Miksi päätöksenteko Lappeenrannan jäähallista kestää? Etelä-Saimaan Harri Manskinen analysoi syitä podcastissa: ”On päättäjiä joille asia on päivänselvä — Halli pitää rakentaa keskustaan ja päätökset tehdä nopeasti”</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Angus on ravintola lihansyöjämiehille — Etelä-Saimaan asiantuntijan mielestä liharavintolankin pitäisi nykyisin huomioida vegelinjalla olevat, sillä heitä on jo paljon" href="/uutiset/lahella/c77100d7-8901-4b62-b49a-9f425d03ac94"><span class="disqus-comment-count" data-disqus-identifier="c77100d7-8901-4b62-b49a-9f425d03ac94"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Angus on ravintola lihansyöjämiehille — Etelä-Saimaan asiantuntijan mielestä liharavintolankin pitäisi nykyisin huomioida vegelinjalla olevat, sillä heitä on jo paljon" href="/uutiset/lahella/c77100d7-8901-4b62-b49a-9f425d03ac94">Angus on ravintola lihansyöjämiehille — Etelä-Saimaan asiantuntijan mielestä liharavintolankin pitäisi nykyisin huomioida vegelinjalla olevat, sillä heitä on jo paljon</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lakupiippu on vaarallinen—huumausaineet ei?" href="/mielipide/lukijalta/546d13fa-23e7-4b1a-8646-7427209476fc"><span class="disqus-comment-count" data-disqus-identifier="546d13fa-23e7-4b1a-8646-7427209476fc"></span></a></div><h1><a title="Lukijalta: Lakupiippu on vaarallinen—huumausaineet ei?" href="/mielipide/lukijalta/546d13fa-23e7-4b1a-8646-7427209476fc">Lukijalta: Lakupiippu on vaarallinen—huumausaineet ei?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Valtiovarainministeriön väite on täyttä pötyä— Suomella ei ole varaa EU-jäsenmaksun nousuun" href="/mielipide/lukijalta/10a3dbcd-7abd-4e40-bea8-5018e98ef609"><span class="disqus-comment-count" data-disqus-identifier="10a3dbcd-7abd-4e40-bea8-5018e98ef609"></span></a></div><h1><a title="Lukijalta: Valtiovarainministeriön väite on täyttä pötyä— Suomella ei ole varaa EU-jäsenmaksun nousuun" href="/mielipide/lukijalta/10a3dbcd-7abd-4e40-bea8-5018e98ef609">Lukijalta: Valtiovarainministeriön väite on täyttä pötyä— Suomella ei ole varaa EU-jäsenmaksun nousuun</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPalla karu köyri Tampereella, kun raikas runnoi väsynyttä — Kaukalossa kauhukiekkoa alkuillasta, loppuillasta historiaa" href="/uutiset/urheilu/a135372c-c40b-4fcb-8a5f-2634edf0cfaa"><span class="disqus-comment-count" data-disqus-identifier="a135372c-c40b-4fcb-8a5f-2634edf0cfaa"></span></a></div><h1><a title="SaiPalla karu köyri Tampereella, kun raikas runnoi väsynyttä — Kaukalossa kauhukiekkoa alkuillasta, loppuillasta historiaa" href="/uutiset/urheilu/a135372c-c40b-4fcb-8a5f-2634edf0cfaa">SaiPalla karu köyri Tampereella, kun raikas runnoi väsynyttä — Kaukalossa kauhukiekkoa alkuillasta, loppuillasta historiaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: marssitien Siperian kuusia ei ole lupauksista huolimatta vieläkään poistettu" href="/mielipide/lukijalta/e3acc116-3ce0-4e3f-985b-f550eda408e7"><span class="disqus-comment-count" data-disqus-identifier="e3acc116-3ce0-4e3f-985b-f550eda408e7"></span></a></div><h1><a title="Lukijalta: marssitien Siperian kuusia ei ole lupauksista huolimatta vieläkään poistettu" href="/mielipide/lukijalta/e3acc116-3ce0-4e3f-985b-f550eda408e7">Lukijalta: marssitien Siperian kuusia ei ole lupauksista huolimatta vieläkään poistettu</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kolumni: SaiPan päävalmentaja Tero Lehterä muuttui kahdessa viikossa luuserista neroksi" href="/uutiset/urheilu/637548ca-050e-47d1-8703-fae7fbf7842a"><span class="disqus-comment-count" data-disqus-identifier="637548ca-050e-47d1-8703-fae7fbf7842a"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kolumni: SaiPan päävalmentaja Tero Lehterä muuttui kahdessa viikossa luuserista neroksi" href="/uutiset/urheilu/637548ca-050e-47d1-8703-fae7fbf7842a">Kolumni: SaiPan päävalmentaja Tero Lehterä muuttui kahdessa viikossa luuserista neroksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Tolkkua metsäkeskusteluun — Ei voi olla niin, että maailman ja Euroopan metsäisimmästä maasta tehdään ”valtion kanavalla” syntipukki" href="/mielipide/lukijalta/7bc9c214-43b4-44cc-b907-eefc64453900"><span class="disqus-comment-count" data-disqus-identifier="7bc9c214-43b4-44cc-b907-eefc64453900"></span></a></div><h1><a title="Lukijalta: Tolkkua metsäkeskusteluun — Ei voi olla niin, että maailman ja Euroopan metsäisimmästä maasta tehdään ”valtion kanavalla” syntipukki" href="/mielipide/lukijalta/7bc9c214-43b4-44cc-b907-eefc64453900">Lukijalta: Tolkkua metsäkeskusteluun — Ei voi olla niin, että maailman ja Euroopan metsäisimmästä maasta tehdään ”valtion kanavalla” syntipukki</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kuntien yt-aalto ulottuu jo Etelä-Karjalaan — Lappeenrannan vuoro on ensi vuonna, jos Eksoten rakenneuudistus ei onnistu" href="/uutiset/lahella/eb498a31-9c13-4623-a967-ac9109dbb637"><span class="disqus-comment-count" data-disqus-identifier="eb498a31-9c13-4623-a967-ac9109dbb637"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuntien yt-aalto ulottuu jo Etelä-Karjalaan — Lappeenrannan vuoro on ensi vuonna, jos Eksoten rakenneuudistus ei onnistu" href="/uutiset/lahella/eb498a31-9c13-4623-a967-ac9109dbb637">Kuntien yt-aalto ulottuu jo Etelä-Karjalaan — Lappeenrannan vuoro on ensi vuonna, jos Eksoten rakenneuudistus ei onnistu</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Raivokas fasaani piinaa ohikulkijoita Luumäellä – Kävi torstaina koulumatkalla olleen tytön kimppuun: ”Hän ei uskalla vähään aikaan mennä jalkaisin kouluun”" href="/uutiset/lahella/ac0ef7eb-0394-4e27-a269-27d1b396ce2e"><span class="disqus-comment-count" data-disqus-identifier="ac0ef7eb-0394-4e27-a269-27d1b396ce2e"></span></a></div><h1><a title="Raivokas fasaani piinaa ohikulkijoita Luumäellä – Kävi torstaina koulumatkalla olleen tytön kimppuun: ”Hän ei uskalla vähään aikaan mennä jalkaisin kouluun”" href="/uutiset/lahella/ac0ef7eb-0394-4e27-a269-27d1b396ce2e">Raivokas fasaani piinaa ohikulkijoita Luumäellä – Kävi torstaina koulumatkalla olleen tytön kimppuun: ”Hän ei uskalla vähään aikaan mennä jalkaisin kouluun”</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.af775c95305a2395ed50.bundle.js"></script><script src="/assets/javascripts/app.3b9d2043ce870e007b57.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>