<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Imatran Vuokra-asunnot hakee lupaa kokonaisen kerrostalon purkamiseen Kaukopäässä — Peruskorjatussa talossa on 36 asuntoa ja tyytyväiset vuokralaiset: ”Asukaskokouksen tunnelma oli tyrmistynyt”, kertoo talossa 20 vuotta asunut Jouni Kosonen - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Kaupungin vuokra-asunnoista yhä useampi on tyhjillään Imatralla. Etenkin Kaukopäähän on vaikea saada asukkaita, kertoo isännöitsijä Eila Ylönen Imatran rakennuttajayhtiö Mitrasta. Ongelmaa käydään purkamaan karsimalla tarjontaa."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Kaupungin vuokra-asunnoista yhä useampi on tyhjillään Imatralla. Etenkin Kaukopäähän on vaikea saada asukkaita, kertoo isännöitsijä Eila Ylönen Imatran rakennuttajayhtiö Mitrasta. Ongelmaa käydään purkamaan karsimalla tarjontaa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/ogXyIYEaGB5I47HJDv0OjpI59zw%3D/1200x630/smart/53/df/53dfefc034ee27894c79a426347e67d8"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="🔑 Imatran Vuokra-asunnot hakee lupaa kokonaisen kerrostalon purkamiseen Kaukopäässä — Peruskorjatussa talossa on 36 asuntoa ja tyytyväiset vuokralaiset: ”Asukaskokouksen tunnelma oli tyrmistynyt”, kertoo talossa 20 vuotta asunut Jouni Kosonen - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5"/><meta property="article:author" content="Anu Pakarinen"/><meta property="article:published_time" content="2020-01-04T07:30:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/ogXyIYEaGB5I47HJDv0OjpI59zw%3D/1200x630/smart/53/df/53dfefc034ee27894c79a426347e67d8"/><link href="/assets/stylesheets/app.67df5a9030aa3324b009.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-01-04T00:00:00+02:00">lauantai 4.1.2020</time>Tiitus ja Ruut</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/84ebd70f-0639-4707-8d4f-e477f853be18" title="Lappeenrantalaisten Torattien tytär syntyi vuosikymmenen ensi...">Lappeenrantalaisten Torattien tytär syntyi vuosikymmenen ensimmäiseksi eteläkarjalaiseksi — Joulun aikaan Etelä-Karjalan keskussairaalassa syntyi ensimmäinen venäläisen ostosynnyttäjän vauva</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/e67038f9-7c12-4597-bbdc-810789f0a0f8" title="Etelä-Saimaa pääsi tutustumaan Lappeenrannan uuteen oikeustal...">Etelä-Saimaa pääsi tutustumaan Lappeenrannan uuteen oikeustaloon: Tältä siellä näyttää</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Imatran Vuokra-asunnot hakee lupaa kokonaisen kerrostalon purkamiseen Kaukopäässä — Peruskorjatussa talossa on 36 asuntoa ja tyytyväiset vuokralaiset: ”Asukaskokouksen tunnelma oli tyrmistynyt”, kertoo talossa 20 vuotta asunut Jouni Kosonen" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5">Imatran Vuokra-asunnot hakee lupaa ko...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5#comments"><span class="disqus-comment-count" data-disqus-identifier="8fc6431c-a677-4466-a963-470c7d1ae9f5"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-01-04T07:30:00+02:00">Julkaistu <!-- -->4.1.2020 7:30</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Imatran Vuokra-asunnot hakee lupaa kokonaisen kerrostalon purkamiseen Kaukopäässä — Peruskorjatussa talossa on 36 asuntoa ja tyytyväiset vuokralaiset: ”Asukaskokouksen tunnelma oli tyrmistynyt”, kertoo talossa 20 vuotta asunut Jouni Kosonen</h1><p class="lead">Kaupungin vuokra-asunnoista yhä useampi on tyhjillään Imatralla. Etenkin Kaukopäähän on vaikea saada asukkaita, kertoo isännöitsijä Eila Ylönen Imatran rakennuttajayhtiö Mitrasta. Ongelmaa käydään purkamaan karsimalla tarjontaa.</p><figure><p class="author">Anu Pakarinen</p><img alt="Päällisin puolin Kaukopäänkatu 1 on hyvässä kunnossa  2000-luvun alussa tehdyn peruskorjauksen jäljiltä." src="https://kuvat.kaakonviestinta.fi/img/855/53dfefc034ee27894c79a426347e67d8" srcSet="https://kuvat.kaakonviestinta.fi/img/855/53dfefc034ee27894c79a426347e67d8 1x, https://kuvat.kaakonviestinta.fi/img/1710/53dfefc034ee27894c79a426347e67d8 2x, https://kuvat.kaakonviestinta.fi/img/2565/53dfefc034ee27894c79a426347e67d8 3x"/><figcaption>Päällisin puolin Kaukopäänkatu 1 on hyvässä kunnossa  2000-luvun alussa tehdyn peruskorjauksen jäljiltä.</figcaption></figure></header><div class="content"><p>Imatran Vuokra-asunnot Oy pudotti uutispommin tänä syksynä Kaukopäänkatu 1:n asukkaille. Tuli kutsu asukaskokoukseen, jossa käsiteltäisiin Kaukopäänkatu 1:n purkamista.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="kaukopään vuokratalot" href="/aiheet/kaukopaan-vuokratalot">kaukopään vuokratalot</a></li><li><a title="Purkulupa" href="/aiheet/purkulupa">Purkulupa</a></li><li><a title="Imatran vuokra-asunnot" href="/aiheet/imatran-vuokra-asunnot">Imatran vuokra-asunnot</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5#comments"><span class="disqus-comment-count" data-disqus-identifier="8fc6431c-a677-4466-a963-470c7d1ae9f5"></span></a></li></ul><div class="authors"><div class="author"><img alt="Anu Pakarinen" src="https://kuvat.kaakonviestinta.fi/Jv7hK61S7y7p9pWtbnVn1T6n3CU%3D/56x56/smart/38/98/38982279611d2fa886babd5f6a730da9" srcSet="https://kuvat.kaakonviestinta.fi/Jv7hK61S7y7p9pWtbnVn1T6n3CU%3D/56x56/smart/38/98/38982279611d2fa886babd5f6a730da9 1x, https://kuvat.kaakonviestinta.fi/XoEhehBlzHVW982acHu5iA-MZbs%3D/112x112/smart/38/98/38982279611d2fa886babd5f6a730da9 2x, https://kuvat.kaakonviestinta.fi/BSjjWcXe-Owpxo8UUADE5wlb1UI%3D/168x168/smart/38/98/38982279611d2fa886babd5f6a730da9 3x"/><p>Anu Pakarinen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Vuoden jutut: Ainonkatu 29 puretaan ja tilalle nousee uusi — Tältä näyttää Lappeenrannan keskustan pitkään kiistellyn tontin entistä isompi kerrostalo" href="/uutiset/lahella/82fed260-d7ce-4194-895b-0d62f055f605"><img alt="Vuoden jutut: Ainonkatu 29 puretaan ja tilalle nousee uusi — Tältä näyttää Lappeenrannan keskustan pitkään kiistellyn tontin entistä isompi kerrostalo" src="https://kuvat.kaakonviestinta.fi/SB-L2mfWSP_7d2cRh92NiMyFFz0%3D/640x433/smart/81/6e/816e66f6af27e250005633f2befdd918" srcSet="https://kuvat.kaakonviestinta.fi/SB-L2mfWSP_7d2cRh92NiMyFFz0%3D/640x433/smart/81/6e/816e66f6af27e250005633f2befdd918 1x, https://kuvat.kaakonviestinta.fi/WVJE9rJQSMzb1tRS-q5QqUxutUU%3D/1280x866/smart/81/6e/816e66f6af27e250005633f2befdd918 2x, https://kuvat.kaakonviestinta.fi/8wcjsxRT3Pt1zRsiYvDpZfiq_wI%3D/1920x1299/smart/81/6e/816e66f6af27e250005633f2befdd918 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-01-04T08:45:00+02:00">8:45</time></div><h1><a title="Vuoden jutut: Ainonkatu 29 puretaan ja tilalle nousee uusi — Tältä näyttää Lappeenrannan keskustan pitkään kiistellyn tontin entistä isompi kerrostalo" href="/uutiset/lahella/82fed260-d7ce-4194-895b-0d62f055f605">Vuoden jutut: Ainonkatu 29 puretaan ja tilalle nousee uusi — Tältä näyttää Lappeenrannan keskustan pitkään kiistellyn tontin entistä isompi kerrostalo</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/82fed260-d7ce-4194-895b-0d62f055f605"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/82fed260-d7ce-4194-895b-0d62f055f605"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/82fed260-d7ce-4194-895b-0d62f055f605"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/82fed260-d7ce-4194-895b-0d62f055f605#comments"><span class="disqus-comment-count" data-disqus-identifier="82fed260-d7ce-4194-895b-0d62f055f605"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Rautjärveläinen Anne Repo avaa Kangaskosken vanhalle rajavartioasemalle bed and breakfastin — Tavoitteena avaaminen jo maaliskuussa: ”Ei tarvitse kuin ripustaa verhot, sytyttää kynttilät ja laittaa sänkyihin lakanat”" href="/uutiset/lahella/22941a93-abcb-438b-bbfb-20fea576b277"><img alt="Rautjärveläinen Anne Repo avaa Kangaskosken vanhalle rajavartioasemalle bed and breakfastin — Tavoitteena avaaminen jo maaliskuussa: ”Ei tarvitse kuin ripustaa verhot, sytyttää kynttilät ja laittaa sänkyihin lakanat”" src="https://kuvat.kaakonviestinta.fi/SXzW1-5_ZIzZaQBqxOpzTpTANqw%3D/640x433/smart/b8/98/b8985c1d2c7d3b548abbb6317e3936cd" srcSet="https://kuvat.kaakonviestinta.fi/SXzW1-5_ZIzZaQBqxOpzTpTANqw%3D/640x433/smart/b8/98/b8985c1d2c7d3b548abbb6317e3936cd 1x, https://kuvat.kaakonviestinta.fi/sKRhYluIvqvXJwSZItRfd66oUxc%3D/1280x866/smart/b8/98/b8985c1d2c7d3b548abbb6317e3936cd 2x, https://kuvat.kaakonviestinta.fi/ymGiYF_ftzPct6MjHQP3VuE064A%3D/1920x1299/smart/b8/98/b8985c1d2c7d3b548abbb6317e3936cd 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-01-04T08:00:00+02:00">8:00</time></div><h1><a title="Rautjärveläinen Anne Repo avaa Kangaskosken vanhalle rajavartioasemalle bed and breakfastin — Tavoitteena avaaminen jo maaliskuussa: ”Ei tarvitse kuin ripustaa verhot, sytyttää kynttilät ja laittaa sänkyihin lakanat”" href="/uutiset/lahella/22941a93-abcb-438b-bbfb-20fea576b277">Rautjärveläinen Anne Repo avaa Kangaskosken vanhalle rajavartioasemalle bed and breakfastin — Tavoitteena avaaminen jo maaliskuussa: ”Ei tarvitse kuin ripustaa verhot, sytyttää kynttilät ja laittaa sänkyihin lakanat”</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/22941a93-abcb-438b-bbfb-20fea576b277"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/22941a93-abcb-438b-bbfb-20fea576b277"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/22941a93-abcb-438b-bbfb-20fea576b277"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/22941a93-abcb-438b-bbfb-20fea576b277#comments"><span class="disqus-comment-count" data-disqus-identifier="22941a93-abcb-438b-bbfb-20fea576b277"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Lappeenrannan vesitornin rahankeräykset vetivät vesiperän — Erkki Räsänen ihmettelee, miksi Marian aukioon riitti rahaa, mutta todellinen matkailuvaltti viruu yhä tyhjänpanttina" href="/uutiset/lahella/ef1c18b9-4904-4b3a-93c1-0192fdc900aa"><img alt="Lappeenrannan vesitornin rahankeräykset vetivät vesiperän — Erkki Räsänen ihmettelee, miksi Marian aukioon riitti rahaa, mutta todellinen matkailuvaltti viruu yhä tyhjänpanttina" src="https://kuvat.kaakonviestinta.fi/cxU-uy8zOrmox0Gl5QDV1GtPUxA%3D/640x433/smart/5d/9d/5d9df9a6ecbe7c857066daf4ffc6a5d7" srcSet="https://kuvat.kaakonviestinta.fi/cxU-uy8zOrmox0Gl5QDV1GtPUxA%3D/640x433/smart/5d/9d/5d9df9a6ecbe7c857066daf4ffc6a5d7 1x, https://kuvat.kaakonviestinta.fi/dx2soL7FBAQaZMXX7yw048ibjqU%3D/1280x866/smart/5d/9d/5d9df9a6ecbe7c857066daf4ffc6a5d7 2x, https://kuvat.kaakonviestinta.fi/7CC75c3yBaaz6IKwxsznV1IVjWg%3D/1920x1299/smart/5d/9d/5d9df9a6ecbe7c857066daf4ffc6a5d7 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-01-04T06:45:00+02:00">6:45</time></div><h1><a title="Lappeenrannan vesitornin rahankeräykset vetivät vesiperän — Erkki Räsänen ihmettelee, miksi Marian aukioon riitti rahaa, mutta todellinen matkailuvaltti viruu yhä tyhjänpanttina" href="/uutiset/lahella/ef1c18b9-4904-4b3a-93c1-0192fdc900aa">Lappeenrannan vesitornin rahankeräykset vetivät vesiperän — Erkki Räsänen ihmettelee, miksi Marian aukioon riitti rahaa, mutta todellinen matkailuvaltti viruu yhä tyhjänpanttina</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/ef1c18b9-4904-4b3a-93c1-0192fdc900aa"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/ef1c18b9-4904-4b3a-93c1-0192fdc900aa"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/ef1c18b9-4904-4b3a-93c1-0192fdc900aa"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/ef1c18b9-4904-4b3a-93c1-0192fdc900aa#comments"><span class="disqus-comment-count" data-disqus-identifier="ef1c18b9-4904-4b3a-93c1-0192fdc900aa"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Lappeenrantalaismies pahoinpiteli ensihoitajan, joka hoiti tämän kadulla kaatunutta puolisoa — Aiheutti olkapäävamman ja tuomittiin korvaamaan lähes 28 000 euroa" href="/uutiset/lahella/428cff0c-0608-4128-a430-68442208b9db">Lappeenrantalaismies pahoinpiteli ensihoitajan, joka hoiti tämän kadulla kaatunutta puolisoa — Aiheutti olkapäävamman ja tuomittiin korvaamaan lähes 28 000 euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Lappeenrannan kaupunginjohtaja Kimmo Jarva eronnut vaimostaan" href="/uutiset/lahella/80b4c0b3-8ca0-43be-ae88-e327b325ba33">Lappeenrannan kaupunginjohtaja Kimmo Jarva eronnut vaimostaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Alaikäiset pojat heittivät palavia ilotulitteita marketiin ja huoltoasemalle Lappeenrannan keskustassa — Poliisi tutkii vaaran aiheuttamisena" href="/uutiset/lahella/281ef701-3ee9-4693-ac16-981534056d6a">Alaikäiset pojat heittivät palavia ilotulitteita marketiin ja huoltoasemalle Lappeenrannan keskustassa — Poliisi tutkii vaaran aiheuttamisena</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hong Kong vahvistaa halpakauppojen korttelia Lappeenrannan Myllymäessä keväällä — Ketjuun muualla Suomessa tutustuneet asiakkaat ovat antaneet sille lempinimen Pikku-Ikea" href="/uutiset/lahella/25d5b9ec-3c00-4381-81f4-c2356bd953a1">Hong Kong vahvistaa halpakauppojen korttelia Lappeenrannan Myllymäessä keväällä — Ketjuun muualla Suomessa tutustuneet asiakkaat ovat antaneet sille lempinimen Pikku-Ikea</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Nuoret pahoinpitelivät tuntemattoman miehen, joka tuli uudenvuodenaattona omakotitaloon ja käyttäytyi väkivaltaisesti" href="/uutiset/lahella/bc2d4602-be77-41af-a6c4-d057e4536e27">Nuoret pahoinpitelivät tuntemattoman miehen, joka tuli uudenvuodenaattona omakotitaloon ja käyttäytyi väkivaltaisesti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaisten Torattien tytär syntyi vuosikymmenen ensimmäiseksi eteläkarjalaiseksi — Joulun aikaan Etelä-Karjalan keskussairaalassa syntyi ensimmäinen venäläisen ostosynnyttäjän vauva" href="/uutiset/lahella/84ebd70f-0639-4707-8d4f-e477f853be18">Lappeenrantalaisten Torattien tytär syntyi vuosikymmenen ensimmäiseksi eteläkarjalaiseksi — Joulun aikaan Etelä-Karjalan keskussairaalassa syntyi ensimmäinen venäläisen ostosynnyttäjän vauva</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Luumäeltä 1,5 tonnia kupariromua varastanut mies tuomittiin neljän kuukauden ehdolliseen" href="/uutiset/lahella/d740d1f5-4006-477e-9c38-3c1e6ac3eec7">Luumäeltä 1,5 tonnia kupariromua varastanut mies tuomittiin neljän kuukauden ehdolliseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Veiterä joutui taas nöyrtymään finaalin viimeisillä minuuteilla" href="/uutiset/urheilu/6fd54af4-b11b-4f27-b68b-d02d4479b47d">Veiterä joutui taas nöyrtymään finaalin viimeisillä minuuteilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Poliisi on pidättänyt miehen epäiltynä kiinteistöjen ja seinien töhrimisestä, myös poliisitalon seinä töhrittiin" href="/uutiset/lahella/43707440-3282-4f49-b27c-735aeadf53aa">Poliisi on pidättänyt miehen epäiltynä kiinteistöjen ja seinien töhrimisestä, myös poliisitalon seinä töhrittiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Ulkotuli sytytti parvekkeen pöydän ja muut kalusteet Pikisaaressa — Asunto nokeentui yöpymiskelvottomaksi" href="/uutiset/lahella/9a4bd0cc-f7a3-491c-a245-3acb6e675d8b">Ulkotuli sytytti parvekkeen pöydän ja muut kalusteet Pikisaaressa — Asunto nokeentui yöpymiskelvottomaksi</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Lappeenrantalaismies pahoinpiteli ensihoitajan, joka hoiti tämän kadulla kaatunutta puolisoa — Aiheutti olkapäävamman ja tuomittiin korvaamaan lähes 28 000 euroa" href="/uutiset/lahella/428cff0c-0608-4128-a430-68442208b9db">Lappeenrantalaismies pahoinpiteli ensihoitajan, joka hoiti tämän kadulla kaatunutta puolisoa — Aiheutti olkapäävamman ja tuomittiin korvaamaan lähes 28 000 euroa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Lappeenrannan kaupunginjohtaja Kimmo Jarva eronnut vaimostaan" href="/uutiset/lahella/80b4c0b3-8ca0-43be-ae88-e327b325ba33">Lappeenrannan kaupunginjohtaja Kimmo Jarva eronnut vaimostaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Alaikäiset pojat heittivät palavia ilotulitteita marketiin ja huoltoasemalle Lappeenrannan keskustassa — Poliisi tutkii vaaran aiheuttamisena" href="/uutiset/lahella/281ef701-3ee9-4693-ac16-981534056d6a">Alaikäiset pojat heittivät palavia ilotulitteita marketiin ja huoltoasemalle Lappeenrannan keskustassa — Poliisi tutkii vaaran aiheuttamisena</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hong Kong vahvistaa halpakauppojen korttelia Lappeenrannan Myllymäessä keväällä — Ketjuun muualla Suomessa tutustuneet asiakkaat ovat antaneet sille lempinimen Pikku-Ikea" href="/uutiset/lahella/25d5b9ec-3c00-4381-81f4-c2356bd953a1">Hong Kong vahvistaa halpakauppojen korttelia Lappeenrannan Myllymäessä keväällä — Ketjuun muualla Suomessa tutustuneet asiakkaat ovat antaneet sille lempinimen Pikku-Ikea</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Nuoret pahoinpitelivät tuntemattoman miehen, joka tuli uudenvuodenaattona omakotitaloon ja käyttäytyi väkivaltaisesti" href="/uutiset/lahella/bc2d4602-be77-41af-a6c4-d057e4536e27">Nuoret pahoinpitelivät tuntemattoman miehen, joka tuli uudenvuodenaattona omakotitaloon ja käyttäytyi väkivaltaisesti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalaisten Torattien tytär syntyi vuosikymmenen ensimmäiseksi eteläkarjalaiseksi — Joulun aikaan Etelä-Karjalan keskussairaalassa syntyi ensimmäinen venäläisen ostosynnyttäjän vauva" href="/uutiset/lahella/84ebd70f-0639-4707-8d4f-e477f853be18">Lappeenrantalaisten Torattien tytär syntyi vuosikymmenen ensimmäiseksi eteläkarjalaiseksi — Joulun aikaan Etelä-Karjalan keskussairaalassa syntyi ensimmäinen venäläisen ostosynnyttäjän vauva</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Luumäeltä 1,5 tonnia kupariromua varastanut mies tuomittiin neljän kuukauden ehdolliseen" href="/uutiset/lahella/d740d1f5-4006-477e-9c38-3c1e6ac3eec7">Luumäeltä 1,5 tonnia kupariromua varastanut mies tuomittiin neljän kuukauden ehdolliseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Veiterä joutui taas nöyrtymään finaalin viimeisillä minuuteilla" href="/uutiset/urheilu/6fd54af4-b11b-4f27-b68b-d02d4479b47d">Veiterä joutui taas nöyrtymään finaalin viimeisillä minuuteilla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Poliisi on pidättänyt miehen epäiltynä kiinteistöjen ja seinien töhrimisestä, myös poliisitalon seinä töhrittiin" href="/uutiset/lahella/43707440-3282-4f49-b27c-735aeadf53aa">Poliisi on pidättänyt miehen epäiltynä kiinteistöjen ja seinien töhrimisestä, myös poliisitalon seinä töhrittiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Ulkotuli sytytti parvekkeen pöydän ja muut kalusteet Pikisaaressa — Asunto nokeentui yöpymiskelvottomaksi" href="/uutiset/lahella/9a4bd0cc-f7a3-491c-a245-3acb6e675d8b">Ulkotuli sytytti parvekkeen pöydän ja muut kalusteet Pikisaaressa — Asunto nokeentui yöpymiskelvottomaksi</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T08:45:00+02:00">8:45</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Vuoden jutut: Ainonkatu 29 puretaan ja tilalle nousee uusi — Tältä näyttää Lappeenrannan keskustan pitkään kiistellyn tontin entistä isompi kerrostalo" href="/uutiset/lahella/82fed260-d7ce-4194-895b-0d62f055f605">Vuoden jutut: Ainonkatu 29 puretaan ja tilalle nousee uusi — Tältä näyttää Lappeenrannan keskustan pitkään kiistellyn tontin entistä isompi kerrostalo</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T08:00:00+02:00">8:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Rautjärveläinen Anne Repo avaa Kangaskosken vanhalle rajavartioasemalle bed and breakfastin — Tavoitteena avaaminen jo maaliskuussa: ”Ei tarvitse kuin ripustaa verhot, sytyttää kynttilät ja laittaa sänkyihin lakanat”" href="/uutiset/lahella/22941a93-abcb-438b-bbfb-20fea576b277">Rautjärveläinen Anne Repo avaa Kangaskosken vanhalle rajavartioasemalle bed and breakfastin — Tavoitteena avaaminen jo maaliskuussa: ”Ei tarvitse kuin ripustaa verhot, sytyttää kynttilät ja laittaa sänkyihin lakanat”</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T07:30:00+02:00">7:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Imatran Vuokra-asunnot hakee lupaa kokonaisen kerrostalon purkamiseen Kaukopäässä — Peruskorjatussa talossa on 36 asuntoa ja tyytyväiset vuokralaiset: ”Asukaskokouksen tunnelma oli tyrmistynyt”, kertoo talossa 20 vuotta asunut Jouni Kosonen" href="/uutiset/lahella/8fc6431c-a677-4466-a963-470c7d1ae9f5">Imatran Vuokra-asunnot hakee lupaa kokonaisen kerrostalon purkamiseen Kaukopäässä — Peruskorjatussa talossa on 36 asuntoa ja tyytyväiset vuokralaiset: ”Asukaskokouksen tunnelma oli tyrmistynyt”, kertoo talossa 20 vuotta asunut Jouni Kosonen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T06:45:00+02:00">6:45</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan vesitornin rahankeräykset vetivät vesiperän — Erkki Räsänen ihmettelee, miksi Marian aukioon riitti rahaa, mutta todellinen matkailuvaltti viruu yhä tyhjänpanttina" href="/uutiset/lahella/ef1c18b9-4904-4b3a-93c1-0192fdc900aa">Lappeenrannan vesitornin rahankeräykset vetivät vesiperän — Erkki Räsänen ihmettelee, miksi Marian aukioon riitti rahaa, mutta todellinen matkailuvaltti viruu yhä tyhjänpanttina</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T06:00:00+02:00">6:00</time></div><h1><a title="Kommentti: Lappeenranta tohottaa lennoista, mutta kohisten kasvava junamatkustus on jäänyt sivuraiteelle" href="/uutiset/lahella/789ca927-9592-46ab-8f99-6accb34b437e">Kommentti: Lappeenranta tohottaa lennoista, mutta kohisten kasvava junamatkustus on jäänyt sivuraiteelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T05:33:00+02:00">5:33</time></div><h1><a title="Kaakkois-Suomen rajavartiosto ei myöntänyt lupaa ampua hirviä rajavyöhykkeellä, joka on ”seuran parasta hirvialuetta” — Hallinto-oikeus kumosi päätöksen ja palautti sen uuteen käsittelyyn" href="/uutiset/lahella/c0c4eacd-bf24-41de-8d74-4c1ca92ed45d">Kaakkois-Suomen rajavartiosto ei myöntänyt lupaa ampua hirviä rajavyöhykkeellä, joka on ”seuran parasta hirvialuetta” — Hallinto-oikeus kumosi päätöksen ja palautti sen uuteen käsittelyyn</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T04:55:00+02:00">4:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Junamatkustus kasvaa kohisten Lappeenrannassa — puolen miljoonan matkustajan raja ylittyi viime vuonna ja lisävuoroista keskustellaan, Pasi Leimiin mukaan kahden tunnin päässä Helsingistä sijaitseva Lappeenranta voisi profiloitua yhtenä Etelä-Suomen kaupunkina ilman itärajan korostamista" href="/uutiset/lahella/35aeaf5d-1700-4518-940c-bf8d3b5b12bf">Junamatkustus kasvaa kohisten Lappeenrannassa — puolen miljoonan matkustajan raja ylittyi viime vuonna ja lisävuoroista keskustellaan, Pasi Leimiin mukaan kahden tunnin päässä Helsingistä sijaitseva Lappeenranta voisi profiloitua yhtenä Etelä-Suomen kaupunkina ilman itärajan korostamista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T04:00:00+02:00">4:00</time></div><h1><a title="Lukijan kuva: Kohti valoa ja uutta vuotta" href="/teemat/lukijan-kuvat/c106bc69-cc51-41ce-bceb-a5687e8bf0d3">Lukijan kuva: Kohti valoa ja uutta vuotta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T04:00:00+02:00">4:00</time></div><h1><a title="Lukijalta: Odotan alueemme yrityksiltä ketteryyttä, toimeliaisuutta ja innovatiivisuutta kehittää matkailubisnestä " href="/mielipide/lukijalta/a2222e79-d716-443e-aa6d-1e1b21586608">Lukijalta: Odotan alueemme yrityksiltä ketteryyttä, toimeliaisuutta ja innovatiivisuutta kehittää matkailubisnestä </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-01-04T00:00:00+02:00">0:00</time></div><h1><a title="Fingerpori 4.1.2020" href="/teemat/fingerpori/b7c4f892-3d0b-49fa-9da1-7361da7c9994">Fingerpori 4.1.2020</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Lentoaseman taloudelliset vaikutukset selvitettävä luotettavasti — Säätiön tuki palaa päättäjien pöydälle heti tammikuussa" href="/mielipide/paakirjoitukset/705c6446-cc57-45ff-84a7-cc5f51f3720f"><span class="disqus-comment-count" data-disqus-identifier="705c6446-cc57-45ff-84a7-cc5f51f3720f"></span></a></div><h1><a title="Pääkirjoitus: Lentoaseman taloudelliset vaikutukset selvitettävä luotettavasti — Säätiön tuki palaa päättäjien pöydälle heti tammikuussa" href="/mielipide/paakirjoitukset/705c6446-cc57-45ff-84a7-cc5f51f3720f">Pääkirjoitus: Lentoaseman taloudelliset vaikutukset selvitettävä luotettavasti — Säätiön tuki palaa päättäjien pöydälle heti tammikuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Itäisen rantaradan edut eivät saa jäädä huomiotta" href="/mielipide/lukijalta/97efd6d7-e25a-403d-8484-2c25972d5326"><span class="disqus-comment-count" data-disqus-identifier="97efd6d7-e25a-403d-8484-2c25972d5326"></span></a></div><h1><a title="Lukijalta: Itäisen rantaradan edut eivät saa jäädä huomiotta" href="/mielipide/lukijalta/97efd6d7-e25a-403d-8484-2c25972d5326">Lukijalta: Itäisen rantaradan edut eivät saa jäädä huomiotta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPan alamäki jatkuu myös vuoden 2020 puolella, nyt sen voitti Sport — Tomáš Záborský taklasi itselleen ulosajon, Jere Seppälä loukkaantui" href="/uutiset/urheilu/24639fcb-8f49-40e0-b079-aee27c16285a"><span class="disqus-comment-count" data-disqus-identifier="24639fcb-8f49-40e0-b079-aee27c16285a"></span></a></div><h1><a title="SaiPan alamäki jatkuu myös vuoden 2020 puolella, nyt sen voitti Sport — Tomáš Záborský taklasi itselleen ulosajon, Jere Seppälä loukkaantui" href="/uutiset/urheilu/24639fcb-8f49-40e0-b079-aee27c16285a">SaiPan alamäki jatkuu myös vuoden 2020 puolella, nyt sen voitti Sport — Tomáš Záborský taklasi itselleen ulosajon, Jere Seppälä loukkaantui</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan uusi oikeustalo valmistuu maaliskuun lopussa — Kävimme oikeustalon työmaalla katsomassa, miltä hartaasti odotetussa talossa näyttää nyt" href="/uutiset/lahella/e67038f9-7c12-4597-bbdc-810789f0a0f8"><span class="disqus-comment-count" data-disqus-identifier="e67038f9-7c12-4597-bbdc-810789f0a0f8"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan uusi oikeustalo valmistuu maaliskuun lopussa — Kävimme oikeustalon työmaalla katsomassa, miltä hartaasti odotetussa talossa näyttää nyt" href="/uutiset/lahella/e67038f9-7c12-4597-bbdc-810789f0a0f8">Lappeenrannan uusi oikeustalo valmistuu maaliskuun lopussa — Kävimme oikeustalon työmaalla katsomassa, miltä hartaasti odotetussa talossa näyttää nyt</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Mistä syntyvät lentotoiminnan tulot?" href="/mielipide/lukijalta/891a9208-07de-4673-8bb4-9969ea0424e8"><span class="disqus-comment-count" data-disqus-identifier="891a9208-07de-4673-8bb4-9969ea0424e8"></span></a></div><h1><a title="Lukijalta: Mistä syntyvät lentotoiminnan tulot?" href="/mielipide/lukijalta/891a9208-07de-4673-8bb4-9969ea0424e8">Lukijalta: Mistä syntyvät lentotoiminnan tulot?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan kaupunginjohtaja Kimmo Jarva eronnut vaimostaan" href="/uutiset/lahella/80b4c0b3-8ca0-43be-ae88-e327b325ba33"><span class="disqus-comment-count" data-disqus-identifier="80b4c0b3-8ca0-43be-ae88-e327b325ba33"></span></a></div><h1><a title="Lappeenrannan kaupunginjohtaja Kimmo Jarva eronnut vaimostaan" href="/uutiset/lahella/80b4c0b3-8ca0-43be-ae88-e327b325ba33">Lappeenrannan kaupunginjohtaja Kimmo Jarva eronnut vaimostaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan kaupunginteatterin katsojamäärä jatkoi jyrkässä laskussa — Viime vuonna teatterissa kävi reilut 27 500 katsojaa" href="/uutiset/kulttuuri-ja-viihde/35cd57a5-7d1e-4437-8ecd-b56b5e6e5b67"><span class="disqus-comment-count" data-disqus-identifier="35cd57a5-7d1e-4437-8ecd-b56b5e6e5b67"></span></a></div><h1><a title="Lappeenrannan kaupunginteatterin katsojamäärä jatkoi jyrkässä laskussa — Viime vuonna teatterissa kävi reilut 27 500 katsojaa" href="/uutiset/kulttuuri-ja-viihde/35cd57a5-7d1e-4437-8ecd-b56b5e6e5b67">Lappeenrannan kaupunginteatterin katsojamäärä jatkoi jyrkässä laskussa — Viime vuonna teatterissa kävi reilut 27 500 katsojaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: USA iski, ja nyt maailma pelkää vastausta" href="/mielipide/paakirjoitukset/a6e21b2c-bade-4d0d-b15a-e43aee687ada"><span class="disqus-comment-count" data-disqus-identifier="a6e21b2c-bade-4d0d-b15a-e43aee687ada"></span></a></div><h1><a title="Pääkirjoitus: USA iski, ja nyt maailma pelkää vastausta" href="/mielipide/paakirjoitukset/a6e21b2c-bade-4d0d-b15a-e43aee687ada">Pääkirjoitus: USA iski, ja nyt maailma pelkää vastausta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPalta kolme puolustajaa sairastuvalla — Ossi Ikonen kuukauden lainalle Jyväskylästä Sputnikkeihin" href="/uutiset/lahella/7bafec63-c005-4fd8-a632-a2a40e06e1d6"><span class="disqus-comment-count" data-disqus-identifier="7bafec63-c005-4fd8-a632-a2a40e06e1d6"></span></a></div><h1><a title="SaiPalta kolme puolustajaa sairastuvalla — Ossi Ikonen kuukauden lainalle Jyväskylästä Sputnikkeihin" href="/uutiset/lahella/7bafec63-c005-4fd8-a632-a2a40e06e1d6">SaiPalta kolme puolustajaa sairastuvalla — Ossi Ikonen kuukauden lainalle Jyväskylästä Sputnikkeihin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Uusi vuosi on muutosten vuosi politiikassa" href="/mielipide/lukijalta/df2f5268-0423-4711-a037-ae588db752f1"><span class="disqus-comment-count" data-disqus-identifier="df2f5268-0423-4711-a037-ae588db752f1"></span></a></div><h1><a title="Lukijalta: Uusi vuosi on muutosten vuosi politiikassa" href="/mielipide/lukijalta/df2f5268-0423-4711-a037-ae588db752f1">Lukijalta: Uusi vuosi on muutosten vuosi politiikassa</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.a3f2ca014d532e589ff3.bundle.js"></script><script src="/assets/javascripts/app.67df5a9030aa3324b009.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>