<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script async="">
          (function() {
            var host = window.location.hostname;
            var element = document.createElement('script');
            var firstScript = document.getElementsByTagName('script')[0];
            var milliseconds = (new Date).getTime();
            var url = 'https://quantcast.mgr.consensu.org'
              .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js')
              .concat('?timestamp=', milliseconds);
            element.async = true;
            element.type = 'text/javascript';
            element.src = url;
          
            firstScript.parentNode.insertBefore(element, firstScript);
          })();
          
          var cmpStubFunction = function() {
            var arg = arguments;
            if (typeof window.__cmp.a !== "object") {
              setTimeout(function() {
                window.__cmp.apply(window.__cmp, arg);
              }, 500);
            }
          };
          
          var checkIfCmpIsReady = function() {
            if (window.__cmp === cmpStubFunction) {
              console.warn("CMP not loaded after 6 seconds. Trying again.");
            } else {
              clearInterval(cmpInterval);
            }
          };
          
          if (typeof window.__cmp === "undefined") {
            window.__cmp = cmpStubFunction;
            var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
          }
        </script><meta charSet="UTF-8"/><title>Hovioikeus tuomitsi miehen Etelä-Karjalassa tapahtuneesta raiskauksesta ehdolliseen vankeusrangaistukseen ja yhdyskuntapalveluun - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Syytetty myönsi seksuaalisen kanssakäymisen, mutta kiisti raiskauksen. Hovioikeus katsoi, että uhri oli ollut kyvytön puolustamaan itseään tai ilmaisemaan tahtoaan."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Syytetty myönsi seksuaalisen kanssakäymisen, mutta kiisti raiskauksen. Hovioikeus katsoi, että uhri oli ollut kyvytön puolustamaan itseään tai ilmaisemaan tahtoaan."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/EujVS0fvLneMFhUpk5O0xyrX3A4%3D/1200x630/smart/fa/67/fa6795efbb65edaa970a85049b59c6d9"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Hovioikeus tuomitsi miehen Etelä-Karjalassa tapahtuneesta raiskauksesta ehdolliseen vankeusrangaistukseen ja yhdyskuntapalveluun - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb"/><meta property="article:author" content="Terhi Kinnunen"/><meta property="article:published_time" content="2020-07-08T15:08:02+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/EujVS0fvLneMFhUpk5O0xyrX3A4%3D/1200x630/smart/fa/67/fa6795efbb65edaa970a85049b59c6d9"/><link href="/assets/stylesheets/app.f40fae98312dfe4657d8.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-07-08T00:00:00+03:00">keskiviikko 8.7.2020</time>Turo ja Turkka</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://media.portal.worldoftulo.com/v2/shop/es_4_kk_dkt_tarjous?utm_source=etsa_verkko&amp;utm_medium=juurinyt&amp;utm_campaign=seg_ek&amp;utm_content=Etsa_Kesa_2020" title="Tilaa nyt Etelä-Saimaan digisisällöt hintaan 4 kuukautta / 40...">Tilaa nyt Etelä-Saimaan digisisällöt hintaan 4 kuukautta / 40 euroa kestotilauksena!</a></p></div><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/ac879583-86c5-4b65-8757-1b460b5efd30" title="Lappeenrannan Valtakadulla on monia vaaran paikkoja – Esteetö...">Lappeenrannan Valtakadulla on monia vaaran paikkoja – Esteetön liikkuminen ei toteudu</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/e97d1aea-615d-4960-8e09-1216a7128008" title="Päivi Virkki jää eläkkeelle, vielä 15 vuotta sitten hänen puh...">Päivi Virkki jää eläkkeelle, vielä 15 vuotta sitten hänen puheisiinsa lasten kuuntelemisesta suhtauduttiin nihkeästi</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/3ab7f513-16ee-4a88-9db0-0642a1e7aa15" title="Korttimaksudata paljastaa, miten palveluihin käytetty raha ro...">Korttimaksudata paljastaa, miten palveluihin käytetty raha romahti ja elpyi Etelä-Karjalassa, kampaaja Sini Monto leikkasi hiljaisen ajan jälkeen monta pitkäksi venähtänyttä tukkaa</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Hovioikeus tuomitsi miehen Etelä-Karjalassa tapahtuneesta raiskauksesta ehdolliseen vankeusrangaistukseen ja yhdyskuntapalveluun" href="/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb">Hovioikeus tuomitsi miehen Etelä-Karj...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb"><span class="hide">0</span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-07-08T15:08:02+03:00">Julkaistu <!-- -->8.7.2020 15:08</time></div><h1>Hovioikeus tuomitsi miehen Etelä-Karjalassa tapahtuneesta raiskauksesta ehdolliseen vankeusrangaistukseen ja yhdyskuntapalveluun</h1><p class="lead">Syytetty myönsi seksuaalisen kanssakäymisen, mutta kiisti raiskauksen. Hovioikeus katsoi, että uhri oli ollut kyvytön puolustamaan itseään tai ilmaisemaan tahtoaan.</p><figure><p class="author">Moises Garibay</p><img alt="Itä-Suomen hovioikeus on antanut ratkaisun raiskaustapauksessa. Kuvituskuva." src="https://kuvat.kaakonviestinta.fi/img/855/fa6795efbb65edaa970a85049b59c6d9" srcSet="https://kuvat.kaakonviestinta.fi/img/855/fa6795efbb65edaa970a85049b59c6d9 1x, https://kuvat.kaakonviestinta.fi/img/1710/fa6795efbb65edaa970a85049b59c6d9 2x"/><figcaption>Itä-Suomen hovioikeus on antanut ratkaisun raiskaustapauksessa. Kuvituskuva.</figcaption></figure></header><div class="content"><p>Itä-Suomen hovioikeus on tuominnut vuonna 1957 syntyneen miehen Etelä-Karjalassa tapahtuneesta raiskauksesta.</p><p>Hovioikeus otti asiaan eri kannan kuin Etelä-Karjalan käräjäoikeus, joka hylkäsi raiskaussyytteen. Sekä syyttäjä että uhri olivat tyytymättömiä käräjäoikeuden ratkaisuun.</p><p>Syytteen mukaan mies oli kosketellut naisen nukkuessa tämän takapuolta sekä tunkenut sormensa tämän sukupuolielimeen.</p><p>Syytetty myönsi kosketelleensa naista syytteessä kerrotulla tavalla, mutta kiisti raiskauksen. Syytetyn mukaan nainen oli ollut hereillä ja tietoinen seksuaalisesta kanssakäymisestä.</p><h2>Hovioikeuden ratkaisu oli yksimielinen</h2><p>Hovioikeus toimitti asiassa pääkäsittelyn. Se katsoi, että uhri oli ollut tilanteessa kyvytön puolustamaan itseään tai ilmaisemaan tahtoaan. Näin ollen syytetty on syyllistynyt raiskaukseen.</p><p>Hovioikeus tuomitsi miehen yhden vuoden ja kahdeksan kuukauden pituiseen ehdolliseen vankeusrangaistukseen sekä 80 tunniksi yhdyskuntapalveluun.</p><p>Lisäksi tuomitun on maksettava uhrille 3 500 euroa korvausta henkisestä kärsimyksestä korkoineen sekä noin 120 euroa muita kuluja.</p><p>Hovioikeuden ratkaisu oli yksimielinen, julkisessa selosteessa kerrotaan.</p><p>Ratkaisuun voi hakea muutosta, jos korkein oikeus myöntää valitusluvan.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Raiskaus" href="/aiheet/raiskaus">Raiskaus</a></li><li><a title="Itä-Suomen hovioikeus" href="/aiheet/ita-suomen-hovioikeus">Itä-Suomen hovioikeus</a></li><li><a title="Etelä-Karjalan käräjäoikeus" href="/aiheet/etela-karjalan-karajaoikeus">Etelä-Karjalan käräjäoikeus</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb"><span class="hide">0</span></a></li></ul><div class="authors"><div class="author"><img alt="Terhi Kinnunen" src="https://kuvat.kaakonviestinta.fi/fdmLbqLQZ1nMye4Vr5j9f1vpkXw%3D/56x56/smart/cf/f5/cff5a16245facbf9f6adb4e766769145" srcSet="https://kuvat.kaakonviestinta.fi/fdmLbqLQZ1nMye4Vr5j9f1vpkXw%3D/56x56/smart/cf/f5/cff5a16245facbf9f6adb4e766769145 1x, https://kuvat.kaakonviestinta.fi/pFq1HmWRggAdgAHu52aH99AVbiM%3D/112x112/smart/cf/f5/cff5a16245facbf9f6adb4e766769145 2x, https://kuvat.kaakonviestinta.fi/8U2vEvlISNfTdw3pVSXlfq4UluM%3D/168x168/smart/cf/f5/cff5a16245facbf9f6adb4e766769145 3x"/><p>Terhi Kinnunen</p></div></div></footer></article></div><div class="newsletter hide-for-large"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789064"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc"><img alt="Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä" src="https://kuvat.kaakonviestinta.fi/VJHKDWLVRRW5qA3gbhxzobMDY1o%3D/640x433/smart/b3/7e/b37e59d77e4bfe13f73b0d2ef9557f7f" srcSet="https://kuvat.kaakonviestinta.fi/VJHKDWLVRRW5qA3gbhxzobMDY1o%3D/640x433/smart/b3/7e/b37e59d77e4bfe13f73b0d2ef9557f7f 1x, https://kuvat.kaakonviestinta.fi/TOimJ3W6ZfIQLofL-a-1s47js9Q%3D/1280x866/smart/b3/7e/b37e59d77e4bfe13f73b0d2ef9557f7f 2x, https://kuvat.kaakonviestinta.fi/HE7P4oAbN3yD_Ius1IT4fOEtyfk%3D/1920x1299/smart/b3/7e/b37e59d77e4bfe13f73b0d2ef9557f7f 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-07-08T12:36:39+03:00">12:36</time></div><h1><a title="Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc">Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc#comments"><span class="disqus-comment-count" data-disqus-identifier="16b0a625-13c7-4f81-bd22-659cda1163dc"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Imatralle lisää karhuveistoksia: Kolme karhua istuu nokipannukahvilla ja makkaranpaistossa biolämpökeskuksen pihassa Virasojalla" href="/uutiset/lahella/3821ebde-b095-42a6-ba3b-3a97fc2b592a"><img alt="Imatralle lisää karhuveistoksia: Kolme karhua istuu nokipannukahvilla ja makkaranpaistossa biolämpökeskuksen pihassa Virasojalla" src="https://kuvat.kaakonviestinta.fi/DQnNXZPtfgQyt__dUyK_hIVey6I%3D/640x433/smart/71/a4/71a429976bd3285e97abc986700b0506" srcSet="https://kuvat.kaakonviestinta.fi/DQnNXZPtfgQyt__dUyK_hIVey6I%3D/640x433/smart/71/a4/71a429976bd3285e97abc986700b0506 1x, https://kuvat.kaakonviestinta.fi/oBo1hczu6m-6rRvebGUN16_PKLg%3D/1280x866/smart/71/a4/71a429976bd3285e97abc986700b0506 2x, https://kuvat.kaakonviestinta.fi/JfDw3pJ2UIHha_EZZFl8IjYAQHE%3D/1920x1299/smart/71/a4/71a429976bd3285e97abc986700b0506 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-07-08T11:45:16+03:00">11:45</time></div><h1><a title="Imatralle lisää karhuveistoksia: Kolme karhua istuu nokipannukahvilla ja makkaranpaistossa biolämpökeskuksen pihassa Virasojalla" href="/uutiset/lahella/3821ebde-b095-42a6-ba3b-3a97fc2b592a">Imatralle lisää karhuveistoksia: Kolme karhua istuu nokipannukahvilla ja makkaranpaistossa biolämpökeskuksen pihassa Virasojalla</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/3821ebde-b095-42a6-ba3b-3a97fc2b592a"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/3821ebde-b095-42a6-ba3b-3a97fc2b592a"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/3821ebde-b095-42a6-ba3b-3a97fc2b592a"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/3821ebde-b095-42a6-ba3b-3a97fc2b592a#comments"><span class="disqus-comment-count" data-disqus-identifier="3821ebde-b095-42a6-ba3b-3a97fc2b592a"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b"><img alt="Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää" src="https://kuvat.kaakonviestinta.fi/59oZjpNULGoIJktR0aJQ5GYyAbo%3D/640x433/smart/d6/e0/d6e0f8e237b32a5c018964b2cf8e04e9" srcSet="https://kuvat.kaakonviestinta.fi/59oZjpNULGoIJktR0aJQ5GYyAbo%3D/640x433/smart/d6/e0/d6e0f8e237b32a5c018964b2cf8e04e9 1x, https://kuvat.kaakonviestinta.fi/bEg1euB3zhPqztj68O9cGkY4sA4%3D/1280x866/smart/d6/e0/d6e0f8e237b32a5c018964b2cf8e04e9 2x, https://kuvat.kaakonviestinta.fi/GQnUDmAkUquxz4njtW9g5lk-6TQ%3D/1920x1299/smart/d6/e0/d6e0f8e237b32a5c018964b2cf8e04e9 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-07-08T08:51:22+03:00">8:51</time></div><h1><a title="Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b">Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b#comments"><span class="disqus-comment-count" data-disqus-identifier="dfb498d9-d164-4123-a243-c72e51bed13b"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><div class="logo"></div><form action="https://sisaltokirjeet.media.fi/account" method="POST" target="_blank"><h1>Tilaa uutiskirje</h1><p>Tilaa Miun Saimaan uutiskirje, niin saat tuoreimmat Saimaa-aiheiset sisällöt kerran kahdessa viikossa sähköpostiisi!</p><label for="email">Sähköpostiosoite<input type="email" class="email" name="email"/></label><input type="hidden" name="join" value="789064"/><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Jere Kiljala on haaveillut omakotiasumisesta lapsesta saakka, rakentaa nyt taloa Kaislarantaan – Lappeenrannassa haettu omakotitaloille reilut 40 rakennuslupaa tänä vuonna" href="/uutiset/lahella/3c9162ac-bae7-42ab-b9e7-0231b4fc71c9">Lappeenrantalainen Jere Kiljala on haaveillut omakotiasumisesta lapsesta saakka, rakentaa nyt taloa Kaislarantaan – Lappeenrannassa haettu omakotitaloille reilut 40 rakennuslupaa tänä vuonna</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Taipalsaarelta rantapusikosta löytynyt vene oli varastettu Mikkelistä kesäkuussa" href="/uutiset/lahella/6384265b-c47d-43cb-ae64-8a51b412cbb0">Taipalsaarelta rantapusikosta löytynyt vene oli varastettu Mikkelistä kesäkuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b">Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc">Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Lappeenrannassa nähtiin maanantaina törkeitä liikennerikoksia – Rakuunamäen työkaluvarkaudesta kaivataan lisätietoja" href="/uutiset/lahella/7083c336-fad2-45d4-ada8-201788371528">Lappeenrannassa nähtiin maanantaina törkeitä liikennerikoksia – Rakuunamäen työkaluvarkaudesta kaivataan lisätietoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Kalaravintolaa kaupitellaan 590 000 eurolla Imatralla, vuokrapyyntö 4 400 euroa kuukaudessa – &quot;On vaikea ennustaa, milloin oikeanlainen ostaja löytyy&quot;" href="/uutiset/lahella/12f52267-55be-4cec-b028-1f990de2b566">Kalaravintolaa kaupitellaan 590 000 eurolla Imatralla, vuokrapyyntö 4 400 euroa kuukaudessa – &quot;On vaikea ennustaa, milloin oikeanlainen ostaja löytyy&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan Valtakadulla on monia vaaran paikkoja – Wilmankodin johtaja ilmoitti kaupungille vaarallisista metallikorokkeista, joihin ohikulkija kaatui" href="/uutiset/lahella/ac879583-86c5-4b65-8757-1b460b5efd30">Lappeenrannan Valtakadulla on monia vaaran paikkoja – Wilmankodin johtaja ilmoitti kaupungille vaarallisista metallikorokkeista, joihin ohikulkija kaatui</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Fingerpori 8.7.2020" href="/teemat/fingerpori/d85dd071-de3f-4140-8c87-18fe9a8fd786">Fingerpori 8.7.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Päivi Virkki jää eläkkeelle Lappeenrannan varhaiskasvatusjohtajan paikalta – Vielä 15 vuotta sitten Virkin ajatukset lasten kuuntelemisesta otettiin vastaan nihkeästi" href="/uutiset/lahella/e97d1aea-615d-4960-8e09-1216a7128008">Päivi Virkki jää eläkkeelle Lappeenrannan varhaiskasvatusjohtajan paikalta – Vielä 15 vuotta sitten Virkin ajatukset lasten kuuntelemisesta otettiin vastaan nihkeästi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ruokolahdella Inkisten tilalla rakennetaan uutta karjakasvattamoa 200 naudalle miljoonaluokan investoinnilla – ”Älytön työmäärä tässä on”" href="/uutiset/lahella/6b83fb68-fd4c-42c1-b053-45193d2975dd">Ruokolahdella Inkisten tilalla rakennetaan uutta karjakasvattamoa 200 naudalle miljoonaluokan investoinnilla – ”Älytön työmäärä tässä on”</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Jere Kiljala on haaveillut omakotiasumisesta lapsesta saakka, rakentaa nyt taloa Kaislarantaan – Lappeenrannassa haettu omakotitaloille reilut 40 rakennuslupaa tänä vuonna" href="/uutiset/lahella/3c9162ac-bae7-42ab-b9e7-0231b4fc71c9">Lappeenrantalainen Jere Kiljala on haaveillut omakotiasumisesta lapsesta saakka, rakentaa nyt taloa Kaislarantaan – Lappeenrannassa haettu omakotitaloille reilut 40 rakennuslupaa tänä vuonna</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Taipalsaarelta rantapusikosta löytynyt vene oli varastettu Mikkelistä kesäkuussa" href="/uutiset/lahella/6384265b-c47d-43cb-ae64-8a51b412cbb0">Taipalsaarelta rantapusikosta löytynyt vene oli varastettu Mikkelistä kesäkuussa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b">Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc">Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Lappeenrannassa nähtiin maanantaina törkeitä liikennerikoksia – Rakuunamäen työkaluvarkaudesta kaivataan lisätietoja" href="/uutiset/lahella/7083c336-fad2-45d4-ada8-201788371528">Lappeenrannassa nähtiin maanantaina törkeitä liikennerikoksia – Rakuunamäen työkaluvarkaudesta kaivataan lisätietoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Kalaravintolaa kaupitellaan 590 000 eurolla Imatralla, vuokrapyyntö 4 400 euroa kuukaudessa – &quot;On vaikea ennustaa, milloin oikeanlainen ostaja löytyy&quot;" href="/uutiset/lahella/12f52267-55be-4cec-b028-1f990de2b566">Kalaravintolaa kaupitellaan 590 000 eurolla Imatralla, vuokrapyyntö 4 400 euroa kuukaudessa – &quot;On vaikea ennustaa, milloin oikeanlainen ostaja löytyy&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan Valtakadulla on monia vaaran paikkoja – Wilmankodin johtaja ilmoitti kaupungille vaarallisista metallikorokkeista, joihin ohikulkija kaatui" href="/uutiset/lahella/ac879583-86c5-4b65-8757-1b460b5efd30">Lappeenrannan Valtakadulla on monia vaaran paikkoja – Wilmankodin johtaja ilmoitti kaupungille vaarallisista metallikorokkeista, joihin ohikulkija kaatui</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Fingerpori 8.7.2020" href="/teemat/fingerpori/d85dd071-de3f-4140-8c87-18fe9a8fd786">Fingerpori 8.7.2020</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Päivi Virkki jää eläkkeelle Lappeenrannan varhaiskasvatusjohtajan paikalta – Vielä 15 vuotta sitten Virkin ajatukset lasten kuuntelemisesta otettiin vastaan nihkeästi" href="/uutiset/lahella/e97d1aea-615d-4960-8e09-1216a7128008">Päivi Virkki jää eläkkeelle Lappeenrannan varhaiskasvatusjohtajan paikalta – Vielä 15 vuotta sitten Virkin ajatukset lasten kuuntelemisesta otettiin vastaan nihkeästi</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ruokolahdella Inkisten tilalla rakennetaan uutta karjakasvattamoa 200 naudalle miljoonaluokan investoinnilla – ”Älytön työmäärä tässä on”" href="/uutiset/lahella/6b83fb68-fd4c-42c1-b053-45193d2975dd">Ruokolahdella Inkisten tilalla rakennetaan uutta karjakasvattamoa 200 naudalle miljoonaluokan investoinnilla – ”Älytön työmäärä tässä on”</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T15:08:02+03:00">15:08</time></div><h1><a title="Hovioikeus tuomitsi miehen Etelä-Karjalassa tapahtuneesta raiskauksesta ehdolliseen vankeusrangaistukseen ja yhdyskuntapalveluun" href="/uutiset/lahella/9128b89a-6a2f-4b05-b90f-946aaba260cb">Hovioikeus tuomitsi miehen Etelä-Karjalassa tapahtuneesta raiskauksesta ehdolliseen vankeusrangaistukseen ja yhdyskuntapalveluun</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T12:36:39+03:00">12:36</time></div><h1><a title="Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä" href="/uutiset/lahella/16b0a625-13c7-4f81-bd22-659cda1163dc">Metso Outotec aloittaa yhteistoimintaneuvottelut – Lappeenrannassa suurin osa työpaikoista neuvotteluiden piirissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T11:45:16+03:00">11:45</time></div><h1><a title="Imatralle lisää karhuveistoksia: Kolme karhua istuu nokipannukahvilla ja makkaranpaistossa biolämpökeskuksen pihassa Virasojalla" href="/uutiset/lahella/3821ebde-b095-42a6-ba3b-3a97fc2b592a">Imatralle lisää karhuveistoksia: Kolme karhua istuu nokipannukahvilla ja makkaranpaistossa biolämpökeskuksen pihassa Virasojalla</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T11:28:38+03:00">11:28</time></div><h1><a title="Oikaisu: Saimaan Taideluola on jo avoinna yleisölle" href="/uutiset/lahella/fca3294e-f6c2-4085-adf7-cb2c507fa8e4">Oikaisu: Saimaan Taideluola on jo avoinna yleisölle</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T09:10:00+03:00">9:10</time></div><h1><a title="Lukijalta: Tehyläinen ammattitaito hyödynnettävä sote-uudistuksessa" href="/mielipide/lukijalta/b3ebf4d3-f02a-4a18-95c8-978d3c2298cb">Lukijalta: Tehyläinen ammattitaito hyödynnettävä sote-uudistuksessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T08:51:22+03:00">8:51</time></div><h1><a title="Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b">Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T08:27:04+03:00">8:27</time></div><h1><a title="Saimaalta löydetty suuri määrä saimaannorpalle vaarallisia katiskoja – Määrä lähes kaksinkertainen viime vuoteen verrattuna" href="/uutiset/lahella/eaed08ea-b70e-4de0-95bf-b1834830fa4c">Saimaalta löydetty suuri määrä saimaannorpalle vaarallisia katiskoja – Määrä lähes kaksinkertainen viime vuoteen verrattuna</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T08:15:00+03:00">8:15</time></div><h1><a title="Lukijalta: Miksi feministit ovat omineet intersektionaalisen ajattelun?" href="/mielipide/lukijalta/e4107f7a-a162-43f4-93f5-9f8a5363aba8">Lukijalta: Miksi feministit ovat omineet intersektionaalisen ajattelun?</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T07:00:00+03:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Jukka Ylitalo sijoittaa klassikkoautoihin, mutta rahan tekeminen vaatii rakkautta lajiin: &quot;Arvokelloissa, timanteissa tai viineissä pääsisi paljon helpommalla&quot;" href="/uutiset/talous/8b86d49b-601e-4ef3-a1f5-7d2b34a566ce">Jukka Ylitalo sijoittaa klassikkoautoihin, mutta rahan tekeminen vaatii rakkautta lajiin: &quot;Arvokelloissa, timanteissa tai viineissä pääsisi paljon helpommalla&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-07-08T04:55:00+03:00">4:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Jere Kiljala on haaveillut omakotiasumisesta lapsesta saakka, rakentaa nyt taloa Kaislarantaan – Lappeenrannassa haettu omakotitaloille reilut 40 rakennuslupaa tänä vuonna" href="/uutiset/lahella/3c9162ac-bae7-42ab-b9e7-0231b4fc71c9">Lappeenrantalainen Jere Kiljala on haaveillut omakotiasumisesta lapsesta saakka, rakentaa nyt taloa Kaislarantaan – Lappeenrannassa haettu omakotitaloille reilut 40 rakennuslupaa tänä vuonna</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: EU:n ”koronapaketti” torjuttava" href="/mielipide/lukijalta/965430d8-bf38-4b77-bd79-4422c4f20595"><span class="disqus-comment-count" data-disqus-identifier="965430d8-bf38-4b77-bd79-4422c4f20595"></span></a></div><h1><a title="Lukijalta: EU:n ”koronapaketti” torjuttava" href="/mielipide/lukijalta/965430d8-bf38-4b77-bd79-4422c4f20595">Lukijalta: EU:n ”koronapaketti” torjuttava</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Marian aukio kaipaa kipeästi ihmisiä" href="/mielipide/paakirjoitukset/04c1bcdd-1deb-49b3-ba22-d6f26de300e6"><span class="disqus-comment-count" data-disqus-identifier="04c1bcdd-1deb-49b3-ba22-d6f26de300e6"></span></a></div><h1><a title="Pääkirjoitus: Marian aukio kaipaa kipeästi ihmisiä" href="/mielipide/paakirjoitukset/04c1bcdd-1deb-49b3-ba22-d6f26de300e6">Pääkirjoitus: Marian aukio kaipaa kipeästi ihmisiä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Matkustajaliikenne palasi Lappeenrannan lentokentälle – Koneeseen pääsee vain kasvomaski yllään" href="/uutiset/lahella/6ace9603-0958-4376-a9e5-c86000bf928d"><span class="disqus-comment-count" data-disqus-identifier="6ace9603-0958-4376-a9e5-c86000bf928d"></span></a></div><h1><a title="Matkustajaliikenne palasi Lappeenrannan lentokentälle – Koneeseen pääsee vain kasvomaski yllään" href="/uutiset/lahella/6ace9603-0958-4376-a9e5-c86000bf928d">Matkustajaliikenne palasi Lappeenrannan lentokentälle – Koneeseen pääsee vain kasvomaski yllään</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Velkaantuneille maille ei pidä maksaa elpymisrahaa velkaannuttamalla Suomea" href="/mielipide/lukijalta/5385acd0-0e0c-40fa-a213-edfeffa70ff4"><span class="disqus-comment-count" data-disqus-identifier="5385acd0-0e0c-40fa-a213-edfeffa70ff4"></span></a></div><h1><a title="Lukijalta: Velkaantuneille maille ei pidä maksaa elpymisrahaa velkaannuttamalla Suomea" href="/mielipide/lukijalta/5385acd0-0e0c-40fa-a213-edfeffa70ff4">Lukijalta: Velkaantuneille maille ei pidä maksaa elpymisrahaa velkaannuttamalla Suomea</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lupiinit ne vaan rehottavat valtoimenaan valtateiden varsilla ja kaupungin keskustassa" href="/mielipide/lukijalta/bb6e1a15-a52a-428c-bbcf-4c090a3859d9"><span class="disqus-comment-count" data-disqus-identifier="bb6e1a15-a52a-428c-bbcf-4c090a3859d9"></span></a></div><h1><a title="Lukijalta: Lupiinit ne vaan rehottavat valtoimenaan valtateiden varsilla ja kaupungin keskustassa" href="/mielipide/lukijalta/bb6e1a15-a52a-428c-bbcf-4c090a3859d9">Lukijalta: Lupiinit ne vaan rehottavat valtoimenaan valtateiden varsilla ja kaupungin keskustassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan Valtakadulla on monia vaaran paikkoja – Wilmankodin johtaja ilmoitti kaupungille vaarallisista metallikorokkeista, joihin ohikulkija kaatui" href="/uutiset/lahella/ac879583-86c5-4b65-8757-1b460b5efd30"><span class="disqus-comment-count" data-disqus-identifier="ac879583-86c5-4b65-8757-1b460b5efd30"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan Valtakadulla on monia vaaran paikkoja – Wilmankodin johtaja ilmoitti kaupungille vaarallisista metallikorokkeista, joihin ohikulkija kaatui" href="/uutiset/lahella/ac879583-86c5-4b65-8757-1b460b5efd30">Lappeenrannan Valtakadulla on monia vaaran paikkoja – Wilmankodin johtaja ilmoitti kaupungille vaarallisista metallikorokkeista, joihin ohikulkija kaatui</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Lappeenrannassakin asuu rasisti" href="/mielipide/paakirjoitukset/18cafec6-7a0f-4696-999e-c8e36e29ef25"><span class="disqus-comment-count" data-disqus-identifier="18cafec6-7a0f-4696-999e-c8e36e29ef25"></span></a></div><h1><a title="Pääkirjoitus: Lappeenrannassakin asuu rasisti" href="/mielipide/paakirjoitukset/18cafec6-7a0f-4696-999e-c8e36e29ef25">Pääkirjoitus: Lappeenrannassakin asuu rasisti</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b"><span class="disqus-comment-count" data-disqus-identifier="dfb498d9-d164-4123-a243-c72e51bed13b"></span></a></div><h1><a title="Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää" href="/uutiset/lahella/dfb498d9-d164-4123-a243-c72e51bed13b">Lappeenrannan Maaherrankulma valitti oikeuteen uhkasakosta – Kaupunginarkkitehdin mukaan uuden kaavan teko saatetaan keskeyttää</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Taipalsaari teki kaupat Vuoriniemestä — valtuusto oli asiasta tällä kertaa yksimielinen" href="/uutiset/lahella/b6dc3513-c6a8-4096-a19d-accc95427e28"><span class="disqus-comment-count" data-disqus-identifier="b6dc3513-c6a8-4096-a19d-accc95427e28"></span></a></div><h1><a title="Taipalsaari teki kaupat Vuoriniemestä — valtuusto oli asiasta tällä kertaa yksimielinen" href="/uutiset/lahella/b6dc3513-c6a8-4096-a19d-accc95427e28">Taipalsaari teki kaupat Vuoriniemestä — valtuusto oli asiasta tällä kertaa yksimielinen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Talousseuranta tarkemmaksi" href="/mielipide/lukijalta/b5c1837f-cbaa-452c-a478-056ed8081ce7"><span class="disqus-comment-count" data-disqus-identifier="b5c1837f-cbaa-452c-a478-056ed8081ce7"></span></a></div><h1><a title="Lukijalta: Talousseuranta tarkemmaksi" href="/mielipide/lukijalta/b5c1837f-cbaa-452c-a478-056ed8081ce7">Lukijalta: Talousseuranta tarkemmaksi</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.27453447151145574cda.bundle.js"></script><script src="/assets/javascripts/app.f40fae98312dfe4657d8.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>