<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Brahmakukko Ken Kukkeli opettaa olemassaolon taitoa ihmisille — Elämää ei saa jättää elämättä siinä pelossa, että kakka tippuu lattialle. - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Lemiläisen terapiakukon menestyksekäs ura on jatkunut jo toista vuotta. Hyvän mielen lähettilääseen voi törmätä sattumalta vaikka kauppakeskuksessa."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Lemiläisen terapiakukon menestyksekäs ura on jatkunut jo toista vuotta. Hyvän mielen lähettilääseen voi törmätä sattumalta vaikka kauppakeskuksessa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/SGiPfhBYUvbVKGqPR_WQLwWib_I%3D/1200x630/smart/9d/99/9d99e8eac0e1fc90b60e4f00e4150f4d"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Brahmakukko Ken Kukkeli opettaa olemassaolon taitoa ihmisille — Elämää ei saa jättää elämättä siinä pelossa, että kakka tippuu lattialle. - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30"/><meta property="article:author" content="Anne  Kokkonen"/><meta property="article:published_time" content="2019-04-18T17:45:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/SGiPfhBYUvbVKGqPR_WQLwWib_I%3D/1200x630/smart/9d/99/9d99e8eac0e1fc90b60e4f00e4150f4d"/><link href="/assets/stylesheets/app.4f51e8ebf27cf34cc04c.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-04-18T00:00:00+03:00">torstai 18.4.2019</time>Valto ja Valdemar</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/vaalit">Vaalit<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30" title="Terapiakukko Ken Kukkeli opettaa olemassaolon taitoa ihmisille">Terapiakukko Ken Kukkeli opettaa olemassaolon taitoa ihmisille</a></p></div><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/urheilu/23b93095-7d14-4ca3-8f48-f883f55c5365" title="Lappeenrannan raviradan tappio tuplaantui edellisvuodesta ja ...">Lappeenrannan raviradan tappio tuplaantui edellisvuodesta ja hallitus myllerrettiin uusiksi — Jyrki Jauhiainen ilmoittautui pelastustalkoisiin</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Brahmakukko Ken Kukkeli opettaa olemassaolon taitoa ihmisille — Elämää ei saa jättää elämättä siinä pelossa, että kakka tippuu lattialle." href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30">Brahmakukko Ken Kukkeli opettaa olema...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30#comments"><span class="disqus-comment-count" data-disqus-identifier="a2363891-4e76-4e0b-a9a1-982cbd68ba30"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-04-18T17:45:00+03:00">Julkaistu <!-- -->18.4.2019 17:45</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Brahmakukko Ken Kukkeli opettaa olemassaolon taitoa ihmisille — Elämää ei saa jättää elämättä siinä pelossa, että kakka tippuu lattialle.</h1><p class="lead">Lemiläisen terapiakukon menestyksekäs ura on jatkunut jo toista vuotta. Hyvän mielen lähettilääseen voi törmätä sattumalta vaikka kauppakeskuksessa.</p><figure><p class="author">Mika Strandén</p><img alt="Alina ja Ken-kukko ovat molemmat kaksivuotiaita." src="https://kuvat.kaakonviestinta.fi/YYaXaTenWFZ3IkYITtv0lK3erGM%3D/855x556/smart/9d/99/9d99e8eac0e1fc90b60e4f00e4150f4d" srcSet="https://kuvat.kaakonviestinta.fi/YYaXaTenWFZ3IkYITtv0lK3erGM%3D/855x556/smart/9d/99/9d99e8eac0e1fc90b60e4f00e4150f4d 1x, https://kuvat.kaakonviestinta.fi/eFmPjpL3r6bi2GDRJEvsc7fHw-Q%3D/1710x1112/smart/9d/99/9d99e8eac0e1fc90b60e4f00e4150f4d 2x, https://kuvat.kaakonviestinta.fi/44ZShYK65O3TqRlWNxrK__a81QE%3D/2565x1668/smart/9d/99/9d99e8eac0e1fc90b60e4f00e4150f4d 3x"/><figcaption>Alina ja Ken-kukko ovat molemmat kaksivuotiaita.</figcaption></figure></header><div class="content"><p>Sieltä hän saapuu tummilla rattaillaan. Brahmakukko Ken Kukkeli laskeutuu ihmisten pariin lappeenrantalaisessa kauppakeskuksessa.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="terapiakukko" href="/aiheet/terapiakukko">terapiakukko</a></li><li><a title="lemmikkieläimet" href="/aiheet/lemmikkielaimet">lemmikkieläimet</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30#comments"><span class="disqus-comment-count" data-disqus-identifier="a2363891-4e76-4e0b-a9a1-982cbd68ba30"></span></a></li></ul><div class="authors"><div class="author"><p>Anne  Kokkonen</p></div></div></footer></article><div class="articles related"><h1>Lisää aiheesta</h1><ul class="textual"><li><a title="Lemiläisellä Arja Purtilolla on kaksi koiraa ja lauhkea lemmikkikukko, joka varasti sydämen ja tekee terapeutin töitä — Katso videolta, kuinka ylväs ilmestys brahmakukko Ken on" href="/uutiset/lahella/8c9d1f3b-b744-47f4-a5c7-d69d5875b489">Lemiläisellä Arja Purtilolla on kaksi koiraa ja lauhkea lemmikkikukko, joka varasti sydämen ja tekee terapeutin töitä — Katso videolta, kuinka ylväs ilmestys brahmakukko Ken on</a><time class="timestamp" dateTime="2018-02-03T08:05:00+02:00">3.2.2018 8:05</time></li></ul></div></div><div class="newsletter hide-for-large"><form action="https://kaakon-viestinta.creamailer.fi/tilaa/nFAQMcC0RO37A" method="POST" target="_blank"><h1>Kaakkois-Suomen kattavimmat vaalisisällöt</h1><p>Pysy mukana. Tilaa politiikan uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Ari Torniainen ei yllättynyt Juha Sipilän erosta: ”Ihmiset kertoivat vaalikentillä, että eivät äänestä keskustaa protestina Sipilälle&quot;" href="/uutiset/lahella/7134084b-ffc0-437c-a054-d3cf12f6f9c4"><img alt="Ari Torniainen ei yllättynyt Juha Sipilän erosta: ”Ihmiset kertoivat vaalikentillä, että eivät äänestä keskustaa protestina Sipilälle&quot;" src="https://kuvat.kaakonviestinta.fi/EMuuFe0Q2iqyje41tpAn0GMZ6j0%3D/640x433/smart/a4/6d/a46df77fed61728d32bb8cc59aa82cee" srcSet="https://kuvat.kaakonviestinta.fi/EMuuFe0Q2iqyje41tpAn0GMZ6j0%3D/640x433/smart/a4/6d/a46df77fed61728d32bb8cc59aa82cee 1x, https://kuvat.kaakonviestinta.fi/0W8Zu9TSJj_9cXelRokbSa9qkAQ%3D/1280x866/smart/a4/6d/a46df77fed61728d32bb8cc59aa82cee 2x, https://kuvat.kaakonviestinta.fi/zrLDDQcATOxOkhOp6Fn7XoZR04Y%3D/1920x1299/smart/a4/6d/a46df77fed61728d32bb8cc59aa82cee 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-04-16T11:24:41+03:00">16.4.2019 11:24</time></div><h1><a title="Ari Torniainen ei yllättynyt Juha Sipilän erosta: ”Ihmiset kertoivat vaalikentillä, että eivät äänestä keskustaa protestina Sipilälle&quot;" href="/uutiset/lahella/7134084b-ffc0-437c-a054-d3cf12f6f9c4">Ari Torniainen ei yllättynyt Juha Sipilän erosta: ”Ihmiset kertoivat vaalikentillä, että eivät äänestä keskustaa protestina Sipilälle&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7134084b-ffc0-437c-a054-d3cf12f6f9c4"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7134084b-ffc0-437c-a054-d3cf12f6f9c4"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7134084b-ffc0-437c-a054-d3cf12f6f9c4"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7134084b-ffc0-437c-a054-d3cf12f6f9c4#comments"><span class="disqus-comment-count" data-disqus-identifier="7134084b-ffc0-437c-a054-d3cf12f6f9c4"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Eduskuntapaikkansa uusinut Jukka Kopra (kok.) päästäisi perussuomalaiset hallitukseen" href="/uutiset/lahella/c7c25834-586a-4f45-8a0a-a6461668880e"><img alt="Eduskuntapaikkansa uusinut Jukka Kopra (kok.) päästäisi perussuomalaiset hallitukseen" src="https://kuvat.kaakonviestinta.fi/IOqlSN9Dls9W3Re_v6RuHiDZnXk%3D/640x433/smart/31/90/3190e9ad4f2bbf61c57ecc9b7e757f0a" srcSet="https://kuvat.kaakonviestinta.fi/IOqlSN9Dls9W3Re_v6RuHiDZnXk%3D/640x433/smart/31/90/3190e9ad4f2bbf61c57ecc9b7e757f0a 1x, https://kuvat.kaakonviestinta.fi/tJdibJFi6B44xjdsiPAqMTYHi2Q%3D/1280x866/smart/31/90/3190e9ad4f2bbf61c57ecc9b7e757f0a 2x, https://kuvat.kaakonviestinta.fi/Mac1lf8hIqof_chtiq5_b3pLsDY%3D/1920x1299/smart/31/90/3190e9ad4f2bbf61c57ecc9b7e757f0a 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2019-04-14T23:44:00+03:00">14.4.2019 23:44</time></div><h1><a title="Eduskuntapaikkansa uusinut Jukka Kopra (kok.) päästäisi perussuomalaiset hallitukseen" href="/uutiset/lahella/c7c25834-586a-4f45-8a0a-a6461668880e">Eduskuntapaikkansa uusinut Jukka Kopra (kok.) päästäisi perussuomalaiset hallitukseen</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/c7c25834-586a-4f45-8a0a-a6461668880e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/c7c25834-586a-4f45-8a0a-a6461668880e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/c7c25834-586a-4f45-8a0a-a6461668880e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/c7c25834-586a-4f45-8a0a-a6461668880e#comments"><span class="disqus-comment-count" data-disqus-identifier="c7c25834-586a-4f45-8a0a-a6461668880e"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Lemiläisellä Arja Purtilolla on kaksi koiraa ja lauhkea lemmikkikukko, joka varasti sydämen ja tekee terapeutin töitä — Katso videolta, kuinka ylväs ilmestys brahmakukko Ken on" href="/uutiset/lahella/8c9d1f3b-b744-47f4-a5c7-d69d5875b489"></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2018-02-03T08:05:00+02:00">3.2.2018 8:05</time></div><h1><a title="Lemiläisellä Arja Purtilolla on kaksi koiraa ja lauhkea lemmikkikukko, joka varasti sydämen ja tekee terapeutin töitä — Katso videolta, kuinka ylväs ilmestys brahmakukko Ken on" href="/uutiset/lahella/8c9d1f3b-b744-47f4-a5c7-d69d5875b489">Lemiläisellä Arja Purtilolla on kaksi koiraa ja lauhkea lemmikkikukko, joka varasti sydämen ja tekee terapeutin töitä — Katso videolta, kuinka ylväs ilmestys brahmakukko Ken on</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/8c9d1f3b-b744-47f4-a5c7-d69d5875b489"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/8c9d1f3b-b744-47f4-a5c7-d69d5875b489"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/8c9d1f3b-b744-47f4-a5c7-d69d5875b489"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/8c9d1f3b-b744-47f4-a5c7-d69d5875b489#comments"><span class="disqus-comment-count" data-disqus-identifier="8c9d1f3b-b744-47f4-a5c7-d69d5875b489"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="newsletter"><form action="https://kaakon-viestinta.creamailer.fi/tilaa/nFAQMcC0RO37A" method="POST" target="_blank"><h1>Kaakkois-Suomen kattavimmat vaalisisällöt</h1><p>Pysy mukana. Tilaa politiikan uutiskirje.</p><label for="userEmail"><input type="email" class="email" name="userEmail" placeholder="Sähköpostiosoite"/></label><input type="submit" class="button" value="Tilaa uutiskirje"/></form></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Kommentti: SaiPa katsoi kioskinmyyjänä Ketterän kansanjuhlaa — Seuraava peli imatralaisten on syytä viedä taas kotihalliin" href="/uutiset/urheilu/8200ba34-5d67-4330-a090-fcaeeef46439">Kommentti: SaiPa katsoi kioskinmyyjänä Ketterän kansanjuhlaa — Seuraava peli imatralaisten on syytä viedä taas kotihalliin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Riitapukarit lorottivat dieseliä maahan huoltoaseman pihalla — Poliisi kävi tyynnyttelemässä tankkaajia Lappeenrannan yössä" href="/uutiset/lahella/041251f6-997b-4663-ab55-a13ebec6bf15">Riitapukarit lorottivat dieseliä maahan huoltoaseman pihalla — Poliisi kävi tyynnyttelemässä tankkaajia Lappeenrannan yössä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Imatran jäähallin pihalle tuodaan jättinäyttö Ketterän seuraaviin kotiotteluihin — Kisapuistoon Mestis-finaaleja ei voi enää siirtää, koska jäädytyslaitteet napsautettiin pois päältä tänä aamuna" href="/uutiset/urheilu/7898ba72-4222-44e3-84ed-0b96844facfa">Imatran jäähallin pihalle tuodaan jättinäyttö Ketterän seuraaviin kotiotteluihin — Kisapuistoon Mestis-finaaleja ei voi enää siirtää, koska jäädytyslaitteet napsautettiin pois päältä tänä aamuna</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Eekoo maksaa kaksi miljoonaa euroa ylijäämän palautusta asiakasomistajilleen — Vihreä kortti löytyy 80:lta prosentilta Etelä-Karjalan talouksista" href="/uutiset/lahella/5a5610ac-4d49-4477-9d20-823a84c0d769">Eekoo maksaa kaksi miljoonaa euroa ylijäämän palautusta asiakasomistajilleen — Vihreä kortti löytyy 80:lta prosentilta Etelä-Karjalan talouksista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Valtteri Lipiäinen nousi ensimmäisen Mestis-finaalin ratkaisijaksi Kisapuistossa — Ratkaisuosuma syntyi vain yhdeksän sekuntia ennen loppusummeria" href="/uutiset/urheilu/c619f3ae-3f25-4b1a-931f-2287ac2f2813">Valtteri Lipiäinen nousi ensimmäisen Mestis-finaalin ratkaisijaksi Kisapuistossa — Ratkaisuosuma syntyi vain yhdeksän sekuntia ennen loppusummeria</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Ketterän finaaliavaus myi Kisapuiston täpötäyteen, tekojäärata otettiin hätäavuksi henkilöautojen paikoitukselle — &quot;Onhan tämä poikkeuksellista&quot;" href="/uutiset/urheilu/1bde5054-c7aa-4cab-a0bc-39ae4999fe2d">Ketterän finaaliavaus myi Kisapuiston täpötäyteen, tekojäärata otettiin hätäavuksi henkilöautojen paikoitukselle — &quot;Onhan tämä poikkeuksellista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Stora Enson yt-neuvottelut päättyivät Imatralla — Paperikone 6 sulkeutuu vuoden lopulla, 55 menettää työnsä " href="/uutiset/lahella/37ee3fa1-3e9c-49b4-817d-9f3a53a16079">Stora Enson yt-neuvottelut päättyivät Imatralla — Paperikone 6 sulkeutuu vuoden lopulla, 55 menettää työnsä </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Imatran Ketterän puheenjohtaja Mikko Partanen liki euforisissa tunnelmissa loppuunmyydyssä Kisapuistossa — &quot;Tämä on eteläkarjalainen juttu&quot;" href="/uutiset/urheilu/14ef804f-60f1-41dc-af54-71ba244e8701">Imatran Ketterän puheenjohtaja Mikko Partanen liki euforisissa tunnelmissa loppuunmyydyssä Kisapuistossa — &quot;Tämä on eteläkarjalainen juttu&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ylihintoja, tyrkyttämistä ja ostopäätöksen kiirehtimistä — Ovelta ovelle -myyjillä on kyseenalaisia kauppatapoja" href="/uutiset/lahella/b36096f1-f7df-4622-8b99-f9bf3f7457cb">Ylihintoja, tyrkyttämistä ja ostopäätöksen kiirehtimistä — Ovelta ovelle -myyjillä on kyseenalaisia kauppatapoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Auto ajoi sillan kaiteeseen Kuutostiellä Lappeenrannassa, vaurioitui hinauskuntoon" href="/uutiset/lahella/132d50dd-1b51-4c27-9333-00fdb06b93a4">Auto ajoi sillan kaiteeseen Kuutostiellä Lappeenrannassa, vaurioitui hinauskuntoon</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Kommentti: SaiPa katsoi kioskinmyyjänä Ketterän kansanjuhlaa — Seuraava peli imatralaisten on syytä viedä taas kotihalliin" href="/uutiset/urheilu/8200ba34-5d67-4330-a090-fcaeeef46439">Kommentti: SaiPa katsoi kioskinmyyjänä Ketterän kansanjuhlaa — Seuraava peli imatralaisten on syytä viedä taas kotihalliin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Riitapukarit lorottivat dieseliä maahan huoltoaseman pihalla — Poliisi kävi tyynnyttelemässä tankkaajia Lappeenrannan yössä" href="/uutiset/lahella/041251f6-997b-4663-ab55-a13ebec6bf15">Riitapukarit lorottivat dieseliä maahan huoltoaseman pihalla — Poliisi kävi tyynnyttelemässä tankkaajia Lappeenrannan yössä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Imatran jäähallin pihalle tuodaan jättinäyttö Ketterän seuraaviin kotiotteluihin — Kisapuistoon Mestis-finaaleja ei voi enää siirtää, koska jäädytyslaitteet napsautettiin pois päältä tänä aamuna" href="/uutiset/urheilu/7898ba72-4222-44e3-84ed-0b96844facfa">Imatran jäähallin pihalle tuodaan jättinäyttö Ketterän seuraaviin kotiotteluihin — Kisapuistoon Mestis-finaaleja ei voi enää siirtää, koska jäädytyslaitteet napsautettiin pois päältä tänä aamuna</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Eekoo maksaa kaksi miljoonaa euroa ylijäämän palautusta asiakasomistajilleen — Vihreä kortti löytyy 80:lta prosentilta Etelä-Karjalan talouksista" href="/uutiset/lahella/5a5610ac-4d49-4477-9d20-823a84c0d769">Eekoo maksaa kaksi miljoonaa euroa ylijäämän palautusta asiakasomistajilleen — Vihreä kortti löytyy 80:lta prosentilta Etelä-Karjalan talouksista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Valtteri Lipiäinen nousi ensimmäisen Mestis-finaalin ratkaisijaksi Kisapuistossa — Ratkaisuosuma syntyi vain yhdeksän sekuntia ennen loppusummeria" href="/uutiset/urheilu/c619f3ae-3f25-4b1a-931f-2287ac2f2813">Valtteri Lipiäinen nousi ensimmäisen Mestis-finaalin ratkaisijaksi Kisapuistossa — Ratkaisuosuma syntyi vain yhdeksän sekuntia ennen loppusummeria</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Ketterän finaaliavaus myi Kisapuiston täpötäyteen, tekojäärata otettiin hätäavuksi henkilöautojen paikoitukselle — &quot;Onhan tämä poikkeuksellista&quot;" href="/uutiset/urheilu/1bde5054-c7aa-4cab-a0bc-39ae4999fe2d">Ketterän finaaliavaus myi Kisapuiston täpötäyteen, tekojäärata otettiin hätäavuksi henkilöautojen paikoitukselle — &quot;Onhan tämä poikkeuksellista&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Stora Enson yt-neuvottelut päättyivät Imatralla — Paperikone 6 sulkeutuu vuoden lopulla, 55 menettää työnsä " href="/uutiset/lahella/37ee3fa1-3e9c-49b4-817d-9f3a53a16079">Stora Enson yt-neuvottelut päättyivät Imatralla — Paperikone 6 sulkeutuu vuoden lopulla, 55 menettää työnsä </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Imatran Ketterän puheenjohtaja Mikko Partanen liki euforisissa tunnelmissa loppuunmyydyssä Kisapuistossa — &quot;Tämä on eteläkarjalainen juttu&quot;" href="/uutiset/urheilu/14ef804f-60f1-41dc-af54-71ba244e8701">Imatran Ketterän puheenjohtaja Mikko Partanen liki euforisissa tunnelmissa loppuunmyydyssä Kisapuistossa — &quot;Tämä on eteläkarjalainen juttu&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ylihintoja, tyrkyttämistä ja ostopäätöksen kiirehtimistä — Ovelta ovelle -myyjillä on kyseenalaisia kauppatapoja" href="/uutiset/lahella/b36096f1-f7df-4622-8b99-f9bf3f7457cb">Ylihintoja, tyrkyttämistä ja ostopäätöksen kiirehtimistä — Ovelta ovelle -myyjillä on kyseenalaisia kauppatapoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Auto ajoi sillan kaiteeseen Kuutostiellä Lappeenrannassa, vaurioitui hinauskuntoon" href="/uutiset/lahella/132d50dd-1b51-4c27-9333-00fdb06b93a4">Auto ajoi sillan kaiteeseen Kuutostiellä Lappeenrannassa, vaurioitui hinauskuntoon</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T19:08:27+03:00">19:08</time></div><h1><a title="Pääsiäisen menoliikenteessä on kokeiltu kesärenkaita — Luumäellä moottoripyöräilijä melkein menetti korttinsa heti kauden alkuun" href="/uutiset/lahella/fff46980-c4c6-4442-9794-17c5d13aa6ee">Pääsiäisen menoliikenteessä on kokeiltu kesärenkaita — Luumäellä moottoripyöräilijä melkein menetti korttinsa heti kauden alkuun</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T18:30:00+03:00">18:30</time></div><h1><a title="Taipalsaaren valtuutetut setvivät tietä ulos talousahdingosta keskiviikkoillan seminaarissa" href="/uutiset/lahella/7277e119-3318-479a-9f64-47d59ee2b2ae">Taipalsaaren valtuutetut setvivät tietä ulos talousahdingosta keskiviikkoillan seminaarissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T18:15:00+03:00">18:15</time></div><h1><a title="Lukijalta: Ihminen tukeutuu helpommin miellyttävään uskomukseen, kuin tieteen tarjoamaan lohduttomaan todellisuuteen" href="/mielipide/lukijalta/ac6c1f2a-39ec-491b-8aab-17ff34e60aef">Lukijalta: Ihminen tukeutuu helpommin miellyttävään uskomukseen, kuin tieteen tarjoamaan lohduttomaan todellisuuteen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T17:45:00+03:00">17:45</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Brahmakukko Ken Kukkeli opettaa olemassaolon taitoa ihmisille — Elämää ei saa jättää elämättä siinä pelossa, että kakka tippuu lattialle." href="/uutiset/lahella/a2363891-4e76-4e0b-a9a1-982cbd68ba30">Brahmakukko Ken Kukkeli opettaa olemassaolon taitoa ihmisille — Elämää ei saa jättää elämättä siinä pelossa, että kakka tippuu lattialle.</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T17:20:39+03:00">17:20</time></div><h1><a title="Torstaina oli kevään toistaiseksi lämpimin päivä, Kemiön saaressa mitattiin 19,3 astetta — Myös Joutsenossa tuli toistaiseksi korkein lukema 14 astetta" href="/uutiset/lahella/3bc3567d-85ce-45e4-b8e2-e67ac198d78d">Torstaina oli kevään toistaiseksi lämpimin päivä, Kemiön saaressa mitattiin 19,3 astetta — Myös Joutsenossa tuli toistaiseksi korkein lukema 14 astetta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T16:40:00+03:00">16:40</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tapanaisen talosta alkaneella musiikkimatkalla starttaa uusi etappi, kun Raipatin soolo valmistuu — Kourulassa varttunut Mikko Kaihovirta manageroi päätyönä ravintolaa, ja ratsastus vie tilaa skeittailulta, mutta ysäriräpin soundia hän ei vaihda" href="/uutiset/lahella/a50e51bf-739c-4ad9-a542-b36bf7991f03">Tapanaisen talosta alkaneella musiikkimatkalla starttaa uusi etappi, kun Raipatin soolo valmistuu — Kourulassa varttunut Mikko Kaihovirta manageroi päätyönä ravintolaa, ja ratsastus vie tilaa skeittailulta, mutta ysäriräpin soundia hän ei vaihda</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T16:10:16+03:00">16:10</time></div><h1><a title="Lappeenrannan raviradan tappio tuplaantui edellisvuodesta ja hallitus myllerrettiin uusiksi — Entinen hallituksen puheenjohtaja Jyrki Jauhiainen ilmoittautui pelastustalkoisiin" href="/uutiset/urheilu/23b93095-7d14-4ca3-8f48-f883f55c5365">Lappeenrannan raviradan tappio tuplaantui edellisvuodesta ja hallitus myllerrettiin uusiksi — Entinen hallituksen puheenjohtaja Jyrki Jauhiainen ilmoittautui pelastustalkoisiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T15:50:43+03:00">15:50</time></div><h1><a title="Kaksi kolmen tähden ranskalaisanimaatiota tarjolle pitkäperjantaiksi — sarjakuvasankari Asterix juhlii tasavuosia taikajuomalla ja piirrosötökät päätyvät trooppiseen seikkailuun" href="/uutiset/kulttuuri-ja-viihde/922107f5-f328-46c7-bcb3-d7a53bdc5ced">Kaksi kolmen tähden ranskalaisanimaatiota tarjolle pitkäperjantaiksi — sarjakuvasankari Asterix juhlii tasavuosia taikajuomalla ja piirrosötökät päätyvät trooppiseen seikkailuun</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T15:45:00+03:00">15:45</time></div><h1><a title="Saimaa Geopark ei läpäissyt vielä Unescon seulaa, mutta sai kaksi vuotta jatkoaikaa laittaa asiat kuntoon: ”Ei statuksen pidäkään tulla helpolla,” kommentoi toiminnanjohtaja Heli Rautanen" href="/uutiset/lahella/8fe440f1-a756-43f9-9d75-058831d902c6">Saimaa Geopark ei läpäissyt vielä Unescon seulaa, mutta sai kaksi vuotta jatkoaikaa laittaa asiat kuntoon: ”Ei statuksen pidäkään tulla helpolla,” kommentoi toiminnanjohtaja Heli Rautanen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-04-18T15:04:02+03:00">15:04</time></div><h1><a title="Kopra ja Kymäläinen eduskuntaryhmien johtopaikoille — molemmat ovat myös puolueidensa hallitusneuvottelijoita" href="/vaalit/vaalit/0a93456a-a8d0-4738-a9b8-b78019060900">Kopra ja Kymäläinen eduskuntaryhmien johtopaikoille — molemmat ovat myös puolueidensa hallitusneuvottelijoita</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ari Torniainen ei yllättynyt Juha Sipilän erosta: ”Ihmiset kertoivat vaalikentillä, että eivät äänestä keskustaa protestina Sipilälle&quot;" href="/uutiset/lahella/7134084b-ffc0-437c-a054-d3cf12f6f9c4"><span class="disqus-comment-count" data-disqus-identifier="7134084b-ffc0-437c-a054-d3cf12f6f9c4"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ari Torniainen ei yllättynyt Juha Sipilän erosta: ”Ihmiset kertoivat vaalikentillä, että eivät äänestä keskustaa protestina Sipilälle&quot;" href="/uutiset/lahella/7134084b-ffc0-437c-a054-d3cf12f6f9c4">Ari Torniainen ei yllättynyt Juha Sipilän erosta: ”Ihmiset kertoivat vaalikentillä, että eivät äänestä keskustaa protestina Sipilälle&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Juha Sipilä päätti kantaa vastuun keskustan vaalitappiosta" href="/mielipide/paakirjoitukset/1fcd3da5-2914-493a-bc81-d4d81d42ddd8"><span class="disqus-comment-count" data-disqus-identifier="1fcd3da5-2914-493a-bc81-d4d81d42ddd8"></span></a></div><h1><a title="Pääkirjoitus: Juha Sipilä päätti kantaa vastuun keskustan vaalitappiosta" href="/mielipide/paakirjoitukset/1fcd3da5-2914-493a-bc81-d4d81d42ddd8">Pääkirjoitus: Juha Sipilä päätti kantaa vastuun keskustan vaalitappiosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Eduskuntapaikkansa uusinut Jukka Kopra (kok.) päästäisi perussuomalaiset hallitukseen" href="/uutiset/lahella/c7c25834-586a-4f45-8a0a-a6461668880e"><span class="disqus-comment-count" data-disqus-identifier="c7c25834-586a-4f45-8a0a-a6461668880e"></span></a></div><h1><a title="Eduskuntapaikkansa uusinut Jukka Kopra (kok.) päästäisi perussuomalaiset hallitukseen" href="/uutiset/lahella/c7c25834-586a-4f45-8a0a-a6461668880e">Eduskuntapaikkansa uusinut Jukka Kopra (kok.) päästäisi perussuomalaiset hallitukseen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lääkärikopteritappiossa on  turhanmakuista puhua oikeusasiamiehelle valittamisesta" href="/mielipide/lukijalta/252ed6df-cf45-4b70-bdaa-dfdf73cae0f1"><span class="disqus-comment-count" data-disqus-identifier="252ed6df-cf45-4b70-bdaa-dfdf73cae0f1"></span></a></div><h1><a title="Lukijalta: Lääkärikopteritappiossa on  turhanmakuista puhua oikeusasiamiehelle valittamisesta" href="/mielipide/lukijalta/252ed6df-cf45-4b70-bdaa-dfdf73cae0f1">Lukijalta: Lääkärikopteritappiossa on  turhanmakuista puhua oikeusasiamiehelle valittamisesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Kuokka maahan Kutilassa?" href="/mielipide/lukijalta/1ed2c557-7f22-40c3-bcb4-433c138edf27"><span class="disqus-comment-count" data-disqus-identifier="1ed2c557-7f22-40c3-bcb4-433c138edf27"></span></a></div><h1><a title="Lukijalta: Kuokka maahan Kutilassa?" href="/mielipide/lukijalta/1ed2c557-7f22-40c3-bcb4-433c138edf27">Lukijalta: Kuokka maahan Kutilassa?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="He ovat Etelä-Karjalan seitsemän kansanedustajaa — Jani Mäkelä kahmi maakunnan suurimman äänisaaliin, Niina Malm ja Hanna Holopainen nousevat uusina eduskuntaan" href="/vaalit/vaalit/37e37753-fa6b-4cbd-a034-8b43085d45f8"><span class="disqus-comment-count" data-disqus-identifier="37e37753-fa6b-4cbd-a034-8b43085d45f8"></span></a></div><h1><a title="He ovat Etelä-Karjalan seitsemän kansanedustajaa — Jani Mäkelä kahmi maakunnan suurimman äänisaaliin, Niina Malm ja Hanna Holopainen nousevat uusina eduskuntaan" href="/vaalit/vaalit/37e37753-fa6b-4cbd-a034-8b43085d45f8">He ovat Etelä-Karjalan seitsemän kansanedustajaa — Jani Mäkelä kahmi maakunnan suurimman äänisaaliin, Niina Malm ja Hanna Holopainen nousevat uusina eduskuntaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Suomesta euro per asukas Notre Damelle" href="/mielipide/lukijalta/9b634732-a58f-45b5-9d39-99de33607d5e"><span class="disqus-comment-count" data-disqus-identifier="9b634732-a58f-45b5-9d39-99de33607d5e"></span></a></div><h1><a title="Lukijalta: Suomesta euro per asukas Notre Damelle" href="/mielipide/lukijalta/9b634732-a58f-45b5-9d39-99de33607d5e">Lukijalta: Suomesta euro per asukas Notre Damelle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ministeri Jari Lindströmin äänisaalis romahti pohjalukemiin — Neljä vuotta sitten kaakon äänikuningas kolkutteli kymppitonnia, nyt kaksituhattakin on tiukassa" href="/vaalit/vaalit/76da092f-6bbe-42a1-be52-292a6295f3cc"><span class="disqus-comment-count" data-disqus-identifier="76da092f-6bbe-42a1-be52-292a6295f3cc"></span></a></div><h1><a title="Ministeri Jari Lindströmin äänisaalis romahti pohjalukemiin — Neljä vuotta sitten kaakon äänikuningas kolkutteli kymppitonnia, nyt kaksituhattakin on tiukassa" href="/vaalit/vaalit/76da092f-6bbe-42a1-be52-292a6295f3cc">Ministeri Jari Lindströmin äänisaalis romahti pohjalukemiin — Neljä vuotta sitten kaakon äänikuningas kolkutteli kymppitonnia, nyt kaksituhattakin on tiukassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Posti aikeissa lakkauttaa myymälänsä Lappeenrannassa ja Lemillä, palveluita siirretään kumppaniyritysten hoidettavaksi — Yhtiö aloittaa yt-neuvottelut huhtikuun lopulla" href="/uutiset/lahella/c3221135-df27-40fa-9026-85bb77e6fab0"><span class="disqus-comment-count" data-disqus-identifier="c3221135-df27-40fa-9026-85bb77e6fab0"></span></a></div><h1><a title="Posti aikeissa lakkauttaa myymälänsä Lappeenrannassa ja Lemillä, palveluita siirretään kumppaniyritysten hoidettavaksi — Yhtiö aloittaa yt-neuvottelut huhtikuun lopulla" href="/uutiset/lahella/c3221135-df27-40fa-9026-85bb77e6fab0">Posti aikeissa lakkauttaa myymälänsä Lappeenrannassa ja Lemillä, palveluita siirretään kumppaniyritysten hoidettavaksi — Yhtiö aloittaa yt-neuvottelut huhtikuun lopulla</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Antti Rinteen hallitusaikataulu tuntuu optimistiselta" href="/mielipide/paakirjoitukset/9cb53548-5687-4c97-8613-2022aace7d2a"><span class="disqus-comment-count" data-disqus-identifier="9cb53548-5687-4c97-8613-2022aace7d2a"></span></a></div><h1><a title="Pääkirjoitus: Antti Rinteen hallitusaikataulu tuntuu optimistiselta" href="/mielipide/paakirjoitukset/9cb53548-5687-4c97-8613-2022aace7d2a">Pääkirjoitus: Antti Rinteen hallitusaikataulu tuntuu optimistiselta</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Länsi-Savo -konsernin mediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.d06bef825b687f872b40.bundle.js"></script><script src="/assets/javascripts/app.4f51e8ebf27cf34cc04c.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>