<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Rengasrikko suisti henkilöauton Kuutostien kaiteeseen, kukaan ei loukkaantunut - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Henkilöauto suistui Kuutostien kaiteeseen Lappeenrannassa torstai-iltapäivänä. Onnettomuuden aiheutti rengasrikko. Autossa olleet kaksi henkilöä eivät loukkaantuneet."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Henkilöauto suistui Kuutostien kaiteeseen Lappeenrannassa torstai-iltapäivänä. Onnettomuuden aiheutti rengasrikko. Autossa olleet kaksi henkilöä eivät loukkaantuneet."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/_ZA7FQjAMNl9yF6LwEbwCVloRSQ%3D/1200x630/smart/f7/fb/f7fb658c77343a30f173e98eaa433c63"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Rengasrikko suisti henkilöauton Kuutostien kaiteeseen, kukaan ei loukkaantunut - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/_ZA7FQjAMNl9yF6LwEbwCVloRSQ%3D/1200x630/smart/f7/fb/f7fb658c77343a30f173e98eaa433c63"/><link href="/assets/stylesheets/app.44b01578d619bc39d34f.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
          // Adding an inspector for Smart AdServer Ajax requests in order to determine, when Sas library can be
          // considered ready after the latter onecalls. This is a bit hacky way to do it but there is no other way
          // because you just can't get it from Sas library. In order for this to work ONECALL_JSON
          // MUST be used. It is enabled when using formats instead of formatId in onecall (see example in
          // getAdCallScript above).

          var oldXHROpen = window.XMLHttpRequest.prototype.open;
          window.XMLHttpRequest.prototype.open = function (method, url, async, user, password) {
            this.addEventListener('load', function() {
              if (url.search('smartadserver') !== -1 && url.search('call') !== -1) {
                var message = {
                  type: 'SAS/INITIALIZED',
                  payload: true,
                };

                window.postMessage(message, window.location.origin);
              }
            });

            return oldXHROpen.apply(this, arguments);
          };
        </script><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    function resolveInitialTarget(path) {
      var withoutPage = path.split('/sivu')[0];
      var pathParts = withoutPage.split('/').slice(1);

      if (pathParts.length >= 3) {
        return pathParts[1];
      }

      return pathParts[pathParts.length - 1];
    }

    var target = resolveInitialTarget(window.location.pathname);

    var queryParameters = [];
    var queryString = window.location.href.split('?')[1];
    if (queryString) {
      queryParameters = queryString.split('&');
    }

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207208,
          pageId: 895889,
          // Do not use formatId because inspector for subsequent onecalls will be broken (see the script below
          // where the inspector is being set up)
          formats: [{"id":64335},{"id":62836},{"id":62863},{"id":62872},{"id":62943},{"id":62872},{"id":62943},{"id":62839},{"id":62847},{"id":62848},{"id":62849},{"id":62850},{"id":62851},{"id":62852},{"id":62853},{"id":62854},{"id":62855},{"id":62856},{"id":62857},{"id":64336},{"id":62874},{"id":62869},{"id":62867},{"id":62868},{"id":62866},{"id":62840},{"id":62841},{"id":62842},{"id":62843},{"id":62873},{"id":62846},{"id":62860},{"id":62861},{"id":64339},{"id":62840},{"id":62841}],
          target: target,
        },
        {
          onLoad: function (data) {
            var message = {
              type: 'SAS/AD_LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="1668796154"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Etelä-Saimaa" href="/" data-reactid="14">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-06-28T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->torstai 28.6.2018<!-- /react-text --></time><!-- react-text: 20 -->Leo<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-togglers" data-reactid="26"><a class="logo symbol" title="Etusivu" href="/" data-reactid="27">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="28">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="29"/><a class="icon profile" title="Valikko" href="/" data-reactid="30">Valikko</a></div><div class="navigation-container" data-reactid="31"><nav class="align-self-left" data-reactid="32"><ul data-reactid="33"><li class="hide-for-small-only" data-reactid="34"><a class="logo symbol" href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li data-reactid="38"><a href="/" data-reactid="39"><!-- react-text: 40 -->Etusivu<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="42"><a href="/uutiset" data-reactid="43"><!-- react-text: 44 -->Uutiset<!-- /react-text --><!-- react-text: 45 --> <!-- /react-text --><span role="presentation" data-reactid="46">valikko</span></a><div class="dropdown" data-reactid="47"><ul data-reactid="48"><li data-reactid="49"><a href="/uutiset/lahella" data-reactid="50"><!-- react-text: 51 -->Lähellä<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/kotimaa" data-reactid="54"><!-- react-text: 55 -->Kotimaa<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/talous" data-reactid="58"><!-- react-text: 59 -->Talous<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="62"><!-- react-text: 63 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="/uutiset/urheilu" data-reactid="66"><!-- react-text: 67 -->Urheilu<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li><li data-reactid="69"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="70"><!-- react-text: 71 -->Juttuvinkki<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="73"><a href="/teemat" data-reactid="74"><!-- react-text: 75 -->Teemat<!-- /react-text --><!-- react-text: 76 --> <!-- /react-text --><span role="presentation" data-reactid="77">valikko</span></a><div class="dropdown" data-reactid="78"><ul data-reactid="79"><li data-reactid="80"><a href="/teemat/koti" data-reactid="81"><!-- react-text: 82 -->Koti<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/ruoka-ja-juoma" data-reactid="85"><!-- react-text: 86 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/laivat-ja-lentokoneet" data-reactid="89"><!-- react-text: 90 -->Laivat ja lentokoneet<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/fingerpori" data-reactid="93"><!-- react-text: 94 -->Fingerpori<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/meidanmenot" data-reactid="97"><!-- react-text: 98 -->Meidän menot<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="101"><!-- react-text: 102 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li><li data-reactid="104"><a href="/teemat/elamankaari" data-reactid="105"><!-- react-text: 106 -->Elämänkaari<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --></a></li><li data-reactid="108"><a href="/teemat/lukijan-kuvat" data-reactid="109"><!-- react-text: 110 -->Lukijan kuvat<!-- /react-text --><!-- react-text: 111 --> <!-- /react-text --></a></li><li data-reactid="112"><a href="/teemat/karjalan-kunnaat" data-reactid="113"><!-- react-text: 114 -->Karjalan kunnaat<!-- /react-text --><!-- react-text: 115 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="116"><a href="/mielipide" data-reactid="117"><!-- react-text: 118 -->Mielipide<!-- /react-text --><!-- react-text: 119 --> <!-- /react-text --><span role="presentation" data-reactid="120">valikko</span></a><div class="dropdown" data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a href="/mielipide/paakirjoitukset" data-reactid="124"><!-- react-text: 125 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 126 --> <!-- /react-text --></a></li><li data-reactid="127"><a href="/mielipide/kolumnit" data-reactid="128"><!-- react-text: 129 -->Kolumnit<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/lukijalta" data-reactid="132"><!-- react-text: 133 -->Lukijalta<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="/mielipide/tekstarit" data-reactid="136"><!-- react-text: 137 -->Estarit<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li data-reactid="139"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="140"><!-- react-text: 141 -->Jätä mielipide<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="143"><a href="/tapahtumat" data-reactid="144"><!-- react-text: 145 -->Tapahtumat<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="147"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="148"><!-- react-text: 149 -->Näköislehti<!-- /react-text --><!-- react-text: 150 --> <!-- /react-text --><span role="presentation" data-reactid="151">valikko</span></a><div class="dropdown" data-reactid="152"><ul data-reactid="153"><li data-reactid="154"><div data-reactid="155"></div></li></ul></div></li><li data-reactid="156"><a href="/teemat/kesa" data-reactid="157"><!-- react-text: 158 -->Kesä<!-- /react-text --><!-- react-text: 159 --> <!-- /react-text --></a></li><li class="divider hide-for-small-only" data-reactid="160"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="161"/></li></ul></nav><nav class="align-self-right" data-reactid="162"><ul data-reactid="163"><li class="has-dropdown" data-reactid="164"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="165"><!-- react-text: 166 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 167 --> <!-- /react-text --><span role="presentation" data-reactid="168">valikko</span></a><div class="dropdown" data-reactid="169"><ul data-reactid="170"><li data-reactid="171"><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Tee tilaus<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yhteystiedot<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li><li data-reactid="199"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="200"><!-- react-text: 201 -->Anna palautetta<!-- /react-text --><!-- react-text: 202 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="203"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="204">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="205"><nav data-reactid="206"><ul data-reactid="207"><li data-reactid="208"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="209">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="hide" data-reactid="210"><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><div class="row" data-reactid="214"><div class="small-24 columns" data-reactid="215"><div class="message" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/lahella/b71f0ea8-ed1f-45a4-a4b9-7e09d41d886b" title="Saimaan kanavan ihmissalakuljetuksesta tuomittu mies pysyy va..." data-reactid="219">Saimaan kanavan ihmissalakuljetuksesta tuomittu mies pysyy vangittuna</a></p></div></div></div><div data-reactid="220"><div class="section" data-reactid="221"><div class="row" data-reactid="222"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="223"><div class="breadcrumb" data-reactid="224"><ul data-reactid="225"><li data-reactid="226"><a title="Etusivu" href="/" data-reactid="227">Etusivu</a></li><li data-reactid="228"><a title="Uutiset" href="/uutiset" data-reactid="229">Uutiset</a></li><li data-reactid="230"><a title="Lähellä" href="/uutiset/lahella" data-reactid="231">Lähellä</a></li><li data-reactid="232"><a title="Rengasrikko suisti henkilöauton Kuutostien kaiteeseen, kukaan ei loukkaantunut" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="233">Rengasrikko suisti henkilöauton Kuuto...</a></li></ul></div><div class="box" data-reactid="234"><article class="article" data-reactid="235"><div class="sticky-outer-wrapper" data-reactid="236"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="237"><ul class="addthis_toolbox social-media stacked" data-reactid="238"><li data-reactid="239"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="240"><span class="hide" data-reactid="241">0</span></a></li><li data-reactid="242"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="243"><span class="hide" data-reactid="244">0</span></a></li><li data-reactid="245"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="246"><span class="hide" data-reactid="247">0</span></a></li><li data-reactid="248"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e#comments" data-reactid="249"><span class="disqus-comment-count" data-disqus-identifier="bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="250"></span></a></li></ul></div></div><header data-reactid="251"><div class="meta" data-reactid="252"><time class="timestamp" datetime="2018-06-28T17:14:41+03:00" data-reactid="253"><!-- react-text: 254 -->Julkaistu <!-- /react-text --><!-- react-text: 255 -->28.6.2018 17:14<!-- /react-text --></time><!-- react-empty: 256 --></div><h1 data-reactid="257"><!-- react-text: 258 -->Rengasrikko suisti henkilöauton Kuutostien kaiteeseen, kukaan ei loukkaantunut<!-- /react-text --></h1><figure data-reactid="259"><p class="author" data-reactid="260">Antti Varonen</p><img alt="Poliisipartio ohjasi liikennettä onnettomuuspaikalla. Kuvituskuva on arkistosta." src="https://kuvat.kaakonviestinta.fi/TelrHDFa27tzVTLhZjbflH05Cb4%3D/855x556/smart/f7/fb/f7fb658c77343a30f173e98eaa433c63" srcset="https://kuvat.kaakonviestinta.fi/TelrHDFa27tzVTLhZjbflH05Cb4%3D/855x556/smart/f7/fb/f7fb658c77343a30f173e98eaa433c63 1x, https://kuvat.kaakonviestinta.fi/UFTMTgmmz_-SeBWllI6M0y3alDs%3D/1710x1112/smart/f7/fb/f7fb658c77343a30f173e98eaa433c63 2x" data-reactid="261"/><figcaption data-reactid="262">Poliisipartio ohjasi liikennettä onnettomuuspaikalla. Kuvituskuva on arkistosta.</figcaption></figure></header><div class="content" data-reactid="263"><p data-reactid="264">Henkilöauto suistui Kuutostien kaiteeseen Lappeenrannassa torstai-iltapäivänä. Onnettomuuden aiheutti rengasrikko. Autossa olleet kaksi henkilöä eivät loukkaantuneet.</p></div><footer class="footer" data-reactid="265"><div class="keywords" data-reactid="266"><h1 data-reactid="267"><!-- react-text: 268 -->Aiheet<!-- /react-text --></h1><ul data-reactid="269"><li data-reactid="270"><a title="rengasrikko" href="/aiheet/rengasrikko" data-reactid="271">rengasrikko</a></li><li data-reactid="272"><a title="Kuutostie" href="/aiheet/kuutostie" data-reactid="273">Kuutostie</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="274"><li data-reactid="275"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="276"><span class="hide" data-reactid="277">0</span></a></li><li data-reactid="278"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="279"><span class="hide" data-reactid="280">0</span></a></li><li data-reactid="281"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="282"><span class="hide" data-reactid="283">0</span></a></li><li data-reactid="284"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e#comments" data-reactid="285"><span class="disqus-comment-count" data-disqus-identifier="bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="286"></span></a></li></ul><div class="authors" data-reactid="287"><div class="author" data-reactid="288"><img alt="Ilona Pesu" src="https://kuvat.kaakonviestinta.fi/DrnvTdyyQCgQRqBdUmQKumPtGd8%3D/56x56/smart/48/ee/48ee8472400329e582682c4309f3a313" srcset="https://kuvat.kaakonviestinta.fi/DrnvTdyyQCgQRqBdUmQKumPtGd8%3D/56x56/smart/48/ee/48ee8472400329e582682c4309f3a313 1x, https://kuvat.kaakonviestinta.fi/m5ZYIkDuLmnB3TW_7teyh8BdZmY%3D/112x112/smart/48/ee/48ee8472400329e582682c4309f3a313 2x, https://kuvat.kaakonviestinta.fi/H53cBYk6AlE8eP65tVVffFkeFf4%3D/168x168/smart/48/ee/48ee8472400329e582682c4309f3a313 3x" data-reactid="289"/><p data-reactid="290"><!-- react-text: 291 -->Ilona Pesu<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 292 --></div><div id="comments" data-reactid="293"><h1 data-reactid="294"><!-- react-text: 295 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="296"><div class="hint" data-reactid="297"><p data-reactid="298"><!-- react-text: 299 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="300"/><!-- react-text: 301 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="302"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="303">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="304"></div></div></div><!-- react-empty: 305 --><div class="articles read-these" data-reactid="306"><h1 data-reactid="307"><!-- react-text: 308 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="309"><li data-reactid="310"><article class="article-preview box" data-reactid="311"><div class="media top" data-reactid="312"><a title="Lappeenrannan kansainväliset suurmarkkinat alkoivat epätodellisen hyvässä säässä — Maatuulesta ei ollut tunnelman viilentäjäksi" href="/uutiset/lahella/7bc2aa49-4ac9-4a25-9b74-fe9337a0db18" data-reactid="313"><img alt="Lappeenrannan kansainväliset suurmarkkinat alkoivat epätodellisen hyvässä säässä — Maatuulesta ei ollut tunnelman viilentäjäksi" src="https://kuvat.kaakonviestinta.fi/fl0GT9-2t-SyLLD9MtAUI4SKT4k%3D/640x433/smart/3b/07/3b07810b72f974fbbe2f0e1e8bfc358e" srcset="https://kuvat.kaakonviestinta.fi/fl0GT9-2t-SyLLD9MtAUI4SKT4k%3D/640x433/smart/3b/07/3b07810b72f974fbbe2f0e1e8bfc358e 1x, https://kuvat.kaakonviestinta.fi/RYKNGH3poL0MLUmd3w5fwRuQCiw%3D/1280x866/smart/3b/07/3b07810b72f974fbbe2f0e1e8bfc358e 2x, https://kuvat.kaakonviestinta.fi/KOajHTFdG1zouxds2IMMK_6TCg4%3D/1920x1299/smart/3b/07/3b07810b72f974fbbe2f0e1e8bfc358e 3x" data-reactid="314"/></a></div><div class="content" data-reactid="315"><div class="meta" data-reactid="316"><!-- react-empty: 317 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="318">Lähellä</a><time class="timestamp" datetime="2018-06-28T17:27:00+03:00" data-reactid="319"><!-- react-text: 320 -->17:27<!-- /react-text --></time></div><h1 data-reactid="321"><a title="Lappeenrannan kansainväliset suurmarkkinat alkoivat epätodellisen hyvässä säässä — Maatuulesta ei ollut tunnelman viilentäjäksi" href="/uutiset/lahella/7bc2aa49-4ac9-4a25-9b74-fe9337a0db18" data-reactid="322">Lappeenrannan kansainväliset suurmarkkinat alkoivat epätodellisen hyvässä säässä — Maatuulesta ei ollut tunnelman viilentäjäksi</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="323"><li data-reactid="324"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/7bc2aa49-4ac9-4a25-9b74-fe9337a0db18" data-reactid="325"><span class="hide" data-reactid="326">0</span></a></li><li data-reactid="327"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/7bc2aa49-4ac9-4a25-9b74-fe9337a0db18" data-reactid="328"><span class="hide" data-reactid="329">0</span></a></li><li data-reactid="330"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/7bc2aa49-4ac9-4a25-9b74-fe9337a0db18" data-reactid="331"><span class="hide" data-reactid="332">0</span></a></li><li data-reactid="333"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/7bc2aa49-4ac9-4a25-9b74-fe9337a0db18#comments" data-reactid="334"><span class="disqus-comment-count" data-disqus-identifier="7bc2aa49-4ac9-4a25-9b74-fe9337a0db18" data-reactid="335"></span></a></li></ul></div></article></li><li data-reactid="336"><article class="article-preview box" data-reactid="337"><div class="media top" data-reactid="338"><a title="Pelastuslaitos ajoi 30 kilometriä Taipalsaarelle sammuttamaan nuotiota – Vuoromestari tuohtui: ”Järki käteen tässäkin asiassa”" href="/uutiset/lahella/0a5338de-3cf0-4d5f-ada3-eac62abc00ac" data-reactid="339"><img alt="Pelastuslaitos ajoi 30 kilometriä Taipalsaarelle sammuttamaan nuotiota – Vuoromestari tuohtui: ”Järki käteen tässäkin asiassa”" src="https://kuvat.kaakonviestinta.fi/zRs7huKqf55QgUDG-zmxLEd6eSM%3D/640x433/smart/a8/d9/a8d9bb82d168b07d665fee2ef6811afd" srcset="https://kuvat.kaakonviestinta.fi/zRs7huKqf55QgUDG-zmxLEd6eSM%3D/640x433/smart/a8/d9/a8d9bb82d168b07d665fee2ef6811afd 1x, https://kuvat.kaakonviestinta.fi/sKE5mqY3lXVWvQI6I2h97ZSpiQA%3D/1280x866/smart/a8/d9/a8d9bb82d168b07d665fee2ef6811afd 2x, https://kuvat.kaakonviestinta.fi/S6D5lKGQJvAKHj0jV8CEv-ZEYi8%3D/1920x1299/smart/a8/d9/a8d9bb82d168b07d665fee2ef6811afd 3x" data-reactid="340"/></a></div><div class="content" data-reactid="341"><div class="meta" data-reactid="342"><!-- react-empty: 343 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="344">Lähellä</a><time class="timestamp" datetime="2018-06-28T17:01:00+03:00" data-reactid="345"><!-- react-text: 346 -->17:01<!-- /react-text --></time></div><h1 data-reactid="347"><a title="Pelastuslaitos ajoi 30 kilometriä Taipalsaarelle sammuttamaan nuotiota – Vuoromestari tuohtui: ”Järki käteen tässäkin asiassa”" href="/uutiset/lahella/0a5338de-3cf0-4d5f-ada3-eac62abc00ac" data-reactid="348">Pelastuslaitos ajoi 30 kilometriä Taipalsaarelle sammuttamaan nuotiota – Vuoromestari tuohtui: ”Järki käteen tässäkin asiassa”</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="349"><li data-reactid="350"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/0a5338de-3cf0-4d5f-ada3-eac62abc00ac" data-reactid="351"><span class="hide" data-reactid="352">0</span></a></li><li data-reactid="353"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/0a5338de-3cf0-4d5f-ada3-eac62abc00ac" data-reactid="354"><span class="hide" data-reactid="355">0</span></a></li><li data-reactid="356"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/0a5338de-3cf0-4d5f-ada3-eac62abc00ac" data-reactid="357"><span class="hide" data-reactid="358">0</span></a></li><li data-reactid="359"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/0a5338de-3cf0-4d5f-ada3-eac62abc00ac#comments" data-reactid="360"><span class="disqus-comment-count" data-disqus-identifier="0a5338de-3cf0-4d5f-ada3-eac62abc00ac" data-reactid="361"></span></a></li></ul></div></article></li><li data-reactid="362"><article class="article-preview box" data-reactid="363"><div class="media top" data-reactid="364"><a title="Miljardi kiinalaista saa pian Saimaan kännykkäänsä — Gosaimaa ja kiinalainen telepalvelujätti Tencent aloittavat yhteistyön" href="/uutiset/lahella/dcbb8716-1901-45de-8b9b-9afc1d9c6a21" data-reactid="365"><img alt="Miljardi kiinalaista saa pian Saimaan kännykkäänsä — Gosaimaa ja kiinalainen telepalvelujätti Tencent aloittavat yhteistyön" src="https://kuvat.kaakonviestinta.fi/OuUgu2vq_3APvz4mxb7jRHrjWyM%3D/640x433/smart/a0/90/a090cd8e2fa93e3e7613daf9208482f7" srcset="https://kuvat.kaakonviestinta.fi/OuUgu2vq_3APvz4mxb7jRHrjWyM%3D/640x433/smart/a0/90/a090cd8e2fa93e3e7613daf9208482f7 1x, https://kuvat.kaakonviestinta.fi/YpSHwZqbixoa1g8b0MwnOrvlz-0%3D/1280x866/smart/a0/90/a090cd8e2fa93e3e7613daf9208482f7 2x" data-reactid="366"/></a></div><div class="content" data-reactid="367"><div class="meta" data-reactid="368"><!-- react-empty: 369 --><a class="page" title="Lähellä" href="/uutiset/lahella" data-reactid="370">Lähellä</a><time class="timestamp" datetime="2018-06-28T16:30:00+03:00" data-reactid="371"><!-- react-text: 372 -->16:30<!-- /react-text --></time></div><h1 data-reactid="373"><a title="Miljardi kiinalaista saa pian Saimaan kännykkäänsä — Gosaimaa ja kiinalainen telepalvelujätti Tencent aloittavat yhteistyön" href="/uutiset/lahella/dcbb8716-1901-45de-8b9b-9afc1d9c6a21" data-reactid="374">Miljardi kiinalaista saa pian Saimaan kännykkäänsä — Gosaimaa ja kiinalainen telepalvelujätti Tencent aloittavat yhteistyön</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="375"><li data-reactid="376"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/dcbb8716-1901-45de-8b9b-9afc1d9c6a21" data-reactid="377"><span class="hide" data-reactid="378">0</span></a></li><li data-reactid="379"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/dcbb8716-1901-45de-8b9b-9afc1d9c6a21" data-reactid="380"><span class="hide" data-reactid="381">0</span></a></li><li data-reactid="382"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/dcbb8716-1901-45de-8b9b-9afc1d9c6a21" data-reactid="383"><span class="hide" data-reactid="384">0</span></a></li><li data-reactid="385"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/dcbb8716-1901-45de-8b9b-9afc1d9c6a21#comments" data-reactid="386"><span class="disqus-comment-count" data-disqus-identifier="dcbb8716-1901-45de-8b9b-9afc1d9c6a21" data-reactid="387"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 388 --><div class="ads" data-reactid="389"><!-- react-empty: 390 --><!-- react-empty: 391 --></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="392"><div class="box" data-reactid="393"><div class="sticky-outer-wrapper" data-reactid="394"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="395"><!-- react-empty: 396 --><!-- react-empty: 397 --><div class="aggregated-articles-widget" data-reactid="398"><nav class="navigation" data-reactid="399"><ul data-reactid="400"><li class="active" data-reactid="401"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="402"><!-- react-text: 403 -->Luetuimmat<!-- /react-text --><!-- react-text: 404 --> <!-- /react-text --><span data-reactid="405">48h</span></a></li><li class="" data-reactid="406"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="407"><!-- react-text: 408 -->Uusimmat<!-- /react-text --><!-- react-text: 409 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="410"><div class="articles textual" data-reactid="411"><ol data-reactid="412"><li data-reactid="413"><article class="article-preview" data-reactid="414"><div class="meta" data-reactid="415"><span class="position" data-reactid="416">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="417">Avainjuttu</span></div><h1 data-reactid="418"><a title="Etelä-Korea kutsuu SaiPan entistä maalivahtia Tomas Dubaa — tshekkiläismaalivahti asuu kesäisin Lappeenrannassa perheensä kanssa" href="/uutiset/urheilu/6d40247a-64fd-4251-9750-79d311c7a0c9" data-reactid="419">Etelä-Korea kutsuu SaiPan entistä maalivahtia Tomas Dubaa — tshekkiläismaalivahti asuu kesäisin Lappeenrannassa perheensä kanssa</a></h1></article></li><li data-reactid="420"><article class="article-preview" data-reactid="421"><div class="meta" data-reactid="422"><span class="position" data-reactid="423">2</span><!-- react-empty: 424 --></div><h1 data-reactid="425"><a title="Taipalsaaren sivistystoimenjohtajan viran täytössä uusi käänne: Johnny Kotro perui tulonsa, Vesa Pakarinen nousee sivistyspalvelujen johtoon" href="/uutiset/lahella/d032a8a8-47bd-4949-89d2-011b9be69615" data-reactid="426">Taipalsaaren sivistystoimenjohtajan viran täytössä uusi käänne: Johnny Kotro perui tulonsa, Vesa Pakarinen nousee sivistyspalvelujen johtoon</a></h1></article></li><li data-reactid="427"><article class="article-preview" data-reactid="428"><div class="meta" data-reactid="429"><span class="position" data-reactid="430">3</span><!-- react-empty: 431 --></div><h1 data-reactid="432"><a title="Fingerpori 27.6.2018" href="/teemat/fingerpori/013022bd-4c2d-4141-8d8b-e8257c0d3312" data-reactid="433">Fingerpori 27.6.2018</a></h1></article></li><li data-reactid="434"><article class="article-preview" data-reactid="435"><div class="meta" data-reactid="436"><span class="position" data-reactid="437">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="438">Avainjuttu</span></div><h1 data-reactid="439"><a title="Reijo Paajanen on remontoinut Kisapuistoa, rakentanut golfkentän ja tuonut Lappeenrannan satamaan kaksi risteilyalusta — Tiukin paikka liikunnan monitoimimiehellä  oli 1990-luvulla, kun hän laittoi kotinsa ja mökkinsä SaiPan lainojen vakuudeksi" href="/uutiset/urheilu/ee0d2d44-8441-4b0d-a787-37cbbc48bb61" data-reactid="440">Reijo Paajanen on remontoinut Kisapuistoa, rakentanut golfkentän ja tuonut Lappeenrannan satamaan kaksi risteilyalusta — Tiukin paikka liikunnan monitoimimiehellä  oli 1990-luvulla, kun hän laittoi kotinsa ja mökkinsä SaiPan lainojen vakuudeksi</a></h1></article></li><li data-reactid="441"><article class="article-preview" data-reactid="442"><div class="meta" data-reactid="443"><span class="position" data-reactid="444">5</span><!-- react-empty: 445 --></div><h1 data-reactid="446"><a title="Yle: M/S Carelian matkanteko tyssäsi potkuriin tarttuneen köyden takia" href="/uutiset/lahella/54616959-9b9e-46c4-8fab-dd1efc3982ee" data-reactid="447">Yle: M/S Carelian matkanteko tyssäsi potkuriin tarttuneen köyden takia</a></h1></article></li><li data-reactid="448"><article class="article-preview" data-reactid="449"><div class="meta" data-reactid="450"><span class="position" data-reactid="451">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="452">Avainjuttu</span></div><h1 data-reactid="453"><a title="Atte Kaasisen salissa määräävät kuri ja intohimo — Jos se ei kelpaa, asiakas saa lähteä kälppimään" href="/uutiset/urheilu/d61d0aca-ea21-480a-bf1b-0448d8d4ce5d" data-reactid="454">Atte Kaasisen salissa määräävät kuri ja intohimo — Jos se ei kelpaa, asiakas saa lähteä kälppimään</a></h1></article></li><li data-reactid="455"><article class="article-preview" data-reactid="456"><div class="meta" data-reactid="457"><span class="position" data-reactid="458">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="459">Avainjuttu</span></div><h1 data-reactid="460"><a title="Etelä-Karjalan luonto muuttuu — tulevaisuuden Facebook-päivityksissä jaetaan kuvia city-sakaaleista ja käärmekotkista" href="/uutiset/lahella/8c0d77b6-d2cc-40fa-ae9f-6061a4795e8b" data-reactid="461">Etelä-Karjalan luonto muuttuu — tulevaisuuden Facebook-päivityksissä jaetaan kuvia city-sakaaleista ja käärmekotkista</a></h1></article></li><li data-reactid="462"><article class="article-preview" data-reactid="463"><div class="meta" data-reactid="464"><span class="position" data-reactid="465">8</span><!-- react-empty: 466 --></div><h1 data-reactid="467"><a title="Fingerpori 28.6.2018" href="/teemat/fingerpori/03bcfddd-24df-4b51-b46c-62c8c5e77c1d" data-reactid="468">Fingerpori 28.6.2018</a></h1></article></li><li data-reactid="469"><article class="article-preview" data-reactid="470"><div class="meta" data-reactid="471"><span class="position" data-reactid="472">9</span><!-- react-empty: 473 --></div><h1 data-reactid="474"><a title="Luumäelle visioidaan 100 miljoonan euron matkailukeskusta—&quot;Se on iso koko Etelä-Suomeakin ajatellen&quot;" href="/uutiset/lahella/9a6407ac-5689-48d5-b41b-ffb230aec582" data-reactid="475">Luumäelle visioidaan 100 miljoonan euron matkailukeskusta—&quot;Se on iso koko Etelä-Suomeakin ajatellen&quot;</a></h1></article></li><li data-reactid="476"><article class="article-preview" data-reactid="477"><div class="meta" data-reactid="478"><span class="position" data-reactid="479">10</span><!-- react-empty: 480 --></div><h1 data-reactid="481"><a title="Poliisi sai varmistuksen Lauritsalan henkirikoksen uhrin henkilöllisyydestä — Toinen murhaepäilty vaati vapauttamista" href="/uutiset/lahella/9f8f9488-3644-490f-ad48-2c45b0074c9a" data-reactid="482">Poliisi sai varmistuksen Lauritsalan henkirikoksen uhrin henkilöllisyydestä — Toinen murhaepäilty vaati vapauttamista</a></h1></article></li></ol></div><p class="text-center" data-reactid="483"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="484">Näytä kaikki</a></p></div></div><!-- react-empty: 485 --><!-- react-empty: 486 --><!-- react-empty: 487 --><!-- react-empty: 488 --><!-- react-empty: 489 --><!-- react-empty: 490 --><!-- react-empty: 491 --><!-- react-empty: 492 --></div></div></div></aside></div></div><div class="section" data-reactid="493"><div class="row" data-reactid="494"><!-- react-empty: 495 --></div><div class="row" data-reactid="496"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="497"><div class="box expand" data-reactid="498"><div class="row show-for-small-only" data-reactid="499"><div class="small-24 columns" data-reactid="500"><div class="articles textual" data-reactid="501"><h1 data-reactid="502"><!-- react-text: 503 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="504"><li data-reactid="505"><article class="article-preview" data-reactid="506"><div class="meta" data-reactid="507"><span class="position" data-reactid="508">1</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="509">Avainjuttu</span></div><h1 data-reactid="510"><a title="Etelä-Korea kutsuu SaiPan entistä maalivahtia Tomas Dubaa — tshekkiläismaalivahti asuu kesäisin Lappeenrannassa perheensä kanssa" href="/uutiset/urheilu/6d40247a-64fd-4251-9750-79d311c7a0c9" data-reactid="511">Etelä-Korea kutsuu SaiPan entistä maalivahtia Tomas Dubaa — tshekkiläismaalivahti asuu kesäisin Lappeenrannassa perheensä kanssa</a></h1></article></li><li data-reactid="512"><article class="article-preview" data-reactid="513"><div class="meta" data-reactid="514"><span class="position" data-reactid="515">2</span><!-- react-empty: 516 --></div><h1 data-reactid="517"><a title="Taipalsaaren sivistystoimenjohtajan viran täytössä uusi käänne: Johnny Kotro perui tulonsa, Vesa Pakarinen nousee sivistyspalvelujen johtoon" href="/uutiset/lahella/d032a8a8-47bd-4949-89d2-011b9be69615" data-reactid="518">Taipalsaaren sivistystoimenjohtajan viran täytössä uusi käänne: Johnny Kotro perui tulonsa, Vesa Pakarinen nousee sivistyspalvelujen johtoon</a></h1></article></li><li data-reactid="519"><article class="article-preview" data-reactid="520"><div class="meta" data-reactid="521"><span class="position" data-reactid="522">3</span><!-- react-empty: 523 --></div><h1 data-reactid="524"><a title="Fingerpori 27.6.2018" href="/teemat/fingerpori/013022bd-4c2d-4141-8d8b-e8257c0d3312" data-reactid="525">Fingerpori 27.6.2018</a></h1></article></li><li data-reactid="526"><article class="article-preview" data-reactid="527"><div class="meta" data-reactid="528"><span class="position" data-reactid="529">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="530">Avainjuttu</span></div><h1 data-reactid="531"><a title="Reijo Paajanen on remontoinut Kisapuistoa, rakentanut golfkentän ja tuonut Lappeenrannan satamaan kaksi risteilyalusta — Tiukin paikka liikunnan monitoimimiehellä  oli 1990-luvulla, kun hän laittoi kotinsa ja mökkinsä SaiPan lainojen vakuudeksi" href="/uutiset/urheilu/ee0d2d44-8441-4b0d-a787-37cbbc48bb61" data-reactid="532">Reijo Paajanen on remontoinut Kisapuistoa, rakentanut golfkentän ja tuonut Lappeenrannan satamaan kaksi risteilyalusta — Tiukin paikka liikunnan monitoimimiehellä  oli 1990-luvulla, kun hän laittoi kotinsa ja mökkinsä SaiPan lainojen vakuudeksi</a></h1></article></li><li data-reactid="533"><article class="article-preview" data-reactid="534"><div class="meta" data-reactid="535"><span class="position" data-reactid="536">5</span><!-- react-empty: 537 --></div><h1 data-reactid="538"><a title="Yle: M/S Carelian matkanteko tyssäsi potkuriin tarttuneen köyden takia" href="/uutiset/lahella/54616959-9b9e-46c4-8fab-dd1efc3982ee" data-reactid="539">Yle: M/S Carelian matkanteko tyssäsi potkuriin tarttuneen köyden takia</a></h1></article></li><li data-reactid="540"><article class="article-preview" data-reactid="541"><div class="meta" data-reactid="542"><span class="position" data-reactid="543">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="544">Avainjuttu</span></div><h1 data-reactid="545"><a title="Atte Kaasisen salissa määräävät kuri ja intohimo — Jos se ei kelpaa, asiakas saa lähteä kälppimään" href="/uutiset/urheilu/d61d0aca-ea21-480a-bf1b-0448d8d4ce5d" data-reactid="546">Atte Kaasisen salissa määräävät kuri ja intohimo — Jos se ei kelpaa, asiakas saa lähteä kälppimään</a></h1></article></li><li data-reactid="547"><article class="article-preview" data-reactid="548"><div class="meta" data-reactid="549"><span class="position" data-reactid="550">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="551">Avainjuttu</span></div><h1 data-reactid="552"><a title="Etelä-Karjalan luonto muuttuu — tulevaisuuden Facebook-päivityksissä jaetaan kuvia city-sakaaleista ja käärmekotkista" href="/uutiset/lahella/8c0d77b6-d2cc-40fa-ae9f-6061a4795e8b" data-reactid="553">Etelä-Karjalan luonto muuttuu — tulevaisuuden Facebook-päivityksissä jaetaan kuvia city-sakaaleista ja käärmekotkista</a></h1></article></li><li data-reactid="554"><article class="article-preview" data-reactid="555"><div class="meta" data-reactid="556"><span class="position" data-reactid="557">8</span><!-- react-empty: 558 --></div><h1 data-reactid="559"><a title="Fingerpori 28.6.2018" href="/teemat/fingerpori/03bcfddd-24df-4b51-b46c-62c8c5e77c1d" data-reactid="560">Fingerpori 28.6.2018</a></h1></article></li><li data-reactid="561"><article class="article-preview" data-reactid="562"><div class="meta" data-reactid="563"><span class="position" data-reactid="564">9</span><!-- react-empty: 565 --></div><h1 data-reactid="566"><a title="Luumäelle visioidaan 100 miljoonan euron matkailukeskusta—&quot;Se on iso koko Etelä-Suomeakin ajatellen&quot;" href="/uutiset/lahella/9a6407ac-5689-48d5-b41b-ffb230aec582" data-reactid="567">Luumäelle visioidaan 100 miljoonan euron matkailukeskusta—&quot;Se on iso koko Etelä-Suomeakin ajatellen&quot;</a></h1></article></li><li data-reactid="568"><article class="article-preview" data-reactid="569"><div class="meta" data-reactid="570"><span class="position" data-reactid="571">10</span><!-- react-empty: 572 --></div><h1 data-reactid="573"><a title="Poliisi sai varmistuksen Lauritsalan henkirikoksen uhrin henkilöllisyydestä — Toinen murhaepäilty vaati vapauttamista" href="/uutiset/lahella/9f8f9488-3644-490f-ad48-2c45b0074c9a" data-reactid="574">Poliisi sai varmistuksen Lauritsalan henkirikoksen uhrin henkilöllisyydestä — Toinen murhaepäilty vaati vapauttamista</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="575"><div class="small-24 medium-12 columns" data-reactid="576"><div class="articles textual" data-reactid="577"><h1 data-reactid="578"><!-- react-text: 579 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="580"><li data-reactid="581"><article class="article-preview" data-reactid="582"><div class="meta" data-reactid="583"><time class="timestamp" datetime="2018-06-28T18:00:00+03:00" data-reactid="584"><!-- react-text: 585 -->18:00<!-- /react-text --></time><!-- react-empty: 586 --></div><h1 data-reactid="587"><a title="Joutavalta Ruuhelta tarinoita Saimaan eläjistä ja luonnosta" href="/uutiset/kulttuuri-ja-viihde/773e8c43-9286-4eb6-bfce-70ab89763457" data-reactid="588">Joutavalta Ruuhelta tarinoita Saimaan eläjistä ja luonnosta</a></h1></article></li><li data-reactid="589"><article class="article-preview" data-reactid="590"><div class="meta" data-reactid="591"><time class="timestamp" datetime="2018-06-28T17:27:00+03:00" data-reactid="592"><!-- react-text: 593 -->17:27<!-- /react-text --></time><!-- react-empty: 594 --></div><h1 data-reactid="595"><a title="Lappeenrannan kansainväliset suurmarkkinat alkoivat epätodellisen hyvässä säässä — Maatuulesta ei ollut tunnelman viilentäjäksi" href="/uutiset/lahella/7bc2aa49-4ac9-4a25-9b74-fe9337a0db18" data-reactid="596">Lappeenrannan kansainväliset suurmarkkinat alkoivat epätodellisen hyvässä säässä — Maatuulesta ei ollut tunnelman viilentäjäksi</a></h1></article></li><li data-reactid="597"><article class="article-preview" data-reactid="598"><div class="meta" data-reactid="599"><time class="timestamp" datetime="2018-06-28T17:14:41+03:00" data-reactid="600"><!-- react-text: 601 -->17:14<!-- /react-text --></time><!-- react-empty: 602 --></div><h1 data-reactid="603"><a title="Rengasrikko suisti henkilöauton Kuutostien kaiteeseen, kukaan ei loukkaantunut" href="/uutiset/lahella/bbbd01d7-92f5-45c9-af20-1158851c687e" data-reactid="604">Rengasrikko suisti henkilöauton Kuutostien kaiteeseen, kukaan ei loukkaantunut</a></h1></article></li><li data-reactid="605"><article class="article-preview" data-reactid="606"><div class="meta" data-reactid="607"><time class="timestamp" datetime="2018-06-28T17:14:00+03:00" data-reactid="608"><!-- react-text: 609 -->17:14<!-- /react-text --></time><!-- react-empty: 610 --></div><h1 data-reactid="611"><a title="Lukijalta: Eksote haluaa avoimuutta päivittäisen työn ongelmista" href="/mielipide/lukijalta/80ce6fe0-0ba8-4355-922d-82b12ff97afc" data-reactid="612">Lukijalta: Eksote haluaa avoimuutta päivittäisen työn ongelmista</a></h1></article></li><li data-reactid="613"><article class="article-preview" data-reactid="614"><div class="meta" data-reactid="615"><time class="timestamp" datetime="2018-06-28T17:01:00+03:00" data-reactid="616"><!-- react-text: 617 -->17:01<!-- /react-text --></time><!-- react-empty: 618 --></div><h1 data-reactid="619"><a title="Pelastuslaitos ajoi 30 kilometriä Taipalsaarelle sammuttamaan nuotiota – Vuoromestari tuohtui: ”Järki käteen tässäkin asiassa”" href="/uutiset/lahella/0a5338de-3cf0-4d5f-ada3-eac62abc00ac" data-reactid="620">Pelastuslaitos ajoi 30 kilometriä Taipalsaarelle sammuttamaan nuotiota – Vuoromestari tuohtui: ”Järki käteen tässäkin asiassa”</a></h1></article></li><li data-reactid="621"><article class="article-preview" data-reactid="622"><div class="meta" data-reactid="623"><time class="timestamp" datetime="2018-06-28T16:30:00+03:00" data-reactid="624"><!-- react-text: 625 -->16:30<!-- /react-text --></time><!-- react-empty: 626 --></div><h1 data-reactid="627"><a title="Miljardi kiinalaista saa pian Saimaan kännykkäänsä — Gosaimaa ja kiinalainen telepalvelujätti Tencent aloittavat yhteistyön" href="/uutiset/lahella/dcbb8716-1901-45de-8b9b-9afc1d9c6a21" data-reactid="628">Miljardi kiinalaista saa pian Saimaan kännykkäänsä — Gosaimaa ja kiinalainen telepalvelujätti Tencent aloittavat yhteistyön</a></h1></article></li><li data-reactid="629"><article class="article-preview" data-reactid="630"><div class="meta" data-reactid="631"><time class="timestamp" datetime="2018-06-28T16:25:44+03:00" data-reactid="632"><!-- react-text: 633 -->16:25<!-- /react-text --></time><!-- react-empty: 634 --></div><h1 data-reactid="635"><a title="Luumäellä paloi noin 3 aaria turvesuota" href="/uutiset/lahella/f7d5b69d-d224-4f7c-808b-4c6e3fc53451" data-reactid="636">Luumäellä paloi noin 3 aaria turvesuota</a></h1></article></li><li data-reactid="637"><article class="article-preview" data-reactid="638"><div class="meta" data-reactid="639"><time class="timestamp" datetime="2018-06-28T16:03:00+03:00" data-reactid="640"><!-- react-text: 641 -->16:03<!-- /react-text --></time><!-- react-empty: 642 --></div><h1 data-reactid="643"><a title="Mies myi verkossa olematonta elektroniikkaa ja yritti tilata Eksoten nimissä yli 65 000 euron arvosta tavaroita — Käräjäoikeus tuomitsi miehen 18 kuukauden ehdolliseen vankeuteen ja yhdyskuntapalveluun" href="/uutiset/lahella/158446c0-6b02-4c84-b794-9274b3f6c5b7" data-reactid="644">Mies myi verkossa olematonta elektroniikkaa ja yritti tilata Eksoten nimissä yli 65 000 euron arvosta tavaroita — Käräjäoikeus tuomitsi miehen 18 kuukauden ehdolliseen vankeuteen ja yhdyskuntapalveluun</a></h1></article></li><li data-reactid="645"><article class="article-preview" data-reactid="646"><div class="meta" data-reactid="647"><time class="timestamp" datetime="2018-06-28T15:50:00+03:00" data-reactid="648"><!-- react-text: 649 -->15:50<!-- /react-text --></time><!-- react-empty: 650 --></div><h1 data-reactid="651"><a title="Maakuntajohtaja Matti Viialaisesta maakuntaneuvos — Etelä-Karjalaan myönnettiin useita arvonimiä" href="/uutiset/lahella/cde7f094-1fc2-4e67-b272-9e68faa57a3b" data-reactid="652">Maakuntajohtaja Matti Viialaisesta maakuntaneuvos — Etelä-Karjalaan myönnettiin useita arvonimiä</a></h1></article></li><li data-reactid="653"><article class="article-preview" data-reactid="654"><div class="meta" data-reactid="655"><time class="timestamp" datetime="2018-06-28T14:28:20+03:00" data-reactid="656"><!-- react-text: 657 -->14:28<!-- /react-text --></time><!-- react-empty: 658 --></div><h1 data-reactid="659"><a title="Imatran YH-rakennuttaja vaihtoi nimensä: yhtiö on jatkossa Mitra Imatran Rakennuttaja Oy" href="/uutiset/lahella/056db0ca-ec44-402b-a0a8-026cfbcf77cb" data-reactid="660">Imatran YH-rakennuttaja vaihtoi nimensä: yhtiö on jatkossa Mitra Imatran Rakennuttaja Oy</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="661"><div class="articles textual" data-reactid="662"><h1 data-reactid="663"><!-- react-text: 664 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="665"><li data-reactid="666"><article class="article-preview" data-reactid="667"><div class="meta" data-reactid="668"><a class="comment-count" title="Luumäelle visioidaan 100 miljoonan euron matkailukeskusta—&quot;Se on iso koko Etelä-Suomeakin ajatellen&quot;" href="/uutiset/lahella/9a6407ac-5689-48d5-b41b-ffb230aec582" data-reactid="669"><span class="disqus-comment-count" data-disqus-identifier="9a6407ac-5689-48d5-b41b-ffb230aec582" data-reactid="670"></span></a><!-- react-empty: 671 --></div><h1 data-reactid="672"><a title="Luumäelle visioidaan 100 miljoonan euron matkailukeskusta—&quot;Se on iso koko Etelä-Suomeakin ajatellen&quot;" href="/uutiset/lahella/9a6407ac-5689-48d5-b41b-ffb230aec582" data-reactid="673">Luumäelle visioidaan 100 miljoonan euron matkailukeskusta—&quot;Se on iso koko Etelä-Suomeakin ajatellen&quot;</a></h1></article></li><li data-reactid="674"><article class="article-preview" data-reactid="675"><div class="meta" data-reactid="676"><a class="comment-count" title="Lappeenrannan itäiselle paloasemalle löytyy neljä kelvollista sijoituspaikkaa  — Lauritsalantie tarvitsee lisää väljyyttä paloautojen sujuvan liikenteen takaamiseksi" href="/uutiset/lahella/0cc6947f-1cd8-4757-8267-f39a8a7045e9" data-reactid="677"><span class="disqus-comment-count" data-disqus-identifier="0cc6947f-1cd8-4757-8267-f39a8a7045e9" data-reactid="678"></span></a><!-- react-empty: 679 --></div><h1 data-reactid="680"><a title="Lappeenrannan itäiselle paloasemalle löytyy neljä kelvollista sijoituspaikkaa  — Lauritsalantie tarvitsee lisää väljyyttä paloautojen sujuvan liikenteen takaamiseksi" href="/uutiset/lahella/0cc6947f-1cd8-4757-8267-f39a8a7045e9" data-reactid="681">Lappeenrannan itäiselle paloasemalle löytyy neljä kelvollista sijoituspaikkaa  — Lauritsalantie tarvitsee lisää väljyyttä paloautojen sujuvan liikenteen takaamiseksi</a></h1></article></li><li data-reactid="682"><article class="article-preview" data-reactid="683"><div class="meta" data-reactid="684"><a class="comment-count" title="Lukijalta: Ymmärtämisen vaikeutta on kaikkialla" href="/mielipide/lukijalta/0edf4651-7d89-4791-812c-7fd8432c7416" data-reactid="685"><span class="disqus-comment-count" data-disqus-identifier="0edf4651-7d89-4791-812c-7fd8432c7416" data-reactid="686"></span></a><!-- react-empty: 687 --></div><h1 data-reactid="688"><a title="Lukijalta: Ymmärtämisen vaikeutta on kaikkialla" href="/mielipide/lukijalta/0edf4651-7d89-4791-812c-7fd8432c7416" data-reactid="689">Lukijalta: Ymmärtämisen vaikeutta on kaikkialla</a></h1></article></li><li data-reactid="690"><article class="article-preview" data-reactid="691"><div class="meta" data-reactid="692"><a class="comment-count" title="Valokuidun rakentaminen Länsi-Saimaan kuntiin saa valtion rahaa 3,75 miljoonaa euroa  —  Lemi, Savitaipale ja Taipalsaari ovat jo kuvettaan kaivaneet" href="/uutiset/lahella/e60f2b8e-6572-46d4-92bf-4ccbf38a5168" data-reactid="693"><span class="disqus-comment-count" data-disqus-identifier="e60f2b8e-6572-46d4-92bf-4ccbf38a5168" data-reactid="694"></span></a><!-- react-empty: 695 --></div><h1 data-reactid="696"><a title="Valokuidun rakentaminen Länsi-Saimaan kuntiin saa valtion rahaa 3,75 miljoonaa euroa  —  Lemi, Savitaipale ja Taipalsaari ovat jo kuvettaan kaivaneet" href="/uutiset/lahella/e60f2b8e-6572-46d4-92bf-4ccbf38a5168" data-reactid="697">Valokuidun rakentaminen Länsi-Saimaan kuntiin saa valtion rahaa 3,75 miljoonaa euroa  —  Lemi, Savitaipale ja Taipalsaari ovat jo kuvettaan kaivaneet</a></h1></article></li><li data-reactid="698"><article class="article-preview" data-reactid="699"><div class="meta" data-reactid="700"><a class="comment-count" title="Lukijalta: Kodeista on tehty kotipalvelun turvin sairaalaosaston korvaajia" href="/mielipide/lukijalta/3c24a0b5-c607-46e6-b930-83b6872a61cb" data-reactid="701"><span class="disqus-comment-count" data-disqus-identifier="3c24a0b5-c607-46e6-b930-83b6872a61cb" data-reactid="702"></span></a><!-- react-empty: 703 --></div><h1 data-reactid="704"><a title="Lukijalta: Kodeista on tehty kotipalvelun turvin sairaalaosaston korvaajia" href="/mielipide/lukijalta/3c24a0b5-c607-46e6-b930-83b6872a61cb" data-reactid="705">Lukijalta: Kodeista on tehty kotipalvelun turvin sairaalaosaston korvaajia</a></h1></article></li><li data-reactid="706"><article class="article-preview" data-reactid="707"><div class="meta" data-reactid="708"><a class="comment-count" title="Sote-uudistuksen lykkääntyminen tietää Eksotelle vaikeita lähivuosia ja lisää säästöjä, ”kunnat käyttävät nämä välivuodet meidän kurjistamiseen ja sote-kiinteistöjensä myymiseen”" href="/uutiset/lahella/13d51519-090d-432f-9b02-c8f8751253a8" data-reactid="709"><span class="disqus-comment-count" data-disqus-identifier="13d51519-090d-432f-9b02-c8f8751253a8" data-reactid="710"></span></a><!-- react-empty: 711 --></div><h1 data-reactid="712"><a title="Sote-uudistuksen lykkääntyminen tietää Eksotelle vaikeita lähivuosia ja lisää säästöjä, ”kunnat käyttävät nämä välivuodet meidän kurjistamiseen ja sote-kiinteistöjensä myymiseen”" href="/uutiset/lahella/13d51519-090d-432f-9b02-c8f8751253a8" data-reactid="713">Sote-uudistuksen lykkääntyminen tietää Eksotelle vaikeita lähivuosia ja lisää säästöjä, ”kunnat käyttävät nämä välivuodet meidän kurjistamiseen ja sote-kiinteistöjensä myymiseen”</a></h1></article></li><li data-reactid="714"><article class="article-preview" data-reactid="715"><div class="meta" data-reactid="716"><a class="comment-count" title="Lukijalta: Eksoten organisaatiokulttuuri ja henkilöstöpolitiikka ovat olleet vahvasti muutaman henkilön komennossa" href="/mielipide/lukijalta/fd917723-6958-418d-949c-b5dca37a9269" data-reactid="717"><span class="disqus-comment-count" data-disqus-identifier="fd917723-6958-418d-949c-b5dca37a9269" data-reactid="718"></span></a><!-- react-empty: 719 --></div><h1 data-reactid="720"><a title="Lukijalta: Eksoten organisaatiokulttuuri ja henkilöstöpolitiikka ovat olleet vahvasti muutaman henkilön komennossa" href="/mielipide/lukijalta/fd917723-6958-418d-949c-b5dca37a9269" data-reactid="721">Lukijalta: Eksoten organisaatiokulttuuri ja henkilöstöpolitiikka ovat olleet vahvasti muutaman henkilön komennossa</a></h1></article></li><li data-reactid="722"><article class="article-preview" data-reactid="723"><div class="meta" data-reactid="724"><a class="comment-count" title="Luukkaan jätevedenpumppaamon viime kesän haamuvuoto johti toimiin Lappeenrannan energiaverkoissa — Muistatko vielä, miten 2,8 miljoonaa litraa jätevettä ei päätynytkään Saimaaseen?" href="/uutiset/lahella/3ad5641a-295c-4885-b2ed-644882885a38" data-reactid="725"><span class="disqus-comment-count" data-disqus-identifier="3ad5641a-295c-4885-b2ed-644882885a38" data-reactid="726"></span></a><!-- react-empty: 727 --></div><h1 data-reactid="728"><a title="Luukkaan jätevedenpumppaamon viime kesän haamuvuoto johti toimiin Lappeenrannan energiaverkoissa — Muistatko vielä, miten 2,8 miljoonaa litraa jätevettä ei päätynytkään Saimaaseen?" href="/uutiset/lahella/3ad5641a-295c-4885-b2ed-644882885a38" data-reactid="729">Luukkaan jätevedenpumppaamon viime kesän haamuvuoto johti toimiin Lappeenrannan energiaverkoissa — Muistatko vielä, miten 2,8 miljoonaa litraa jätevettä ei päätynytkään Saimaaseen?</a></h1></article></li><li data-reactid="730"><article class="article-preview" data-reactid="731"><div class="meta" data-reactid="732"><a class="comment-count" title="Kommentti: Sote-jätit pääsivät konsulteiksi —uudistus karkasi hallituksen käsistä " href="/uutiset/lahella/0dcde4ca-82d5-4550-99d4-a5630a3fa757" data-reactid="733"><span class="disqus-comment-count" data-disqus-identifier="0dcde4ca-82d5-4550-99d4-a5630a3fa757" data-reactid="734"></span></a><!-- react-empty: 735 --></div><h1 data-reactid="736"><a title="Kommentti: Sote-jätit pääsivät konsulteiksi —uudistus karkasi hallituksen käsistä " href="/uutiset/lahella/0dcde4ca-82d5-4550-99d4-a5630a3fa757" data-reactid="737">Kommentti: Sote-jätit pääsivät konsulteiksi —uudistus karkasi hallituksen käsistä </a></h1></article></li><li data-reactid="738"><article class="article-preview" data-reactid="739"><div class="meta" data-reactid="740"><a class="comment-count" title="Pääministeri Juha Sipilä: Sote-uudistus lykkääntyy vuodella" href="/uutiset/kotimaa/eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="741"><span class="disqus-comment-count" data-disqus-identifier="eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="742"></span></a><!-- react-empty: 743 --></div><h1 data-reactid="744"><a title="Pääministeri Juha Sipilä: Sote-uudistus lykkääntyy vuodella" href="/uutiset/kotimaa/eccd519c-b1f0-4ce5-a935-189455597514" data-reactid="745">Pääministeri Juha Sipilä: Sote-uudistus lykkääntyy vuodella</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="746"><div class="box" data-reactid="747"><!-- react-empty: 748 --></div></aside></div></div></div></main><footer id="footer" data-reactid="749"><div class="row" data-reactid="750"><div class="small-24 large-24 columns" data-reactid="751"><h1 class="logo" data-reactid="752">Etelä-Saimaa</h1><div class="row" data-reactid="753"><div class="small-24 medium-6 columns" data-reactid="754"><p data-reactid="755"><!-- react-text: 756 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="757"/><!-- react-text: 758 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="759"/><!-- react-text: 760 -->Puh. <!-- /react-text --><!-- react-text: 761 -->(05) 538 813<!-- /react-text --><br data-reactid="762"/><!-- react-text: 763 -->Vastaava<!-- /react-text --><!-- react-text: 764 --> päätoimittaja: <!-- /react-text --><!-- react-text: 765 -->Eeva Sederholm<!-- /react-text --><br data-reactid="766"/><!-- react-text: 767 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 768 -->Pekka Lakka<!-- /react-text --><br data-reactid="769"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="770">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="771"><nav class="navigation" data-reactid="772"><ul data-reactid="773"><li data-reactid="774"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="775">Anna palautetta</a></li><li data-reactid="776"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="777">Juttuvinkki</a></li><li data-reactid="778"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="779">Käyttöehdot</a></li><li data-reactid="780"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="781">Tietosuojalauseke</a></li><li data-reactid="782"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="783">Asiakaspalvelu</a></li><li data-reactid="784"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="785">Yritysasiakkaat</a></li><li data-reactid="786"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="787">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="788"><h2 data-reactid="789">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="790"><nav class="navigation small-24 medium-12 columns" data-reactid="791"><ul data-reactid="792"><li data-reactid="793"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="794">Etelä-Saimaa</a></li><li data-reactid="795"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="796">Itä-Savo</a></li><li data-reactid="797"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="798">Juvan Lehti</a></li><li data-reactid="799"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="800">Kaakonkulma</a></li><li data-reactid="801"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="802">Kangasniemen Kunnallislehti</a></li><li data-reactid="803"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="804">Keskilaakso</a></li><li data-reactid="805"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="806">Kouvolan Sanomat</a></li><li data-reactid="807"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="808">Kymen Sanomat</a></li><li data-reactid="809"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="810">Luumäen Lehti</a></li><li data-reactid="811"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="812">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="813"><ul data-reactid="814"><li data-reactid="815"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="816">Länsi-Savo</a></li><li data-reactid="817"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="818">Paikallislehti Joutseno</a></li><li data-reactid="819"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="820">Pitäjänuutiset</a></li><li data-reactid="821"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="822">Puruvesi</a></li><li data-reactid="823"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="824">Uutisvuoksi</a></li><li data-reactid="825"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="826">Vartti</a></li><li data-reactid="827"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="828">ES Keskiviikko</a></li><li data-reactid="829"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="830">KS Keskiviikko</a></li><li data-reactid="831"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="832">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="833"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="834">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.62106c51a3e03089a6f0.bundle.js"></script><script src="/assets/javascripts/app.44b01578d619bc39d34f.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>