<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Kaupungin työntekijöiden määrä vähenee Imatralla väkiluvun painuessa – Seuraavaksi vuorossa voivat olla opettajat - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Vuosi sitten karsittiin irtisanomisilla etenkin kaupunkikehitystä, jossa pyörivät jo uudet yt-neuvottelut."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Vuosi sitten karsittiin irtisanomisilla etenkin kaupunkikehitystä, jossa pyörivät jo uudet yt-neuvottelut."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/q6ejhYkH4KCjJHqVMrEKZPyWKBE%3D/1200x630/smart/c6/2f/c62f9c413c1be9a7de331c51bca046e8"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="🔑 Kaupungin työntekijöiden määrä vähenee Imatralla väkiluvun painuessa – Seuraavaksi vuorossa voivat olla opettajat - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e"/><meta property="article:author" content="Jarmo Hämäläinen"/><meta property="article:published_time" content="2021-02-09T05:30:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/q6ejhYkH4KCjJHqVMrEKZPyWKBE%3D/1200x630/smart/c6/2f/c62f9c413c1be9a7de331c51bca046e8"/><link href="/assets/stylesheets/app.b34813a786ecfb4a3d4f.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
              function onSubmit(token) { document.getElementById("lianamailer").submit(); }

              var onloadCallback = function() {
                if (document.getElementById('lianamailer-submit')) {
                  try {
                    grecaptcha.render('lianamailer-submit', {
                      'sitekey' : '6Lfmg9UZAAAAAORf4dzYH7iNb-xFbjh-D45PEgqq',
                      'callback' : onSubmit
                    });
                  } catch (error) {}
                }
              };
          </script><style>.grecaptcha-badge { visibility: hidden; }</style><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer=""></script><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2021-02-09T00:00:00+02:00">tiistai 9.2.2021</time>Raija ja Raisa</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/623cbee4-3702-4a9d-9f6b-5228b71c9fe9" title="Kuka auraa tulevaisuudessa nykyiset kylätiet, kun nykyiset au...">Kuka auraa tulevaisuudessa nykyiset kylätiet, kun nykyiset auraajat eivät enää jaksa?</a></p></div><div class="message"><p><span class="label">Ilmiö</span><a href="https://esaimaa.fi/uutiset/kulttuuri-ja-viihde/2a8b6b8d-e71e-4748-ba3a-c186e7a3d33f" title="Marimekon kangaskassista tuli himoittu harvinaisuus Lappeenra...">Marimekon kangaskassista tuli himoittu harvinaisuus Lappeenrannassakin</a></p></div><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/uutiset/lahella/304b0a2a-9599-47d9-840b-a9b2d4f96251" title="Karvakuonot saavat ensi kesänä aidatun koirametsän Lappeenran...">Karvakuonot saavat ensi kesänä aidatun koirametsän Lappeenrannan VIhtolaan</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Kaupungin työntekijöiden määrä vähenee Imatralla väkiluvun painuessa – Seuraavaksi vuorossa voivat olla opettajat" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e">Kaupungin työntekijöiden määrä vähene...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e#comments"><span class="disqus-comment-count" data-disqus-identifier="e0611dcc-44e3-4fbb-9172-9a4296d0584e"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2021-02-09T05:30:00+02:00">Julkaistu <!-- -->9.2.2021 5:30</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Kaupungin työntekijöiden määrä vähenee Imatralla väkiluvun painuessa – Seuraavaksi vuorossa voivat olla opettajat</h1><p class="lead">Vuosi sitten karsittiin irtisanomisilla etenkin kaupunkikehitystä, jossa pyörivät jo uudet yt-neuvottelut.</p><figure><p class="author">Santeri Tynkkynen</p><img alt="Opettaja ja kaupunginvaltuutettu Sanna Prior sanoo, että vuoden takaiset yt-neuvottelut toivat kaupungin työntekijöille paljon epätietoisuutta. " src="https://kuvat.kaakonviestinta.fi/img/855/c62f9c413c1be9a7de331c51bca046e8" srcSet="https://kuvat.kaakonviestinta.fi/img/855/c62f9c413c1be9a7de331c51bca046e8 1x, https://kuvat.kaakonviestinta.fi/img/1710/c62f9c413c1be9a7de331c51bca046e8 2x, https://kuvat.kaakonviestinta.fi/img/2565/c62f9c413c1be9a7de331c51bca046e8 3x"/><figcaption>Opettaja ja kaupunginvaltuutettu Sanna Prior sanoo, että vuoden takaiset yt-neuvottelut toivat kaupungin työntekijöille paljon epätietoisuutta. </figcaption></figure></header><div class="content"><p>Imatran kaupunki karsi henkilöstöään tuntuvasti vuosi sitten. Säästöleikkurissa irtisanottiin 29 ihmistä, joista 17 kuului kaupunkikehityksen toimialaan.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Yt-neuvottelut" href="/aiheet/yt-neuvottelut">Yt-neuvottelut</a></li><li><a title="Väkiluku" href="/aiheet/vakiluku">Väkiluku</a></li><li><a title="Imatran kaupunki" href="/aiheet/imatran-kaupunki">Imatran kaupunki</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e#comments"><span class="disqus-comment-count" data-disqus-identifier="e0611dcc-44e3-4fbb-9172-9a4296d0584e"></span></a></li></ul><div class="authors"><div class="author"><img alt="Jarmo Hämäläinen" src="https://kuvat.kaakonviestinta.fi/l4IxRAaaD7KxnDslqhxMK7y9WgM%3D/56x56/smart/fa/db/fadb0d3e0b715cf68c4b27656895a25e" srcSet="https://kuvat.kaakonviestinta.fi/l4IxRAaaD7KxnDslqhxMK7y9WgM%3D/56x56/smart/fa/db/fadb0d3e0b715cf68c4b27656895a25e 1x, https://kuvat.kaakonviestinta.fi/b1Hk5-ZQ4oggwD59iu2ud5RJbDM%3D/112x112/smart/fa/db/fadb0d3e0b715cf68c4b27656895a25e 2x, https://kuvat.kaakonviestinta.fi/CaLdXlvLIyYZWTSQtNztNf7Ndus%3D/168x168/smart/fa/db/fadb0d3e0b715cf68c4b27656895a25e 3x"/><p>Jarmo Hämäläinen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Joutsenon vastaanottokeskuksessa on turvapaikanhakijoita vähemmän kuin aikoihin – Venäjän levottomuudet eivät ole näkyneet toiminnassa" href="/uutiset/lahella/064b0ead-4adc-43e3-971c-6504d44a1294"><img alt="Joutsenon vastaanottokeskuksessa on turvapaikanhakijoita vähemmän kuin aikoihin – Venäjän levottomuudet eivät ole näkyneet toiminnassa" src="https://kuvat.kaakonviestinta.fi/TH7cNQ9d2NyKYmROgOog5CgTCiw%3D/640x433/smart/89/37/89371a19d19b9793726e234874d75ab9" srcSet="https://kuvat.kaakonviestinta.fi/TH7cNQ9d2NyKYmROgOog5CgTCiw%3D/640x433/smart/89/37/89371a19d19b9793726e234874d75ab9 1x, https://kuvat.kaakonviestinta.fi/2ZBBr-xZs1EP2hOWn2V-KU03pOU%3D/1280x866/smart/89/37/89371a19d19b9793726e234874d75ab9 2x, https://kuvat.kaakonviestinta.fi/7Pal_A9YrVllvrsz-GgYHQGypYA%3D/1920x1299/smart/89/37/89371a19d19b9793726e234874d75ab9 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2021-02-09T06:15:00+02:00">6:15</time></div><h1><a title="Joutsenon vastaanottokeskuksessa on turvapaikanhakijoita vähemmän kuin aikoihin – Venäjän levottomuudet eivät ole näkyneet toiminnassa" href="/uutiset/lahella/064b0ead-4adc-43e3-971c-6504d44a1294">Joutsenon vastaanottokeskuksessa on turvapaikanhakijoita vähemmän kuin aikoihin – Venäjän levottomuudet eivät ole näkyneet toiminnassa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/064b0ead-4adc-43e3-971c-6504d44a1294"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/064b0ead-4adc-43e3-971c-6504d44a1294"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/064b0ead-4adc-43e3-971c-6504d44a1294"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/064b0ead-4adc-43e3-971c-6504d44a1294#comments"><span class="disqus-comment-count" data-disqus-identifier="064b0ead-4adc-43e3-971c-6504d44a1294"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Omistaja hakee lupaa Oksasenkadun matalien rakennusten purkuun Lappeenrannan kauppatorin lähellä, tilalle saa rakentaa 6-kerroksisen asuinliiketalon – Suojeltu Karjalankulma remontoitaneen asunnoiksi" href="/uutiset/lahella/94ed08ab-2d2e-4682-92c4-c0bd830b36a6"><img alt="Omistaja hakee lupaa Oksasenkadun matalien rakennusten purkuun Lappeenrannan kauppatorin lähellä, tilalle saa rakentaa 6-kerroksisen asuinliiketalon – Suojeltu Karjalankulma remontoitaneen asunnoiksi" src="https://kuvat.kaakonviestinta.fi/Zli3vzZKlrLTYpZ9EaUhi53sv0I%3D/640x433/smart/db/82/db8202ccd83fc3ec8fac7eff28eb6557" srcSet="https://kuvat.kaakonviestinta.fi/Zli3vzZKlrLTYpZ9EaUhi53sv0I%3D/640x433/smart/db/82/db8202ccd83fc3ec8fac7eff28eb6557 1x, https://kuvat.kaakonviestinta.fi/tJK57JRTp9UAAhXAxWz_yMrLq6c%3D/1280x866/smart/db/82/db8202ccd83fc3ec8fac7eff28eb6557 2x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2021-02-09T04:55:00+02:00">4:55</time></div><h1><a title="Omistaja hakee lupaa Oksasenkadun matalien rakennusten purkuun Lappeenrannan kauppatorin lähellä, tilalle saa rakentaa 6-kerroksisen asuinliiketalon – Suojeltu Karjalankulma remontoitaneen asunnoiksi" href="/uutiset/lahella/94ed08ab-2d2e-4682-92c4-c0bd830b36a6">Omistaja hakee lupaa Oksasenkadun matalien rakennusten purkuun Lappeenrannan kauppatorin lähellä, tilalle saa rakentaa 6-kerroksisen asuinliiketalon – Suojeltu Karjalankulma remontoitaneen asunnoiksi</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/94ed08ab-2d2e-4682-92c4-c0bd830b36a6"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/94ed08ab-2d2e-4682-92c4-c0bd830b36a6"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/94ed08ab-2d2e-4682-92c4-c0bd830b36a6"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/94ed08ab-2d2e-4682-92c4-c0bd830b36a6#comments"><span class="disqus-comment-count" data-disqus-identifier="94ed08ab-2d2e-4682-92c4-c0bd830b36a6"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Neljä kuvataidekoulun jääveistosta oli kaadettu tai kaatunut viikonloppuna Lappeenrannan Linnoituksessa – Pakkanen auttoi veistosten paikkaamisessa" href="/uutiset/lahella/17603970-dd5d-41c3-a9be-78a89e87bd81"><img alt="Neljä kuvataidekoulun jääveistosta oli kaadettu tai kaatunut viikonloppuna Lappeenrannan Linnoituksessa – Pakkanen auttoi veistosten paikkaamisessa" src="https://kuvat.kaakonviestinta.fi/NnfCRp4i5BztLXaXNcVxu0MXVi4%3D/640x433/smart/4f/a8/4fa88dceda3428bce3213dd85ea1741e" srcSet="https://kuvat.kaakonviestinta.fi/NnfCRp4i5BztLXaXNcVxu0MXVi4%3D/640x433/smart/4f/a8/4fa88dceda3428bce3213dd85ea1741e 1x, https://kuvat.kaakonviestinta.fi/W5kCtT2tLVZbR2NHyKwLc5ArTTA%3D/1280x866/smart/4f/a8/4fa88dceda3428bce3213dd85ea1741e 2x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2021-02-08T20:46:48+02:00">20:46</time></div><h1><a title="Neljä kuvataidekoulun jääveistosta oli kaadettu tai kaatunut viikonloppuna Lappeenrannan Linnoituksessa – Pakkanen auttoi veistosten paikkaamisessa" href="/uutiset/lahella/17603970-dd5d-41c3-a9be-78a89e87bd81">Neljä kuvataidekoulun jääveistosta oli kaadettu tai kaatunut viikonloppuna Lappeenrannan Linnoituksessa – Pakkanen auttoi veistosten paikkaamisessa</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/17603970-dd5d-41c3-a9be-78a89e87bd81"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/17603970-dd5d-41c3-a9be-78a89e87bd81"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/17603970-dd5d-41c3-a9be-78a89e87bd81"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/17603970-dd5d-41c3-a9be-78a89e87bd81#comments"><span class="disqus-comment-count" data-disqus-identifier="17603970-dd5d-41c3-a9be-78a89e87bd81"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Etelä-Karjalassa varmistui yhteensä kahdeksan uutta koronatartuntaa viikonlopun aikana – Ainakin yhden epäillään olevan brittimuunnosta" href="/uutiset/lahella/48ea4454-7071-4a9d-a447-5e6720048f21">Etelä-Karjalassa varmistui yhteensä kahdeksan uutta koronatartuntaa viikonlopun aikana – Ainakin yhden epäillään olevan brittimuunnosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Oletko huomannut, että monella lappeenrantalaisella keikkuu käsipuolessa yksi Suomen himoituimmista kangaskasseista? Kylkiäisenä jaettu Marimekon logokassi nousi yllättävään supersuosioon" href="/uutiset/kulttuuri-ja-viihde/2a8b6b8d-e71e-4748-ba3a-c186e7a3d33f">Oletko huomannut, että monella lappeenrantalaisella keikkuu käsipuolessa yksi Suomen himoituimmista kangaskasseista? Kylkiäisenä jaettu Marimekon logokassi nousi yllättävään supersuosioon</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuka auraa kylätiet kymmenen vuoden kuluttua Etelä-Karjalassa? Nykyiset tekijät alkavat vanheta, eikä kalustokaan kestä loputtomiin" href="/uutiset/lahella/623cbee4-3702-4a9d-9f6b-5228b71c9fe9">Kuka auraa kylätiet kymmenen vuoden kuluttua Etelä-Karjalassa? Nykyiset tekijät alkavat vanheta, eikä kalustokaan kestä loputtomiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Työuupumus ja parhaan ystävän kuolema saivat taipalsaarelaisen Paula Hakolahden vaihtamaan alaa ja hakemaan lohtua metsästä – Nyt hän järjestää trendikästä lumikenkäilyä Hämmäauteensuolla" href="/uutiset/lahella/f5b611c3-5925-4f4d-af17-b02508f5baaa">Työuupumus ja parhaan ystävän kuolema saivat taipalsaarelaisen Paula Hakolahden vaihtamaan alaa ja hakemaan lohtua metsästä – Nyt hän järjestää trendikästä lumikenkäilyä Hämmäauteensuolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Vanha omakotitalo tuhoutui palossa täysin Taipalsaarella – Talon omistaja loukkaantui lievästi ja hänet on viety sairaalaan" href="/uutiset/lahella/cca53bf0-67f7-4797-bb30-e75e0c86ae8a">Vanha omakotitalo tuhoutui palossa täysin Taipalsaarella – Talon omistaja loukkaantui lievästi ja hänet on viety sairaalaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeen Marian kirkon seinään töhritty pedon luku – Seurakunta tarkistaa valvontakameran kuvista, näkyykö tekijä niissä" href="/uutiset/lahella/69ecb77f-e8fb-4193-96fc-0b06e424e65c">Lappeen Marian kirkon seinään töhritty pedon luku – Seurakunta tarkistaa valvontakameran kuvista, näkyykö tekijä niissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Instagram-julkkis Sanna-Maria Seilamo valitsi Lappeenrannan asuinpaikakseen kuntosalin perusteella – Suosittujen fitness-kuvien takana on ulkonäköpaineita ja pitkiä päiviä kotitoimistossa" href="/uutiset/lahella/39ec61a0-9efa-4db0-bcd7-2e06fa72e69d">Instagram-julkkis Sanna-Maria Seilamo valitsi Lappeenrannan asuinpaikakseen kuntosalin perusteella – Suosittujen fitness-kuvien takana on ulkonäköpaineita ja pitkiä päiviä kotitoimistossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Seitsemän rattijuoppoa jäi kiinni Etelä-Karjalassa viikonloppuna – Viittä epäillään huumeista, kahta törkeästä rattijuopumuksesta" href="/uutiset/lahella/f6c68319-9237-41a0-9fca-27acbc047dd7">Seitsemän rattijuoppoa jäi kiinni Etelä-Karjalassa viikonloppuna – Viittä epäillään huumeista, kahta törkeästä rattijuopumuksesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Fingerpori 8.2.2021" href="/teemat/fingerpori/a172593e-5c9b-4189-ab07-4c7a15a9418c">Fingerpori 8.2.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Kutilan kanavahankkeelle ei perustetakaan osakeyhtiötä – Taipalsaari hoitaa rakentamisen ja Lappeenranta avustaa maksuosuudella" href="/saimaa/saimaa/dc242adc-8f74-4f26-b095-1f8f10f3cfc3">Kutilan kanavahankkeelle ei perustetakaan osakeyhtiötä – Taipalsaari hoitaa rakentamisen ja Lappeenranta avustaa maksuosuudella</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Etelä-Karjalassa varmistui yhteensä kahdeksan uutta koronatartuntaa viikonlopun aikana – Ainakin yhden epäillään olevan brittimuunnosta" href="/uutiset/lahella/48ea4454-7071-4a9d-a447-5e6720048f21">Etelä-Karjalassa varmistui yhteensä kahdeksan uutta koronatartuntaa viikonlopun aikana – Ainakin yhden epäillään olevan brittimuunnosta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Oletko huomannut, että monella lappeenrantalaisella keikkuu käsipuolessa yksi Suomen himoituimmista kangaskasseista? Kylkiäisenä jaettu Marimekon logokassi nousi yllättävään supersuosioon" href="/uutiset/kulttuuri-ja-viihde/2a8b6b8d-e71e-4748-ba3a-c186e7a3d33f">Oletko huomannut, että monella lappeenrantalaisella keikkuu käsipuolessa yksi Suomen himoituimmista kangaskasseista? Kylkiäisenä jaettu Marimekon logokassi nousi yllättävään supersuosioon</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuka auraa kylätiet kymmenen vuoden kuluttua Etelä-Karjalassa? Nykyiset tekijät alkavat vanheta, eikä kalustokaan kestä loputtomiin" href="/uutiset/lahella/623cbee4-3702-4a9d-9f6b-5228b71c9fe9">Kuka auraa kylätiet kymmenen vuoden kuluttua Etelä-Karjalassa? Nykyiset tekijät alkavat vanheta, eikä kalustokaan kestä loputtomiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Työuupumus ja parhaan ystävän kuolema saivat taipalsaarelaisen Paula Hakolahden vaihtamaan alaa ja hakemaan lohtua metsästä – Nyt hän järjestää trendikästä lumikenkäilyä Hämmäauteensuolla" href="/uutiset/lahella/f5b611c3-5925-4f4d-af17-b02508f5baaa">Työuupumus ja parhaan ystävän kuolema saivat taipalsaarelaisen Paula Hakolahden vaihtamaan alaa ja hakemaan lohtua metsästä – Nyt hän järjestää trendikästä lumikenkäilyä Hämmäauteensuolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Vanha omakotitalo tuhoutui palossa täysin Taipalsaarella – Talon omistaja loukkaantui lievästi ja hänet on viety sairaalaan" href="/uutiset/lahella/cca53bf0-67f7-4797-bb30-e75e0c86ae8a">Vanha omakotitalo tuhoutui palossa täysin Taipalsaarella – Talon omistaja loukkaantui lievästi ja hänet on viety sairaalaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeen Marian kirkon seinään töhritty pedon luku – Seurakunta tarkistaa valvontakameran kuvista, näkyykö tekijä niissä" href="/uutiset/lahella/69ecb77f-e8fb-4193-96fc-0b06e424e65c">Lappeen Marian kirkon seinään töhritty pedon luku – Seurakunta tarkistaa valvontakameran kuvista, näkyykö tekijä niissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Instagram-julkkis Sanna-Maria Seilamo valitsi Lappeenrannan asuinpaikakseen kuntosalin perusteella – Suosittujen fitness-kuvien takana on ulkonäköpaineita ja pitkiä päiviä kotitoimistossa" href="/uutiset/lahella/39ec61a0-9efa-4db0-bcd7-2e06fa72e69d">Instagram-julkkis Sanna-Maria Seilamo valitsi Lappeenrannan asuinpaikakseen kuntosalin perusteella – Suosittujen fitness-kuvien takana on ulkonäköpaineita ja pitkiä päiviä kotitoimistossa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Seitsemän rattijuoppoa jäi kiinni Etelä-Karjalassa viikonloppuna – Viittä epäillään huumeista, kahta törkeästä rattijuopumuksesta" href="/uutiset/lahella/f6c68319-9237-41a0-9fca-27acbc047dd7">Seitsemän rattijuoppoa jäi kiinni Etelä-Karjalassa viikonloppuna – Viittä epäillään huumeista, kahta törkeästä rattijuopumuksesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Fingerpori 8.2.2021" href="/teemat/fingerpori/a172593e-5c9b-4189-ab07-4c7a15a9418c">Fingerpori 8.2.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Kutilan kanavahankkeelle ei perustetakaan osakeyhtiötä – Taipalsaari hoitaa rakentamisen ja Lappeenranta avustaa maksuosuudella" href="/saimaa/saimaa/dc242adc-8f74-4f26-b095-1f8f10f3cfc3">Kutilan kanavahankkeelle ei perustetakaan osakeyhtiötä – Taipalsaari hoitaa rakentamisen ja Lappeenranta avustaa maksuosuudella</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-09T07:00:00+02:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Hyvässä kunnossa oleva Alisa Vainio käy kilpailua aikaa vastaan tavoitellessaan Tokion olympiarajaa, kun kisoja perutaan – Jarmo Viskarin nuorille juoksijoille ostettiin kutsukilpailusta omat lähdöt." href="/uutiset/urheilu/e64d1018-6d21-4c31-9e92-ad296de532f3">Hyvässä kunnossa oleva Alisa Vainio käy kilpailua aikaa vastaan tavoitellessaan Tokion olympiarajaa, kun kisoja perutaan – Jarmo Viskarin nuorille juoksijoille ostettiin kutsukilpailusta omat lähdöt.</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-09T06:15:00+02:00">6:15</time></div><h1><a title="Joutsenon vastaanottokeskuksessa on turvapaikanhakijoita vähemmän kuin aikoihin – Venäjän levottomuudet eivät ole näkyneet toiminnassa" href="/uutiset/lahella/064b0ead-4adc-43e3-971c-6504d44a1294">Joutsenon vastaanottokeskuksessa on turvapaikanhakijoita vähemmän kuin aikoihin – Venäjän levottomuudet eivät ole näkyneet toiminnassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-09T05:30:00+02:00">5:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kaupungin työntekijöiden määrä vähenee Imatralla väkiluvun painuessa – Seuraavaksi vuorossa voivat olla opettajat" href="/uutiset/lahella/e0611dcc-44e3-4fbb-9172-9a4296d0584e">Kaupungin työntekijöiden määrä vähenee Imatralla väkiluvun painuessa – Seuraavaksi vuorossa voivat olla opettajat</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-09T04:55:00+02:00">4:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Omistaja hakee lupaa Oksasenkadun matalien rakennusten purkuun Lappeenrannan kauppatorin lähellä, tilalle saa rakentaa 6-kerroksisen asuinliiketalon – Suojeltu Karjalankulma remontoitaneen asunnoiksi" href="/uutiset/lahella/94ed08ab-2d2e-4682-92c4-c0bd830b36a6">Omistaja hakee lupaa Oksasenkadun matalien rakennusten purkuun Lappeenrannan kauppatorin lähellä, tilalle saa rakentaa 6-kerroksisen asuinliiketalon – Suojeltu Karjalankulma remontoitaneen asunnoiksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-09T04:25:00+02:00">4:25</time></div><h1><a title="Estarit: Marian aukiolle 30-kerroksinen pilvenpiirtäjä (maamerkki)..." href="/mielipide/tekstarit/5685e480-0192-4ab8-b13b-95d704167c20">Estarit: Marian aukiolle 30-kerroksinen pilvenpiirtäjä (maamerkki)...</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-09T04:00:00+02:00">4:00</time></div><h1><a title="Pääkirjoitus: Ministeriö huhuilee taloudellisen kasvun perään" href="/mielipide/paakirjoitukset/bb449fd5-d546-4939-b282-f63da019e70b">Pääkirjoitus: Ministeriö huhuilee taloudellisen kasvun perään</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-09T00:00:00+02:00">0:00</time></div><h1><a title="Fingerpori 9.2.2021" href="/teemat/fingerpori/b73f0359-a8ae-40f9-bf13-8f2089d11488">Fingerpori 9.2.2021</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-08T22:10:54+02:00">22:10</time></div><h1><a title="Suoraa koronatukea hakee Lappeenrannalta 46 urheilu- ja kulttuuritoimijaa – 11 seuraa toivoo alennusta kilpailu- ja ottelumaksuista" href="/uutiset/urheilu/aa6023d2-a054-4f02-be02-8fc13cecd143">Suoraa koronatukea hakee Lappeenrannalta 46 urheilu- ja kulttuuritoimijaa – 11 seuraa toivoo alennusta kilpailu- ja ottelumaksuista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-08T20:46:48+02:00">20:46</time></div><h1><a title="Neljä kuvataidekoulun jääveistosta oli kaadettu tai kaatunut viikonloppuna Lappeenrannan Linnoituksessa – Pakkanen auttoi veistosten paikkaamisessa" href="/uutiset/lahella/17603970-dd5d-41c3-a9be-78a89e87bd81">Neljä kuvataidekoulun jääveistosta oli kaadettu tai kaatunut viikonloppuna Lappeenrannan Linnoituksessa – Pakkanen auttoi veistosten paikkaamisessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-02-08T19:07:57+02:00">19:07</time></div><h1><a title="Vanha omakotitalo tuhoutui palossa täysin Taipalsaarella – Talon omistaja loukkaantui lievästi ja hänet on viety sairaalaan" href="/uutiset/lahella/cca53bf0-67f7-4797-bb30-e75e0c86ae8a">Vanha omakotitalo tuhoutui palossa täysin Taipalsaarella – Talon omistaja loukkaantui lievästi ja hänet on viety sairaalaan</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Kun lumi sataa maahan, liikuntatoimisto unohtaa suuren osan lappeenrantalaisista kuntoilijoista" href="/mielipide/lukijalta/d937fbce-b206-43bf-8850-f28aa35a14ad"><span class="disqus-comment-count" data-disqus-identifier="d937fbce-b206-43bf-8850-f28aa35a14ad"></span></a></div><h1><a title="Lukijalta: Kun lumi sataa maahan, liikuntatoimisto unohtaa suuren osan lappeenrantalaisista kuntoilijoista" href="/mielipide/lukijalta/d937fbce-b206-43bf-8850-f28aa35a14ad">Lukijalta: Kun lumi sataa maahan, liikuntatoimisto unohtaa suuren osan lappeenrantalaisista kuntoilijoista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kuka auraa kylätiet kymmenen vuoden kuluttua Etelä-Karjalassa? Nykyiset tekijät alkavat vanheta, eikä kalustokaan kestä loputtomiin" href="/uutiset/lahella/623cbee4-3702-4a9d-9f6b-5228b71c9fe9"><span class="disqus-comment-count" data-disqus-identifier="623cbee4-3702-4a9d-9f6b-5228b71c9fe9"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuka auraa kylätiet kymmenen vuoden kuluttua Etelä-Karjalassa? Nykyiset tekijät alkavat vanheta, eikä kalustokaan kestä loputtomiin" href="/uutiset/lahella/623cbee4-3702-4a9d-9f6b-5228b71c9fe9">Kuka auraa kylätiet kymmenen vuoden kuluttua Etelä-Karjalassa? Nykyiset tekijät alkavat vanheta, eikä kalustokaan kestä loputtomiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lentokentän uhanalaiselle lajistolle olisi hyödyllistä, jos toiminta ja erityisesti kentän hoito jatkuisi myös tulevaisuudessa" href="/mielipide/lukijalta/e7266936-0218-4414-aace-79dec92ea955"><span class="disqus-comment-count" data-disqus-identifier="e7266936-0218-4414-aace-79dec92ea955"></span></a></div><h1><a title="Lukijalta: Lentokentän uhanalaiselle lajistolle olisi hyödyllistä, jos toiminta ja erityisesti kentän hoito jatkuisi myös tulevaisuudessa" href="/mielipide/lukijalta/e7266936-0218-4414-aace-79dec92ea955">Lukijalta: Lentokentän uhanalaiselle lajistolle olisi hyödyllistä, jos toiminta ja erityisesti kentän hoito jatkuisi myös tulevaisuudessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lentokenttä, jäähalli ja Valtakadun liikenne nousevat puheenaiheiksi vaaliteltoilla – Etelä-Saimaa arvioi kuntavaalien tärkeimmät vaaliteemat ja listaa ehdokkaat Lappeenrannasta" href="/uutiset/lahella/f7f97e08-fcc8-4ffe-9964-cb4698543a74"><span class="disqus-comment-count" data-disqus-identifier="f7f97e08-fcc8-4ffe-9964-cb4698543a74"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lentokenttä, jäähalli ja Valtakadun liikenne nousevat puheenaiheiksi vaaliteltoilla – Etelä-Saimaa arvioi kuntavaalien tärkeimmät vaaliteemat ja listaa ehdokkaat Lappeenrannasta" href="/uutiset/lahella/f7f97e08-fcc8-4ffe-9964-cb4698543a74">Lentokenttä, jäähalli ja Valtakadun liikenne nousevat puheenaiheiksi vaaliteltoilla – Etelä-Saimaa arvioi kuntavaalien tärkeimmät vaaliteemat ja listaa ehdokkaat Lappeenrannasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Mitä pidempään elän, sitä pienemmäksi eläke kutistuu" href="/mielipide/lukijalta/d0155b96-9c17-46dd-9738-c70de3f9966e"><span class="disqus-comment-count" data-disqus-identifier="d0155b96-9c17-46dd-9738-c70de3f9966e"></span></a></div><h1><a title="Lukijalta: Mitä pidempään elän, sitä pienemmäksi eläke kutistuu" href="/mielipide/lukijalta/d0155b96-9c17-46dd-9738-c70de3f9966e">Lukijalta: Mitä pidempään elän, sitä pienemmäksi eläke kutistuu</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPa huutaa maalintekijöitä, Oulussa taululle jäi taas nolla – &quot;Ei siihen mitään hokkuspokkuskonsteja ole&quot;" href="/uutiset/urheilu/133e8a3b-f573-4eba-a2f7-3c8cc33c411b"><span class="disqus-comment-count" data-disqus-identifier="133e8a3b-f573-4eba-a2f7-3c8cc33c411b"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="SaiPa huutaa maalintekijöitä, Oulussa taululle jäi taas nolla – &quot;Ei siihen mitään hokkuspokkuskonsteja ole&quot;" href="/uutiset/urheilu/133e8a3b-f573-4eba-a2f7-3c8cc33c411b">SaiPa huutaa maalintekijöitä, Oulussa taululle jäi taas nolla – &quot;Ei siihen mitään hokkuspokkuskonsteja ole&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrantaan tehdään itäinen rantaraitti – Ympäristöministeriöltä haettiin tukea myös &quot;lossin&quot; palauttamiseksi Pappilansalmeen, jolla tuotaisiin Mikonsaari lähemmäs ulkoilijoita" href="/saimaa/saimaa/49955cdf-c7f4-46df-9fec-aa173b00402c"><span class="disqus-comment-count" data-disqus-identifier="49955cdf-c7f4-46df-9fec-aa173b00402c"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantaan tehdään itäinen rantaraitti – Ympäristöministeriöltä haettiin tukea myös &quot;lossin&quot; palauttamiseksi Pappilansalmeen, jolla tuotaisiin Mikonsaari lähemmäs ulkoilijoita" href="/saimaa/saimaa/49955cdf-c7f4-46df-9fec-aa173b00402c">Lappeenrantaan tehdään itäinen rantaraitti – Ympäristöministeriöltä haettiin tukea myös &quot;lossin&quot; palauttamiseksi Pappilansalmeen, jolla tuotaisiin Mikonsaari lähemmäs ulkoilijoita</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kutilan kanavahankkeelle ei perustetakaan osakeyhtiötä – Taipalsaari hoitaa rakentamisen ja Lappeenranta avustaa maksuosuudella" href="/saimaa/saimaa/dc242adc-8f74-4f26-b095-1f8f10f3cfc3"><span class="disqus-comment-count" data-disqus-identifier="dc242adc-8f74-4f26-b095-1f8f10f3cfc3"></span></a></div><h1><a title="Kutilan kanavahankkeelle ei perustetakaan osakeyhtiötä – Taipalsaari hoitaa rakentamisen ja Lappeenranta avustaa maksuosuudella" href="/saimaa/saimaa/dc242adc-8f74-4f26-b095-1f8f10f3cfc3">Kutilan kanavahankkeelle ei perustetakaan osakeyhtiötä – Taipalsaari hoitaa rakentamisen ja Lappeenranta avustaa maksuosuudella</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Itärajan koronatestauksen pitäisi olla pakollinen" href="/mielipide/lukijalta/d3fe6d8a-b9a1-4a5d-8fde-7157dd2147a0"><span class="disqus-comment-count" data-disqus-identifier="d3fe6d8a-b9a1-4a5d-8fde-7157dd2147a0"></span></a></div><h1><a title="Lukijalta: Itärajan koronatestauksen pitäisi olla pakollinen" href="/mielipide/lukijalta/d3fe6d8a-b9a1-4a5d-8fde-7157dd2147a0">Lukijalta: Itärajan koronatestauksen pitäisi olla pakollinen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Etelä-Karjalassa varmistui yhteensä kahdeksan uutta koronatartuntaa viikonlopun aikana – Ainakin yhden epäillään olevan brittimuunnosta" href="/uutiset/lahella/48ea4454-7071-4a9d-a447-5e6720048f21"><span class="disqus-comment-count" data-disqus-identifier="48ea4454-7071-4a9d-a447-5e6720048f21"></span></a></div><h1><a title="Etelä-Karjalassa varmistui yhteensä kahdeksan uutta koronatartuntaa viikonlopun aikana – Ainakin yhden epäillään olevan brittimuunnosta" href="/uutiset/lahella/48ea4454-7071-4a9d-a447-5e6720048f21">Etelä-Karjalassa varmistui yhteensä kahdeksan uutta koronatartuntaa viikonlopun aikana – Ainakin yhden epäillään olevan brittimuunnosta</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.396f186752d4d916085f.bundle.js"></script><script src="/assets/javascripts/app.b34813a786ecfb4a3d4f.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>