<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script async="">
          (function() {
            var host = window.location.hostname;
            var element = document.createElement('script');
            var firstScript = document.getElementsByTagName('script')[0];
            var milliseconds = (new Date).getTime();
            var url = 'https://quantcast.mgr.consensu.org'
              .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js')
              .concat('?timestamp=', milliseconds);
            element.async = true;
            element.type = 'text/javascript';
            element.src = url;
          
            firstScript.parentNode.insertBefore(element, firstScript);
          })();
          
          var cmpStubFunction = function() {
            var arg = arguments;
            if (typeof window.__cmp.a !== "object") {
              setTimeout(function() {
                window.__cmp.apply(window.__cmp, arg);
              }, 500);
            }
          };
          
          var checkIfCmpIsReady = function() {
            if (window.__cmp === cmpStubFunction) {
              console.warn("CMP not loaded after 6 seconds. Trying again.");
            } else {
              clearInterval(cmpInterval);
            }
          };
          
          if (typeof window.__cmp === "undefined") {
            window.__cmp = cmpStubFunction;
            var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
          }
        </script><meta charSet="UTF-8"/><title>Luumäen Kotkaniemi aukeaa vähitellen yleisölle – Kesäkuussa pääsee jo presidentti P. E. Svinhufvudin kotimuseon puutarhaan, myöhemmin myös kahvilaan - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Luumäellä sijaitseva presidentti P. E. Svinhufvudin kotimuseo Kotkaniemi avataan vaiheittain yleisölle koronarajoitusten höllentyessä."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Luumäellä sijaitseva presidentti P. E. Svinhufvudin kotimuseo Kotkaniemi avataan vaiheittain yleisölle koronarajoitusten höllentyessä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/Pcm5EF-iwrvvcsJOyV7GBvdfXbY%3D/1200x630/smart/99/fa/99fa64086ec80d5aa9aefa5522f848ca"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Luumäen Kotkaniemi aukeaa vähitellen yleisölle – Kesäkuussa pääsee jo presidentti P. E. Svinhufvudin kotimuseon puutarhaan, myöhemmin myös kahvilaan - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4"/><meta property="article:author" content="Kati Pullinen"/><meta property="article:published_time" content="2020-05-19T09:00:00+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/Pcm5EF-iwrvvcsJOyV7GBvdfXbY%3D/1200x630/smart/99/fa/99fa64086ec80d5aa9aefa5522f848ca"/><link href="/assets/stylesheets/app.cee380959973e298a91a.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2020-05-19T00:00:00+03:00">tiistai 19.5.2020</time>Emilia, Emma, Emmi, Milla, Mila, Milja, Milka ja Amalia</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Ilmiö</span><a href="https://esaimaa.fi/uutiset/lahella/8a2bc1d1-b5e1-46a8-915b-ed87d7f8f57b" title="Pieneen eteläkarjalaiskylään avattiin noutopitseria: Neljässä...">Pieneen eteläkarjalaiskylään avattiin noutopitseria: Neljässä viikossa meni yli 1000 pitsaa</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/022548f7-a3c1-4c88-b267-19e3c2d1552d" title="Kaunis Veera odottaa laatikossa pääsyään satamaan">Kaunis Veera odottaa laatikossa pääsyään satamaan</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/92a55363-c0ed-492a-a58c-041608f96b58" title="Moni eteläkarjalaishotelli on pitänyt ovensa auki työmatkalai...">Moni eteläkarjalaishotelli on pitänyt ovensa auki työmatkalaisten voimalla</a></p></div><div class="message customer-service"><p><span class="label">Asiakaspalvelu</span><a href="https://asiakaspalvelu.esaimaa.fi/" title=" Päivitämme tilausjärjestelmäämme - asiakaspalvelussamme on h..."> Päivitämme tilausjärjestelmäämme - asiakaspalvelussamme on hetkittäin ruuhkaa.</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Lähellä" href="/uutiset/lahella">Lähellä</a></li><li><a title="Luumäen Kotkaniemi aukeaa vähitellen yleisölle – Kesäkuussa pääsee jo presidentti P. E. Svinhufvudin kotimuseon puutarhaan, myöhemmin myös kahvilaan" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4">Luumäen Kotkaniemi aukeaa vähitellen ...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4#comments"><span class="disqus-comment-count" data-disqus-identifier="ead636ff-f45f-49fe-93e7-5aae4a2b16c4"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2020-05-19T09:00:00+03:00">Julkaistu <!-- -->19.5.2020 9:00</time></div><h1>Luumäen Kotkaniemi aukeaa vähitellen yleisölle – Kesäkuussa pääsee jo presidentti P. E. Svinhufvudin kotimuseon puutarhaan, myöhemmin myös kahvilaan</h1><figure><p class="author">Kaisa Juntunen</p><img alt="Kotkaniemen piha ja puutarha ottavat yleisön vastaan ensimmäisenä kesäkuussa koronarajoitusten höllentyessä. Arkistokuva." src="https://kuvat.kaakonviestinta.fi/img/855/99fa64086ec80d5aa9aefa5522f848ca" srcSet="https://kuvat.kaakonviestinta.fi/img/855/99fa64086ec80d5aa9aefa5522f848ca 1x, https://kuvat.kaakonviestinta.fi/img/1710/99fa64086ec80d5aa9aefa5522f848ca 2x, https://kuvat.kaakonviestinta.fi/img/2565/99fa64086ec80d5aa9aefa5522f848ca 3x"/><figcaption>Kotkaniemen piha ja puutarha ottavat yleisön vastaan ensimmäisenä kesäkuussa koronarajoitusten höllentyessä. Arkistokuva.</figcaption></figure></header><div class="content"><p>Luumäellä sijaitseva presidentti <strong>P. E. Svinhufvudin</strong> kotimuseo Kotkaniemi avataan vaiheittain yleisölle koronarajoitusten höllentyessä.</p><p>Museon tiedotteessa kerrotaan, että ensin yleisölle avataan kotimuseon puutarhaa ja pihapiiriä kesäkuussa. Kotkaniemen 1920-luvun asuun restauroitu puutarha on tärkeä osa museokokonaisuutta, ja se tarjoaa Etelä-Karjalan alueella ainutlaatuisen puistoalueen viettää aikaa ja viihtyä luonnossa.</p><p>Kotkaniemen sisätilat avataan ylesölle näillä näkymin juhannuksen jälkeen, kunhan kotimuseo saadaan vastaamaan korona-aikojen hygieniastandardeja ja näin ollen varmistetaan asiakkaiden turvallisuus.</p><p>Kesällä Kotkaniemen kahvilan uutena yrittäjänä aloittaa luumäkeläinen Pitopalvelu <strong>Marjut Juntto</strong>.</p><p>Museo tiedottaa Kotkaniemen avautumisesta tarkemmin vielä toukokuun aikana. Ajantasaiset tiedot Kotkaniemen tapahtumista ja kesän aikatauluista löytyvät museon kotisivulta osoitteesta kotkaniemi.fi sekä Kotkaniemi-säätiön Facebookista ja Instagramista.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Koronavirus" href="/aiheet/koronavirus">Koronavirus</a></li><li><a title="Museot" href="/aiheet/museot">Museot</a></li><li><a title="P.E. Svinhufvudin kotimuseo" href="/aiheet/p-e-svinhufvudin-kotimuseo">P.E. Svinhufvudin kotimuseo</a></li><li><a title="Luumäki" href="/aiheet/luumaki">Luumäki</a></li><li><a title="Kotkaniemi" href="/aiheet/kotkaniemi">Kotkaniemi</a></li><li><a title="Kotimuseo" href="/aiheet/kotimuseo">Kotimuseo</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4#comments"><span class="disqus-comment-count" data-disqus-identifier="ead636ff-f45f-49fe-93e7-5aae4a2b16c4"></span></a></li></ul><div class="authors"><div class="author"><img alt="Kati Pullinen" src="https://kuvat.kaakonviestinta.fi/pi_njKPW_9KX02K0bJclzVCaF4o%3D/56x56/smart/f3/5f/f35fa49bfe74852478e0f16a79a63035" srcSet="https://kuvat.kaakonviestinta.fi/pi_njKPW_9KX02K0bJclzVCaF4o%3D/56x56/smart/f3/5f/f35fa49bfe74852478e0f16a79a63035 1x, https://kuvat.kaakonviestinta.fi/nOEgDupth7sGe9h3cc7Tp4e2vvE%3D/112x112/smart/f3/5f/f35fa49bfe74852478e0f16a79a63035 2x, https://kuvat.kaakonviestinta.fi/aWmVF0vXtr2GQHFh1xmhGfqoW28%3D/168x168/smart/f3/5f/f35fa49bfe74852478e0f16a79a63035 3x"/><p>Kati Pullinen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Hakekasa käryää Stora Enson Imatran tehtailla, sammutus käynnissä" href="/uutiset/lahella/91e8c566-aa3d-47db-b386-e6c0cfe3e26c"><img alt="Hakekasa käryää Stora Enson Imatran tehtailla, sammutus käynnissä" src="https://kuvat.kaakonviestinta.fi/j9SMdNeySpK-O1tkXnsV2LrTP_I%3D/640x433/smart/16/d2/16d2d83dd32d4d7bca0ca928e6a9c723" srcSet="https://kuvat.kaakonviestinta.fi/j9SMdNeySpK-O1tkXnsV2LrTP_I%3D/640x433/smart/16/d2/16d2d83dd32d4d7bca0ca928e6a9c723 1x, https://kuvat.kaakonviestinta.fi/eBifFHT4AabmRBWsgTO07j4YITg%3D/1280x866/smart/16/d2/16d2d83dd32d4d7bca0ca928e6a9c723 2x, https://kuvat.kaakonviestinta.fi/VSv9OynzXXi2l5ZxDOBz8ky4M30%3D/1920x1299/smart/16/d2/16d2d83dd32d4d7bca0ca928e6a9c723 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-05-19T10:18:27+03:00">10:18</time></div><h1><a title="Hakekasa käryää Stora Enson Imatran tehtailla, sammutus käynnissä" href="/uutiset/lahella/91e8c566-aa3d-47db-b386-e6c0cfe3e26c">Hakekasa käryää Stora Enson Imatran tehtailla, sammutus käynnissä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/91e8c566-aa3d-47db-b386-e6c0cfe3e26c"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/91e8c566-aa3d-47db-b386-e6c0cfe3e26c"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/91e8c566-aa3d-47db-b386-e6c0cfe3e26c"><span class="hide">0</span></a></li></ul></div></article></li><li><article class="article-preview grief box"><div class="media top"><a class="" title="Tapahtuiko Puumalassa sittenkin henkirikos viime kesänä? Poliisi epäilee, että leirintäalueelta kuolleena löytynyt mies tapettiin" href="/uutiset/lahella/5b58a1ad-9101-4860-910e-ef651e088eb5"><img alt="Tapahtuiko Puumalassa sittenkin henkirikos viime kesänä? Poliisi epäilee, että leirintäalueelta kuolleena löytynyt mies tapettiin" src="https://kuvat.kaakonviestinta.fi/jac3PpyE8h9EtoNj8S7Wtscbyz4%3D/640x433/smart/b8/28/b828705eb721b87aec2e8c6ebd8909f7" srcSet="https://kuvat.kaakonviestinta.fi/jac3PpyE8h9EtoNj8S7Wtscbyz4%3D/640x433/smart/b8/28/b828705eb721b87aec2e8c6ebd8909f7 1x, https://kuvat.kaakonviestinta.fi/wlTiy2Hn5d7X-j6RKKG0twXOF5E%3D/1280x866/smart/b8/28/b828705eb721b87aec2e8c6ebd8909f7 2x, https://kuvat.kaakonviestinta.fi/z8pBwQ1TBZesdzpirZMrFM0DfNE%3D/1920x1299/smart/b8/28/b828705eb721b87aec2e8c6ebd8909f7 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-05-19T09:58:45+03:00">9:58</time></div><h1><a title="Tapahtuiko Puumalassa sittenkin henkirikos viime kesänä? Poliisi epäilee, että leirintäalueelta kuolleena löytynyt mies tapettiin" href="/uutiset/lahella/5b58a1ad-9101-4860-910e-ef651e088eb5">Tapahtuiko Puumalassa sittenkin henkirikos viime kesänä? Poliisi epäilee, että leirintäalueelta kuolleena löytynyt mies tapettiin</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/5b58a1ad-9101-4860-910e-ef651e088eb5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/5b58a1ad-9101-4860-910e-ef651e088eb5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/5b58a1ad-9101-4860-910e-ef651e088eb5"><span class="hide">0</span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta" href="/uutiset/lahella/90f21c87-0c21-4caf-b4e2-38cb9092e504"><img alt="Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta" src="https://kuvat.kaakonviestinta.fi/PyOKrIZXjrr47Nvfvdz3oJQi2Is%3D/640x433/smart/fb/ba/fbba765bc54d875ff2f18c5ab02348ce" srcSet="https://kuvat.kaakonviestinta.fi/PyOKrIZXjrr47Nvfvdz3oJQi2Is%3D/640x433/smart/fb/ba/fbba765bc54d875ff2f18c5ab02348ce 1x, https://kuvat.kaakonviestinta.fi/Q0OYdkIxjbSD7u8zF0UjncwEBeU%3D/1280x866/smart/fb/ba/fbba765bc54d875ff2f18c5ab02348ce 2x, https://kuvat.kaakonviestinta.fi/5ZKf4LyiEcE7fFRuE2naIpZMABc%3D/1920x1299/smart/fb/ba/fbba765bc54d875ff2f18c5ab02348ce 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Lähellä" href="/uutiset/lahella">Lähellä</a><time class="timestamp" dateTime="2020-05-19T07:34:20+03:00">7:34</time></div><h1><a title="Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta" href="/uutiset/lahella/90f21c87-0c21-4caf-b4e2-38cb9092e504">Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/lahella/90f21c87-0c21-4caf-b4e2-38cb9092e504"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/lahella/90f21c87-0c21-4caf-b4e2-38cb9092e504"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/lahella/90f21c87-0c21-4caf-b4e2-38cb9092e504"><span class="hide">0</span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Kun ravintolat määrättiin kiinni, yrittäjä Matti Laukkanen hankki pieneen eteläkarjalaiskylään pitsauunit – Neljässä viikossa myytiin yli 1 000 noutopitsaa" href="/uutiset/lahella/8a2bc1d1-b5e1-46a8-915b-ed87d7f8f57b">Kun ravintolat määrättiin kiinni, yrittäjä Matti Laukkanen hankki pieneen eteläkarjalaiskylään pitsauunit – Neljässä viikossa myytiin yli 1 000 noutopitsaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Etelä-Karjalassa oli viikonloppuna useita liikennerikkomuksia – Imatralla murtauduttiin omakotitaloon" href="/uutiset/lahella/51a1d060-c823-4463-b300-849c4b7d2f65">Etelä-Karjalassa oli viikonloppuna useita liikennerikkomuksia – Imatralla murtauduttiin omakotitaloon</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lappeenrannan hotellit ovat majoittaneet lähinnä työmatkalaisia – Hotelleissa luotetaan, että kotimaanmatkailijat lähtevät liikkeelle ensi kesänä" href="/uutiset/lahella/92a55363-c0ed-492a-a58c-041608f96b58">Lappeenrannan hotellit ovat majoittaneet lähinnä työmatkalaisia – Hotelleissa luotetaan, että kotimaanmatkailijat lähtevät liikkeelle ensi kesänä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta" href="/uutiset/lahella/90f21c87-0c21-4caf-b4e2-38cb9092e504">Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Taipalsaarelle 500 000 euroa Veikkauksen pelistä – Voittaja pelasi euron panoksella" href="/uutiset/lahella/9e36233a-ac76-4748-bba3-3a3417f77c45">Taipalsaarelle 500 000 euroa Veikkauksen pelistä – Voittaja pelasi euron panoksella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lappeenrannassa katseltiin pyöräillen kylämaisemia – Irlantilaismies ihmetteli satulastaan monta kertaa, mikä on täkäläinen kylä, jos siellä ei ole kirkkoa" href="/uutiset/lahella/44ed3f7f-624c-4bb4-b36e-888722a98574">Lappeenrannassa katseltiin pyöräillen kylämaisemia – Irlantilaismies ihmetteli satulastaan monta kertaa, mikä on täkäläinen kylä, jos siellä ei ole kirkkoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="LAB-ammattikorkeakoulun Turo Kilpeläinen on ollut Suomen nuorin korkeakoulun rehtori jo vuosikymmenen – Jos kasvojani pystyy käyttämään hyödyksi, niin se kannattaa tehdä" href="/uutiset/lahella/394077b7-e60f-4ec3-a848-bc585185bd81">LAB-ammattikorkeakoulun Turo Kilpeläinen on ollut Suomen nuorin korkeakoulun rehtori jo vuosikymmenen – Jos kasvojani pystyy käyttämään hyödyksi, niin se kannattaa tehdä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Läpeensä tatuoitu artisti Lassi Sidoro tumppaa lavalla kieleensä tupakoita ja roikkuu ihon läpi isketyistä lihakoukuista – Uran ainoa loukkaantuminen on sattunut seksimessujen takahuoneessa" href="/uutiset/kulttuuri-ja-viihde/bca19e0a-ac0e-4fbb-bf5b-dafe7fc94769">Läpeensä tatuoitu artisti Lassi Sidoro tumppaa lavalla kieleensä tupakoita ja roikkuu ihon läpi isketyistä lihakoukuista – Uran ainoa loukkaantuminen on sattunut seksimessujen takahuoneessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Lappeenrantaan suunnitellaan luksusristeilyjä kokonaan uusilla aluksilla – Helsingistä Viipurin kautta Saimaalle suuntautuvat risteilypaketit maksaisivat tuhansia euroja" href="/saimaa/saimaa/3fcb44bf-981d-445d-9c11-3186f54c3077">Lappeenrantaan suunnitellaan luksusristeilyjä kokonaan uusilla aluksilla – Helsingistä Viipurin kautta Saimaalle suuntautuvat risteilypaketit maksaisivat tuhansia euroja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 18.5.2020" href="/teemat/fingerpori/63c5a778-3247-4f09-b3b7-9a5d0df95936">Fingerpori 18.5.2020</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Kun ravintolat määrättiin kiinni, yrittäjä Matti Laukkanen hankki pieneen eteläkarjalaiskylään pitsauunit – Neljässä viikossa myytiin yli 1 000 noutopitsaa" href="/uutiset/lahella/8a2bc1d1-b5e1-46a8-915b-ed87d7f8f57b">Kun ravintolat määrättiin kiinni, yrittäjä Matti Laukkanen hankki pieneen eteläkarjalaiskylään pitsauunit – Neljässä viikossa myytiin yli 1 000 noutopitsaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Etelä-Karjalassa oli viikonloppuna useita liikennerikkomuksia – Imatralla murtauduttiin omakotitaloon" href="/uutiset/lahella/51a1d060-c823-4463-b300-849c4b7d2f65">Etelä-Karjalassa oli viikonloppuna useita liikennerikkomuksia – Imatralla murtauduttiin omakotitaloon</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Lappeenrannan hotellit ovat majoittaneet lähinnä työmatkalaisia – Hotelleissa luotetaan, että kotimaanmatkailijat lähtevät liikkeelle ensi kesänä" href="/uutiset/lahella/92a55363-c0ed-492a-a58c-041608f96b58">Lappeenrannan hotellit ovat majoittaneet lähinnä työmatkalaisia – Hotelleissa luotetaan, että kotimaanmatkailijat lähtevät liikkeelle ensi kesänä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta" href="/uutiset/lahella/90f21c87-0c21-4caf-b4e2-38cb9092e504">Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Taipalsaarelle 500 000 euroa Veikkauksen pelistä – Voittaja pelasi euron panoksella" href="/uutiset/lahella/9e36233a-ac76-4748-bba3-3a3417f77c45">Taipalsaarelle 500 000 euroa Veikkauksen pelistä – Voittaja pelasi euron panoksella</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Lappeenrannassa katseltiin pyöräillen kylämaisemia – Irlantilaismies ihmetteli satulastaan monta kertaa, mikä on täkäläinen kylä, jos siellä ei ole kirkkoa" href="/uutiset/lahella/44ed3f7f-624c-4bb4-b36e-888722a98574">Lappeenrannassa katseltiin pyöräillen kylämaisemia – Irlantilaismies ihmetteli satulastaan monta kertaa, mikä on täkäläinen kylä, jos siellä ei ole kirkkoa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="LAB-ammattikorkeakoulun Turo Kilpeläinen on ollut Suomen nuorin korkeakoulun rehtori jo vuosikymmenen – Jos kasvojani pystyy käyttämään hyödyksi, niin se kannattaa tehdä" href="/uutiset/lahella/394077b7-e60f-4ec3-a848-bc585185bd81">LAB-ammattikorkeakoulun Turo Kilpeläinen on ollut Suomen nuorin korkeakoulun rehtori jo vuosikymmenen – Jos kasvojani pystyy käyttämään hyödyksi, niin se kannattaa tehdä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Läpeensä tatuoitu artisti Lassi Sidoro tumppaa lavalla kieleensä tupakoita ja roikkuu ihon läpi isketyistä lihakoukuista – Uran ainoa loukkaantuminen on sattunut seksimessujen takahuoneessa" href="/uutiset/kulttuuri-ja-viihde/bca19e0a-ac0e-4fbb-bf5b-dafe7fc94769">Läpeensä tatuoitu artisti Lassi Sidoro tumppaa lavalla kieleensä tupakoita ja roikkuu ihon läpi isketyistä lihakoukuista – Uran ainoa loukkaantuminen on sattunut seksimessujen takahuoneessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Lappeenrantaan suunnitellaan luksusristeilyjä kokonaan uusilla aluksilla – Helsingistä Viipurin kautta Saimaalle suuntautuvat risteilypaketit maksaisivat tuhansia euroja" href="/saimaa/saimaa/3fcb44bf-981d-445d-9c11-3186f54c3077">Lappeenrantaan suunnitellaan luksusristeilyjä kokonaan uusilla aluksilla – Helsingistä Viipurin kautta Saimaalle suuntautuvat risteilypaketit maksaisivat tuhansia euroja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 18.5.2020" href="/teemat/fingerpori/63c5a778-3247-4f09-b3b7-9a5d0df95936">Fingerpori 18.5.2020</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T10:18:27+03:00">10:18</time></div><h1><a title="Hakekasa käryää Stora Enson Imatran tehtailla, sammutus käynnissä" href="/uutiset/lahella/91e8c566-aa3d-47db-b386-e6c0cfe3e26c">Hakekasa käryää Stora Enson Imatran tehtailla, sammutus käynnissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T10:05:00+03:00">10:05</time></div><h1><a title="Lukijalta: Lentokeisarilla ei ole vaatteita" href="/mielipide/lukijalta/40724d31-a42e-4714-857d-4c8c12166275">Lukijalta: Lentokeisarilla ei ole vaatteita</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T09:58:45+03:00">9:58</time></div><h1><a title="Tapahtuiko Puumalassa sittenkin henkirikos viime kesänä? Poliisi epäilee, että leirintäalueelta kuolleena löytynyt mies tapettiin" href="/uutiset/lahella/5b58a1ad-9101-4860-910e-ef651e088eb5">Tapahtuiko Puumalassa sittenkin henkirikos viime kesänä? Poliisi epäilee, että leirintäalueelta kuolleena löytynyt mies tapettiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T09:00:00+03:00">9:00</time></div><h1><a title="Luumäen Kotkaniemi aukeaa vähitellen yleisölle – Kesäkuussa pääsee jo presidentti P. E. Svinhufvudin kotimuseon puutarhaan, myöhemmin myös kahvilaan" href="/uutiset/lahella/ead636ff-f45f-49fe-93e7-5aae4a2b16c4">Luumäen Kotkaniemi aukeaa vähitellen yleisölle – Kesäkuussa pääsee jo presidentti P. E. Svinhufvudin kotimuseon puutarhaan, myöhemmin myös kahvilaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T07:34:20+03:00">7:34</time></div><h1><a title="Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta" href="/uutiset/lahella/90f21c87-0c21-4caf-b4e2-38cb9092e504">Kolmea alakouluikäistä lasta epäillään pahoinpitelystä imatralaiskoululla – Poliisi ja Eksote vetoavat, ettei teosta kuvattua videota jaeta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T07:30:00+03:00">7:30</time></div><h1><a title="Ruokolahtelainen omaishoitaja Sirpa Paakki ehti saada pakokauhun ison kaupan ruuhkassa, mutta päätti, että elämää on pakko jatkaa – Ilmi Skytällä, 93, on tarkka päiväohjelma" href="/uutiset/lahella/51dd2d64-eb10-46df-a11b-00105a51c580">Ruokolahtelainen omaishoitaja Sirpa Paakki ehti saada pakokauhun ison kaupan ruuhkassa, mutta päätti, että elämää on pakko jatkaa – Ilmi Skytällä, 93, on tarkka päiväohjelma</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T07:00:00+03:00">7:00</time></div><h1><a title="Jos yksityinen päiväkoti Touhula lähtee, tilalle voisi tulla toinen ketju – Touhulan Tirilän päiväkoti on täynnä lapsia ja tuskin karsittavien joukossa, arvioi Lappeenrannan varhaiskasvatusjohtaja Päivi Virkki" href="/uutiset/lahella/7a5d93a6-4f8a-4e0d-ae35-aca8f5bdf3af">Jos yksityinen päiväkoti Touhula lähtee, tilalle voisi tulla toinen ketju – Touhulan Tirilän päiväkoti on täynnä lapsia ja tuskin karsittavien joukossa, arvioi Lappeenrannan varhaiskasvatusjohtaja Päivi Virkki</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T06:15:00+03:00">6:15</time></div><h1><a title="Liiga-SaiPa ei ole saamassa kaupungilta vuokrahelpotuksia – Keilahallia pyörittävä Keilakolmio Oy on saamassa lähes 10 000 euron vuokravapautuksen" href="/uutiset/urheilu/76a882d0-8b22-45ad-8c50-dabdd60b14a8">Liiga-SaiPa ei ole saamassa kaupungilta vuokrahelpotuksia – Keilahallia pyörittävä Keilakolmio Oy on saamassa lähes 10 000 euron vuokravapautuksen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T04:55:00+03:00">4:55</time></div><h1><a title="Keskussairaalan kiireetön toiminta palautuu lähes ennalleen Eksotessa – Odotusajat venyivät kahdesta neljään kuukautta" href="/uutiset/lahella/36bb8223-d89e-4137-857a-f216cbb5283c">Keskussairaalan kiireetön toiminta palautuu lähes ennalleen Eksotessa – Odotusajat venyivät kahdesta neljään kuukautta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2020-05-19T04:00:00+03:00">4:00</time></div><h1><a title="Pääkirjoitus: Taas on tilaa politiikalle – Erimielisyys kuuluu demokratiaan" href="/mielipide/paakirjoitukset/5bce3813-eea7-4916-b372-9f92f98cb9b9">Pääkirjoitus: Taas on tilaa politiikalle – Erimielisyys kuuluu demokratiaan</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Uutisanalyysi: Kaatoiko pieni virus Lappeenrannan areenaunelman? Keskustan halli maksaisi kaupungille 28 miljoonaa, pienempi Kisapuiston jäähalli vähemmän, mutta siellä SaiPa olisi pelkkä vuokralainen" href="/uutiset/urheilu/ad980f68-6a88-444d-b70e-df598dc89832"><span class="disqus-comment-count" data-disqus-identifier="ad980f68-6a88-444d-b70e-df598dc89832"></span></a></div><h1><a title="Uutisanalyysi: Kaatoiko pieni virus Lappeenrannan areenaunelman? Keskustan halli maksaisi kaupungille 28 miljoonaa, pienempi Kisapuiston jäähalli vähemmän, mutta siellä SaiPa olisi pelkkä vuokralainen" href="/uutiset/urheilu/ad980f68-6a88-444d-b70e-df598dc89832">Uutisanalyysi: Kaatoiko pieni virus Lappeenrannan areenaunelman? Keskustan halli maksaisi kaupungille 28 miljoonaa, pienempi Kisapuiston jäähalli vähemmän, mutta siellä SaiPa olisi pelkkä vuokralainen</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Korona pisti Lappeenrannan lentokentän jatkon katkolle – &quot;Kentän tulevaisuutta on pohdittava vakavasti&quot;, sanoo Risto Kakkola" href="/uutiset/lahella/d79b86c0-9fde-4325-920c-6a92e449143d"><span class="disqus-comment-count" data-disqus-identifier="d79b86c0-9fde-4325-920c-6a92e449143d"></span></a></div><h1><a title="Korona pisti Lappeenrannan lentokentän jatkon katkolle – &quot;Kentän tulevaisuutta on pohdittava vakavasti&quot;, sanoo Risto Kakkola" href="/uutiset/lahella/d79b86c0-9fde-4325-920c-6a92e449143d">Korona pisti Lappeenrannan lentokentän jatkon katkolle – &quot;Kentän tulevaisuutta on pohdittava vakavasti&quot;, sanoo Risto Kakkola</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Lappeenranta nousuun kriisistä" href="/mielipide/lukijalta/6c5e36fc-cc66-4e81-bbf4-500370a1fd67"><span class="disqus-comment-count" data-disqus-identifier="6c5e36fc-cc66-4e81-bbf4-500370a1fd67"></span></a></div><h1><a title="Lukijalta: Lappeenranta nousuun kriisistä" href="/mielipide/lukijalta/6c5e36fc-cc66-4e81-bbf4-500370a1fd67">Lukijalta: Lappeenranta nousuun kriisistä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Mitä on hyvä kaupunkikuva?" href="/mielipide/lukijalta/a5db9532-f173-4d8f-a63e-334ed920aa8f"><span class="disqus-comment-count" data-disqus-identifier="a5db9532-f173-4d8f-a63e-334ed920aa8f"></span></a></div><h1><a title="Lukijalta: Mitä on hyvä kaupunkikuva?" href="/mielipide/lukijalta/a5db9532-f173-4d8f-a63e-334ed920aa8f">Lukijalta: Mitä on hyvä kaupunkikuva?</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kaunis Veera pääsee puisesta laatikostaan Rantapuistoon näillä näkymin elokuun alussa – Kiistelty patsas odottaa paljastamista kaupungin varastolla" href="/uutiset/lahella/022548f7-a3c1-4c88-b267-19e3c2d1552d"><span class="disqus-comment-count" data-disqus-identifier="022548f7-a3c1-4c88-b267-19e3c2d1552d"></span></a></div><h1><a title="Kaunis Veera pääsee puisesta laatikostaan Rantapuistoon näillä näkymin elokuun alussa – Kiistelty patsas odottaa paljastamista kaupungin varastolla" href="/uutiset/lahella/022548f7-a3c1-4c88-b267-19e3c2d1552d">Kaunis Veera pääsee puisesta laatikostaan Rantapuistoon näillä näkymin elokuun alussa – Kiistelty patsas odottaa paljastamista kaupungin varastolla</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrantaan suunnitellaan luksusristeilyjä kokonaan uusilla aluksilla – Helsingistä Viipurin kautta Saimaalle suuntautuvat risteilypaketit maksaisivat tuhansia euroja" href="/saimaa/saimaa/3fcb44bf-981d-445d-9c11-3186f54c3077"><span class="disqus-comment-count" data-disqus-identifier="3fcb44bf-981d-445d-9c11-3186f54c3077"></span></a></div><h1><a title="Lappeenrantaan suunnitellaan luksusristeilyjä kokonaan uusilla aluksilla – Helsingistä Viipurin kautta Saimaalle suuntautuvat risteilypaketit maksaisivat tuhansia euroja" href="/saimaa/saimaa/3fcb44bf-981d-445d-9c11-3186f54c3077">Lappeenrantaan suunnitellaan luksusristeilyjä kokonaan uusilla aluksilla – Helsingistä Viipurin kautta Saimaalle suuntautuvat risteilypaketit maksaisivat tuhansia euroja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Yhdeksän yritystä hyväksyi kaupungin tarjoaman korvauksen, mutta joutsenolainen liikennöitsijä riitautti koronasulun vuoksi lakkautetut ajot: &quot;Käräjäoikeuteen menee seuraavaksi&quot;" href="/uutiset/lahella/0807f489-ef59-42b3-bf83-a19b9efbdd9e"><span class="disqus-comment-count" data-disqus-identifier="0807f489-ef59-42b3-bf83-a19b9efbdd9e"></span></a></div><h1><a title="Yhdeksän yritystä hyväksyi kaupungin tarjoaman korvauksen, mutta joutsenolainen liikennöitsijä riitautti koronasulun vuoksi lakkautetut ajot: &quot;Käräjäoikeuteen menee seuraavaksi&quot;" href="/uutiset/lahella/0807f489-ef59-42b3-bf83-a19b9efbdd9e">Yhdeksän yritystä hyväksyi kaupungin tarjoaman korvauksen, mutta joutsenolainen liikennöitsijä riitautti koronasulun vuoksi lakkautetut ajot: &quot;Käräjäoikeuteen menee seuraavaksi&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Saimaan alue ei elä vain suomalaisista" href="/mielipide/lukijalta/c139785f-eb79-4f09-9aae-9cae3bc28379"><span class="disqus-comment-count" data-disqus-identifier="c139785f-eb79-4f09-9aae-9cae3bc28379"></span></a></div><h1><a title="Lukijalta: Saimaan alue ei elä vain suomalaisista" href="/mielipide/lukijalta/c139785f-eb79-4f09-9aae-9cae3bc28379">Lukijalta: Saimaan alue ei elä vain suomalaisista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Seitsemälle yritykselle täysi 100 000 euron tukisumma – Business Finlandilta rahoitusta saava UK Koskimies kehittää digitaalisia palveluita ja koulutuspalveluita" href="/uutiset/lahella/a999de16-7d87-48f4-92b4-9e5a88ed0ada"><span class="disqus-comment-count" data-disqus-identifier="a999de16-7d87-48f4-92b4-9e5a88ed0ada"></span></a></div><h1><a title="Seitsemälle yritykselle täysi 100 000 euron tukisumma – Business Finlandilta rahoitusta saava UK Koskimies kehittää digitaalisia palveluita ja koulutuspalveluita" href="/uutiset/lahella/a999de16-7d87-48f4-92b4-9e5a88ed0ada">Seitsemälle yritykselle täysi 100 000 euron tukisumma – Business Finlandilta rahoitusta saava UK Koskimies kehittää digitaalisia palveluita ja koulutuspalveluita</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Taipalsaari lähdössä Kutilan kanavaa suunnittelevaan yhtiöön – Panostukset lähivuosina ovat yli kaksi miljoonaa euroa" href="/uutiset/lahella/1a0a87ef-c700-4f41-9dee-8715487bfbfd"><span class="disqus-comment-count" data-disqus-identifier="1a0a87ef-c700-4f41-9dee-8715487bfbfd"></span></a></div><h1><a title="Taipalsaari lähdössä Kutilan kanavaa suunnittelevaan yhtiöön – Panostukset lähivuosina ovat yli kaksi miljoonaa euroa" href="/uutiset/lahella/1a0a87ef-c700-4f41-9dee-8715487bfbfd">Taipalsaari lähdössä Kutilan kanavaa suunnittelevaan yhtiöön – Panostukset lähivuosina ovat yli kaksi miljoonaa euroa</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.44e259ac384946920949.bundle.js"></script><script src="/assets/javascripts/app.cee380959973e298a91a.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>