<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charSet="UTF-8"/><title>Tällainen on uusi urheilutalo — Katso kuvat eri lajien tiloista - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Lappeenrannan urheilutalo remontoidaan kahdessa osassa. Ykkösvaihe valmistuu keväällä ja toinen vaihe joulukuussa. Palloiluhalli on syyskaudella pois käytöstä."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Lappeenrannan urheilutalo remontoidaan kahdessa osassa. Ykkösvaihe valmistuu keväällä ja toinen vaihe joulukuussa. Palloiluhalli on syyskaudella pois käytöstä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/2AHXMecp0YgiPhIk_WQZUuopyP4%3D/1200x630/smart/28/e7/28e72af63bfdf7d77890bb1bcf0ae848"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Tällainen on uusi urheilutalo — Katso kuvat eri lajien tiloista - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826"/><meta property="article:author" content="Vesa Salminen"/><meta property="article:published_time" content="2019-03-02T10:27:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/2AHXMecp0YgiPhIk_WQZUuopyP4%3D/1200x630/smart/28/e7/28e72af63bfdf7d77890bb1bcf0ae848"/><link href="/assets/stylesheets/app.72f2ba4bb8af1fb61151.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script></head><body><div id="app-container"><div data-reactroot=""><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-03-02T00:00:00+02:00">lauantai 2.3.2019</time>Fanni, Virve ja Virva</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><input type="search" name="search" class="search" placeholder="Hae"/><a class="icon profile" title="Valikko" href="/">Valikko</a></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/vaalit">Vaalit<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="divider hide-for-small-only"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class=""><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/vaalit/vaalit/9831371e-db73-4aed-ace9-7f6cf4f1cd3f" title="Etelä-Saimaan vaalikone on avattu — Etsi tästä itsellesi sopi...">Etelä-Saimaan vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas </a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a href="https://esaimaa.fi/uutiset/lahella/53cb5f45-bca0-4b0f-9a81-291004889cd8" title="Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin so...">Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin sokea ja lähes kuuro — Eksoten mielestä hoitopaikan kriteerit eivät täyttyneet</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Urheilu" href="/uutiset/urheilu">Urheilu</a></li><li><a title="Tällainen on uusi urheilutalo — Katso kuvat eri lajien tiloista" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826">Tällainen on uusi urheilutalo — Katso...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826#comments"><span class="disqus-comment-count" data-disqus-identifier="1cdcf81f-5176-4303-bfa8-fc72e118d826"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-03-02T10:27:00+02:00">Julkaistu <!-- -->2.3.2019 10:27</time><time class="timestamp updated" dateTime="2019-03-02T11:26:29+02:00">Muokattu <!-- -->2.3.2019 11:26</time><span class="paywall-indicator label" title="Avainjuttu (tilaajalle)">Tilaajalle</span></div><h1>Tällainen on uusi urheilutalo — Katso kuvat eri lajien tiloista</h1><p class="lead">Lappeenrannan urheilutalo remontoidaan kahdessa osassa. Ykkösvaihe valmistuu keväällä ja toinen vaihe joulukuussa. Palloiluhalli on syyskaudella pois käytöstä.</p><figure><p class="author">Lappeenrannan Toimitilat</p><img alt="Urheilutalo pääsisäänkäynti, kulkuväylät ja pysäköintialueet ovat led-valaistuja. Palloiluhallissa on numeroituja istumapaikkoja noin 1 300, joista teleskooppikatsomoissa 672 selkänojallista istuinta. Irtotuoleja noin 800." src="https://kuvat.kaakonviestinta.fi/0zqhHCzYMj9Qf2phbo1S9OBllo4%3D/855x556/smart/28/e7/28e72af63bfdf7d77890bb1bcf0ae848" srcSet="https://kuvat.kaakonviestinta.fi/0zqhHCzYMj9Qf2phbo1S9OBllo4%3D/855x556/smart/28/e7/28e72af63bfdf7d77890bb1bcf0ae848 1x"/><figcaption>Urheilutalo pääsisäänkäynti, kulkuväylät ja pysäköintialueet ovat led-valaistuja. Palloiluhallissa on numeroituja istumapaikkoja noin 1 300, joista teleskooppikatsomoissa 672 selkänojallista istuinta. Irtotuoleja noin 800.</figcaption></figure></header><div class="content"><p>Lappeenrannan urheilutalon peruskorjauksen ensimmäisessä vaiheessa uusiksi menivät keilahalli ja sen alapuolella olevat lajiharjoittelutilat sekä laajennettu voimistelusali. Käyttöön uusitut tilat saadaan kesän alussa.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="liikuntatilat" href="/aiheet/liikuntatilat">liikuntatilat</a></li><li><a title="urheilutalo" href="/aiheet/urheilutalo">urheilutalo</a></li><li><a title="Palloiluhalli" href="/aiheet/palloiluhalli">Palloiluhalli</a></li><li><a title="keilahalli" href="/aiheet/keilahalli">keilahalli</a></li><li><a title="juoksusuora" href="/aiheet/juoksusuora">juoksusuora</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826#comments"><span class="disqus-comment-count" data-disqus-identifier="1cdcf81f-5176-4303-bfa8-fc72e118d826"></span></a></li></ul><div class="authors"><div class="author"><img alt="Vesa Salminen" src="https://kuvat.kaakonviestinta.fi/EqgB5-Gh6Vk_PG8meDzJLckID0U%3D/56x56/smart/ec/bf/ecbf99c1d444ef202b511010961cb753" srcSet="https://kuvat.kaakonviestinta.fi/EqgB5-Gh6Vk_PG8meDzJLckID0U%3D/56x56/smart/ec/bf/ecbf99c1d444ef202b511010961cb753 1x, https://kuvat.kaakonviestinta.fi/gCzsN5JQrOFzBhtautaoC79BzVk%3D/112x112/smart/ec/bf/ecbf99c1d444ef202b511010961cb753 2x, https://kuvat.kaakonviestinta.fi/21XzRt6vxahzF9yFJpBhGHLGfu4%3D/168x168/smart/ec/bf/ecbf99c1d444ef202b511010961cb753 3x"/><p>Vesa Salminen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a title="Micke Saaren ketjusta SaiPan ykkönen — Vaasassa kammetaan takaa-ajaja Sportia kannoilta" href="/uutiset/urheilu/20802981-9dab-4e4b-a728-9a13e91b41ee"><img alt="Micke Saaren ketjusta SaiPan ykkönen — Vaasassa kammetaan takaa-ajaja Sportia kannoilta" src="https://kuvat.kaakonviestinta.fi/JS_uGd-YHicmRtE8_A2RBiDHJeE%3D/640x433/smart/a7/42/a742359ea9d5582b186fa7475f7e2837" srcSet="https://kuvat.kaakonviestinta.fi/JS_uGd-YHicmRtE8_A2RBiDHJeE%3D/640x433/smart/a7/42/a742359ea9d5582b186fa7475f7e2837 1x, https://kuvat.kaakonviestinta.fi/ac2NyU25dglMOJKowGMEEGOC-_g%3D/1280x866/smart/a7/42/a742359ea9d5582b186fa7475f7e2837 2x, https://kuvat.kaakonviestinta.fi/fMEUiDCvpCyoPeix9BOs3JPYjjc%3D/1920x1299/smart/a7/42/a742359ea9d5582b186fa7475f7e2837 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-03-01T12:21:53+02:00">12:21</time></div><h1><a title="Micke Saaren ketjusta SaiPan ykkönen — Vaasassa kammetaan takaa-ajaja Sportia kannoilta" href="/uutiset/urheilu/20802981-9dab-4e4b-a728-9a13e91b41ee">Micke Saaren ketjusta SaiPan ykkönen — Vaasassa kammetaan takaa-ajaja Sportia kannoilta</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/20802981-9dab-4e4b-a728-9a13e91b41ee"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/20802981-9dab-4e4b-a728-9a13e91b41ee"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/20802981-9dab-4e4b-a728-9a13e91b41ee"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/20802981-9dab-4e4b-a728-9a13e91b41ee#comments"><span class="disqus-comment-count" data-disqus-identifier="20802981-9dab-4e4b-a728-9a13e91b41ee"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="SaiPa tarjoili Ilvekselle ilmaisia paikkoja — Asemat taistelussa pudotuspelien kotiedusta heikkenivät ikävästi" href="/uutiset/urheilu/693d42ad-6386-4056-8316-c8563f1933cd"><img alt="SaiPa tarjoili Ilvekselle ilmaisia paikkoja — Asemat taistelussa pudotuspelien kotiedusta heikkenivät ikävästi" src="https://kuvat.kaakonviestinta.fi/oCSukgfo1t0NIOc0rkZuHfqYk84%3D/640x433/smart/7b/5b/7b5b5993036c0e9d7b2fa1745e583b0a" srcSet="https://kuvat.kaakonviestinta.fi/oCSukgfo1t0NIOc0rkZuHfqYk84%3D/640x433/smart/7b/5b/7b5b5993036c0e9d7b2fa1745e583b0a 1x, https://kuvat.kaakonviestinta.fi/I62jwUkxrPb7h9fjPizVmklRJlI%3D/1280x866/smart/7b/5b/7b5b5993036c0e9d7b2fa1745e583b0a 2x, https://kuvat.kaakonviestinta.fi/V0SFBlEYo09rcSPy28SpA-nrlg8%3D/1920x1299/smart/7b/5b/7b5b5993036c0e9d7b2fa1745e583b0a 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-02-27T21:03:46+02:00">27.2.2019 21:03</time></div><h1><a title="SaiPa tarjoili Ilvekselle ilmaisia paikkoja — Asemat taistelussa pudotuspelien kotiedusta heikkenivät ikävästi" href="/uutiset/urheilu/693d42ad-6386-4056-8316-c8563f1933cd">SaiPa tarjoili Ilvekselle ilmaisia paikkoja — Asemat taistelussa pudotuspelien kotiedusta heikkenivät ikävästi</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/693d42ad-6386-4056-8316-c8563f1933cd"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/693d42ad-6386-4056-8316-c8563f1933cd"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/693d42ad-6386-4056-8316-c8563f1933cd"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/693d42ad-6386-4056-8316-c8563f1933cd#comments"><span class="disqus-comment-count" data-disqus-identifier="693d42ad-6386-4056-8316-c8563f1933cd"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a title="Raju loppuveto nosti Iivo Niskasen paraatimatkalla pronssille — &quot;Ei siitä oikein tullut mitään. Valitsin todennäköisesti kullan ja pronssin väliltä suksen&quot;" href="/uutiset/urheilu/3b68c1df-05bf-48a1-ba64-f24cec1fa39e"><img alt="Raju loppuveto nosti Iivo Niskasen paraatimatkalla pronssille — &quot;Ei siitä oikein tullut mitään. Valitsin todennäköisesti kullan ja pronssin väliltä suksen&quot;" src="https://kuvat.kaakonviestinta.fi/5Qcn0siMTcM2Huqv4VnAtJhXdtE%3D/640x433/smart/9c/eb/9ceb0c5b678eb13e38b1a2e140721603" srcSet="https://kuvat.kaakonviestinta.fi/5Qcn0siMTcM2Huqv4VnAtJhXdtE%3D/640x433/smart/9c/eb/9ceb0c5b678eb13e38b1a2e140721603 1x, https://kuvat.kaakonviestinta.fi/ZQtSMi-CPTziVjBSjsfpzs_XXEQ%3D/1280x866/smart/9c/eb/9ceb0c5b678eb13e38b1a2e140721603 2x, https://kuvat.kaakonviestinta.fi/42oNbTyHZUI95rlKQ4xiPh_d6BE%3D/1920x1299/smart/9c/eb/9ceb0c5b678eb13e38b1a2e140721603 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-02-27T16:38:34+02:00">27.2.2019 16:38</time></div><h1><a title="Raju loppuveto nosti Iivo Niskasen paraatimatkalla pronssille — &quot;Ei siitä oikein tullut mitään. Valitsin todennäköisesti kullan ja pronssin väliltä suksen&quot;" href="/uutiset/urheilu/3b68c1df-05bf-48a1-ba64-f24cec1fa39e">Raju loppuveto nosti Iivo Niskasen paraatimatkalla pronssille — &quot;Ei siitä oikein tullut mitään. Valitsin todennäköisesti kullan ja pronssin väliltä suksen&quot;</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/3b68c1df-05bf-48a1-ba64-f24cec1fa39e"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/3b68c1df-05bf-48a1-ba64-f24cec1fa39e"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/3b68c1df-05bf-48a1-ba64-f24cec1fa39e"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/3b68c1df-05bf-48a1-ba64-f24cec1fa39e#comments"><span class="disqus-comment-count" data-disqus-identifier="3b68c1df-05bf-48a1-ba64-f24cec1fa39e"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Etelä-Saimaan vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas
" href="/vaalit/vaalit/9831371e-db73-4aed-ace9-7f6cf4f1cd3f">Etelä-Saimaan vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas
</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Sorjonen saapui keskussairaalan päiväkirurgiselle osastolle — Kun hoitohenkilökunta viettää hiihtolomaa, tuotantoyhtiö taltioi elämän ja kuoleman käänteitä" href="/uutiset/lahella/bf98f34e-6085-4bee-a482-a1f3af2cd00b">Sorjonen saapui keskussairaalan päiväkirurgiselle osastolle — Kun hoitohenkilökunta viettää hiihtolomaa, tuotantoyhtiö taltioi elämän ja kuoleman käänteitä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin sokea ja lähes kuuro — Eksoten mielestä hoitopaikan kriteerit eivät täyttyneet" href="/uutiset/lahella/53cb5f45-bca0-4b0f-9a81-291004889cd8">Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin sokea ja lähes kuuro — Eksoten mielestä hoitopaikan kriteerit eivät täyttyneet</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Lappeenrannan Satamatorilla ei lasketa olutta heinäkuussa — Hito hyvä ja Saku Hyttisen Kattava Catering luopuvat pienpanimojuhlasta" href="/uutiset/kulttuuri-ja-viihde/8fd9cc25-359f-4aea-92ba-2a6b5d8b948a">Lappeenrannan Satamatorilla ei lasketa olutta heinäkuussa — Hito hyvä ja Saku Hyttisen Kattava Catering luopuvat pienpanimojuhlasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Alpo on kasvattanut kotonaan kannabista 15 vuotta, ja nyt hän kertoo miksi: ”Mielestäni minulla on oikeus, sanoi laki mitä tahansa”" href="/uutiset/lahella/873222a8-27f5-4a8b-b911-8468563b9e4d">Lappeenrantalainen Alpo on kasvattanut kotonaan kannabista 15 vuotta, ja nyt hän kertoo miksi: ”Mielestäni minulla on oikeus, sanoi laki mitä tahansa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Fingerpori 1.3.2019" href="/teemat/fingerpori/956a5d10-08e9-476b-9888-2d0e5b00488b">Fingerpori 1.3.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Lappeenrantalaisessa jalkapalloryhmässä pelaa futisäitejä ja -isiä, jotka ovat kannustaneet lapsiaan kentän laidalla vuosia — &quot;Viisikymppinenkin voi oppia, ja se on valtava elämys&quot;" href="/uutiset/lahella/988d3086-b1b7-4af9-af50-89fee4ad5e40">Lappeenrantalaisessa jalkapalloryhmässä pelaa futisäitejä ja -isiä, jotka ovat kannustaneet lapsiaan kentän laidalla vuosia — &quot;Viisikymppinenkin voi oppia, ja se on valtava elämys&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Simolantien rampissa sattuneessa henkilöauton ja tukkirekan kolarissa oli onnea matkassa — ”Ainekset vakavaan onnettomuuteen olivat olemassa”" href="/uutiset/lahella/ef36e2f5-ce0d-43aa-a931-3ab681b95d1b">Simolantien rampissa sattuneessa henkilöauton ja tukkirekan kolarissa oli onnea matkassa — ”Ainekset vakavaan onnettomuuteen olivat olemassa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Auto ajautui ulos tieltä Lappeenrannan Kasukkalassa perjantaina aamupäivällä" href="/uutiset/lahella/4361172a-a80a-49a7-ad79-0e14fad6aa91">Auto ajautui ulos tieltä Lappeenrannan Kasukkalassa perjantaina aamupäivällä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tero Lehterä: &quot;Tiesimme, että Sport pelaa jo omia pudotuspeliotteluitaan ja on valmis maksamaan hinnan, jonka se vaatii&quot;" href="/uutiset/urheilu/808d62c3-a83f-49d7-a7d4-6f227c38a114">Tero Lehterä: &quot;Tiesimme, että Sport pelaa jo omia pudotuspeliotteluitaan ja on valmis maksamaan hinnan, jonka se vaatii&quot;</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Etelä-Saimaan vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas
" href="/vaalit/vaalit/9831371e-db73-4aed-ace9-7f6cf4f1cd3f">Etelä-Saimaan vaalikone on avattu — Etsi tästä itsellesi sopiva ehdokas
</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Sorjonen saapui keskussairaalan päiväkirurgiselle osastolle — Kun hoitohenkilökunta viettää hiihtolomaa, tuotantoyhtiö taltioi elämän ja kuoleman käänteitä" href="/uutiset/lahella/bf98f34e-6085-4bee-a482-a1f3af2cd00b">Sorjonen saapui keskussairaalan päiväkirurgiselle osastolle — Kun hoitohenkilökunta viettää hiihtolomaa, tuotantoyhtiö taltioi elämän ja kuoleman käänteitä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin sokea ja lähes kuuro — Eksoten mielestä hoitopaikan kriteerit eivät täyttyneet" href="/uutiset/lahella/53cb5f45-bca0-4b0f-9a81-291004889cd8">Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin sokea ja lähes kuuro — Eksoten mielestä hoitopaikan kriteerit eivät täyttyneet</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Lappeenrannan Satamatorilla ei lasketa olutta heinäkuussa — Hito hyvä ja Saku Hyttisen Kattava Catering luopuvat pienpanimojuhlasta" href="/uutiset/kulttuuri-ja-viihde/8fd9cc25-359f-4aea-92ba-2a6b5d8b948a">Lappeenrannan Satamatorilla ei lasketa olutta heinäkuussa — Hito hyvä ja Saku Hyttisen Kattava Catering luopuvat pienpanimojuhlasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Alpo on kasvattanut kotonaan kannabista 15 vuotta, ja nyt hän kertoo miksi: ”Mielestäni minulla on oikeus, sanoi laki mitä tahansa”" href="/uutiset/lahella/873222a8-27f5-4a8b-b911-8468563b9e4d">Lappeenrantalainen Alpo on kasvattanut kotonaan kannabista 15 vuotta, ja nyt hän kertoo miksi: ”Mielestäni minulla on oikeus, sanoi laki mitä tahansa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Fingerpori 1.3.2019" href="/teemat/fingerpori/956a5d10-08e9-476b-9888-2d0e5b00488b">Fingerpori 1.3.2019</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Lappeenrantalaisessa jalkapalloryhmässä pelaa futisäitejä ja -isiä, jotka ovat kannustaneet lapsiaan kentän laidalla vuosia — &quot;Viisikymppinenkin voi oppia, ja se on valtava elämys&quot;" href="/uutiset/lahella/988d3086-b1b7-4af9-af50-89fee4ad5e40">Lappeenrantalaisessa jalkapalloryhmässä pelaa futisäitejä ja -isiä, jotka ovat kannustaneet lapsiaan kentän laidalla vuosia — &quot;Viisikymppinenkin voi oppia, ja se on valtava elämys&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Simolantien rampissa sattuneessa henkilöauton ja tukkirekan kolarissa oli onnea matkassa — ”Ainekset vakavaan onnettomuuteen olivat olemassa”" href="/uutiset/lahella/ef36e2f5-ce0d-43aa-a931-3ab681b95d1b">Simolantien rampissa sattuneessa henkilöauton ja tukkirekan kolarissa oli onnea matkassa — ”Ainekset vakavaan onnettomuuteen olivat olemassa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Auto ajautui ulos tieltä Lappeenrannan Kasukkalassa perjantaina aamupäivällä" href="/uutiset/lahella/4361172a-a80a-49a7-ad79-0e14fad6aa91">Auto ajautui ulos tieltä Lappeenrannan Kasukkalassa perjantaina aamupäivällä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tero Lehterä: &quot;Tiesimme, että Sport pelaa jo omia pudotuspeliotteluitaan ja on valmis maksamaan hinnan, jonka se vaatii&quot;" href="/uutiset/urheilu/808d62c3-a83f-49d7-a7d4-6f227c38a114">Tero Lehterä: &quot;Tiesimme, että Sport pelaa jo omia pudotuspeliotteluitaan ja on valmis maksamaan hinnan, jonka se vaatii&quot;</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T11:30:00+02:00">11:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Perjantait Gretan seurassa -mielenosoitukset rantautuivat Lappeenrantaan — Teinin esimerkki rohkaisi vanhoja tätejä osoittamaan mieltään ilmastonmuutoksen hillitsemiseksi" href="/uutiset/lahella/1408de34-82c4-450b-b8b0-00d930e7c5db">Perjantait Gretan seurassa -mielenosoitukset rantautuivat Lappeenrantaan — Teinin esimerkki rohkaisi vanhoja tätejä osoittamaan mieltään ilmastonmuutoksen hillitsemiseksi</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T11:16:00+02:00">11:16</time></div><h1><a title="Lukijalta: Maailman parhaaksi todetusta sairaala- ja hoitojärjestelmästä ei tule säästää" href="/mielipide/lukijalta/fb8dd814-d7ba-400d-b658-2fdd46a227a3">Lukijalta: Maailman parhaaksi todetusta sairaala- ja hoitojärjestelmästä ei tule säästää</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T10:27:00+02:00">10:27</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tällainen on uusi urheilutalo — Katso kuvat eri lajien tiloista" href="/uutiset/urheilu/1cdcf81f-5176-4303-bfa8-fc72e118d826">Tällainen on uusi urheilutalo — Katso kuvat eri lajien tiloista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T09:55:00+02:00">9:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Zsar tarvitsee lisää venäläisasiakkaita, suomalaisten kävijöiden määrä on ollut odotettua suurempi: ”Viikonloput ovat olleet hyviä, arkipäiville kaivataan lisää väkeä” — Outlet-kylään tulee keväällä uusia liikkeitä, parhaillaan neuvotellaan esimerkiksi samppanjabaarista ja toisesta kahvilasta" href="/uutiset/lahella/ce546639-5dbf-4520-8663-3540d89014af">Zsar tarvitsee lisää venäläisasiakkaita, suomalaisten kävijöiden määrä on ollut odotettua suurempi: ”Viikonloput ovat olleet hyviä, arkipäiville kaivataan lisää väkeä” — Outlet-kylään tulee keväällä uusia liikkeitä, parhaillaan neuvotellaan esimerkiksi samppanjabaarista ja toisesta kahvilasta</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T08:59:00+02:00">8:59</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ehdokashaastattelu: Johanna Ikävalko haluaa, että maahanmuuttajien taustat selvitetään tarkasti — &quot;Poliisin ja maahanmuuttoviraston resurssit on pidettävä riittävinä&quot;" href="/vaalit/vaalit/4a5257cb-4aef-4c65-a239-15d5217f1d2e">Ehdokashaastattelu: Johanna Ikävalko haluaa, että maahanmuuttajien taustat selvitetään tarkasti — &quot;Poliisin ja maahanmuuttoviraston resurssit on pidettävä riittävinä&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T08:27:40+02:00">8:27</time></div><h1><a title="Henkilöauto liukasteli päin sillan kaiteita — Kuutostie oli Lappeenrannan kohdalla kokonaan poikki 15 minuuttia, mutta pitkiltä jonoilta vältyttiin" href="/uutiset/lahella/31dd57d1-ee62-4502-86fa-c517023d7018">Henkilöauto liukasteli päin sillan kaiteita — Kuutostie oli Lappeenrannan kohdalla kokonaan poikki 15 minuuttia, mutta pitkiltä jonoilta vältyttiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T07:43:00+02:00">7:43</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Rakuunamäen sotilaskodilla onkin kaksi puolta — historiallisen hirsitalon kätköistä löytyy Lappeenrannassa ainutlaatuinen holvikellari" href="/uutiset/lahella/9fa9e73f-4f44-4d06-940e-140411be0097">Rakuunamäen sotilaskodilla onkin kaksi puolta — historiallisen hirsitalon kätköistä löytyy Lappeenrannassa ainutlaatuinen holvikellari</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T06:45:00+02:00">6:45</time></div><h1><a title="Lappeenrannan Armilan U-koulun purkaminen tyssäsi alueväestönsuojaan — kukaan ei halua ostaa tonttia, jossa on alueväestönsuoja" href="/uutiset/lahella/34d843c2-24d0-46a0-badf-4a23291c0a11">Lappeenrannan Armilan U-koulun purkaminen tyssäsi alueväestönsuojaan — kukaan ei halua ostaa tonttia, jossa on alueväestönsuoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T05:55:00+02:00">5:55</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrantalainen Alpo on kasvattanut kotonaan kannabista 15 vuotta, ja nyt hän kertoo miksi: ”Mielestäni minulla on oikeus, sanoi laki mitä tahansa”" href="/uutiset/lahella/873222a8-27f5-4a8b-b911-8468563b9e4d">Lappeenrantalainen Alpo on kasvattanut kotonaan kannabista 15 vuotta, ja nyt hän kertoo miksi: ”Mielestäni minulla on oikeus, sanoi laki mitä tahansa”</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-03-02T04:00:00+02:00">4:00</time></div><h1><a title="Peukut: &quot;Peukkuja Vehkataipaleen kylän aktivisteille&quot;" href="/mielipide/peukut/912dd10a-403e-4af9-996b-5dd4d610cf84">Peukut: &quot;Peukkuja Vehkataipaleen kylän aktivisteille&quot;</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenranta vaatii Eksotea karsimaan palveluverkkoa — tiedossa kylmää kyytiä sote-palveluille, Vesterinen: Tulisi sellaisia ratkaisuja, joita ei missään tapauksessa haluttaisi toteuttaa." href="/uutiset/lahella/db45493e-29da-419e-a793-90ac65943227"><span class="disqus-comment-count" data-disqus-identifier="db45493e-29da-419e-a793-90ac65943227"></span></a></div><h1><a title="Lappeenranta vaatii Eksotea karsimaan palveluverkkoa — tiedossa kylmää kyytiä sote-palveluille, Vesterinen: Tulisi sellaisia ratkaisuja, joita ei missään tapauksessa haluttaisi toteuttaa." href="/uutiset/lahella/db45493e-29da-419e-a793-90ac65943227">Lappeenranta vaatii Eksotea karsimaan palveluverkkoa — tiedossa kylmää kyytiä sote-palveluille, Vesterinen: Tulisi sellaisia ratkaisuja, joita ei missään tapauksessa haluttaisi toteuttaa.</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin sokea ja lähes kuuro — Eksoten mielestä hoitopaikan kriteerit eivät täyttyneet" href="/uutiset/lahella/53cb5f45-bca0-4b0f-9a81-291004889cd8"><span class="disqus-comment-count" data-disqus-identifier="53cb5f45-bca0-4b0f-9a81-291004889cd8"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin sokea ja lähes kuuro — Eksoten mielestä hoitopaikan kriteerit eivät täyttyneet" href="/uutiset/lahella/53cb5f45-bca0-4b0f-9a81-291004889cd8">Meltolan tulipalossa kuollut nainen oli 96-vuotias, täysin sokea ja lähes kuuro — Eksoten mielestä hoitopaikan kriteerit eivät täyttyneet</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPa tarjoili Ilvekselle ilmaisia paikkoja — Asemat taistelussa pudotuspelien kotiedusta heikkenivät ikävästi" href="/uutiset/urheilu/693d42ad-6386-4056-8316-c8563f1933cd"><span class="disqus-comment-count" data-disqus-identifier="693d42ad-6386-4056-8316-c8563f1933cd"></span></a></div><h1><a title="SaiPa tarjoili Ilvekselle ilmaisia paikkoja — Asemat taistelussa pudotuspelien kotiedusta heikkenivät ikävästi" href="/uutiset/urheilu/693d42ad-6386-4056-8316-c8563f1933cd">SaiPa tarjoili Ilvekselle ilmaisia paikkoja — Asemat taistelussa pudotuspelien kotiedusta heikkenivät ikävästi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Nuijamaan ja Viipurin välisen tien yleissuunnitelma valmistui – Kaksikaistaiseksi suunniteltu tie on mahdollista laajentaa nelikaistaiseksi myöhemmin" href="/uutiset/lahella/b7f5a8b1-3bb4-4506-bedc-29361f5fb30a"><span class="disqus-comment-count" data-disqus-identifier="b7f5a8b1-3bb4-4506-bedc-29361f5fb30a"></span></a></div><h1><a title="Nuijamaan ja Viipurin välisen tien yleissuunnitelma valmistui – Kaksikaistaiseksi suunniteltu tie on mahdollista laajentaa nelikaistaiseksi myöhemmin" href="/uutiset/lahella/b7f5a8b1-3bb4-4506-bedc-29361f5fb30a">Nuijamaan ja Viipurin välisen tien yleissuunnitelma valmistui – Kaksikaistaiseksi suunniteltu tie on mahdollista laajentaa nelikaistaiseksi myöhemmin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kimmo Jarvan palkka nousee — ”kaikkien muiden johtavien viranhaltijoiden palkkausta on jo tarkistettu”, perustelee kaupunginhallituksen puheenjohtajisto" href="/uutiset/lahella/749cdfcf-68f3-4a79-815a-c682ef4cc24b"><span class="disqus-comment-count" data-disqus-identifier="749cdfcf-68f3-4a79-815a-c682ef4cc24b"></span></a></div><h1><a title="Kimmo Jarvan palkka nousee — ”kaikkien muiden johtavien viranhaltijoiden palkkausta on jo tarkistettu”, perustelee kaupunginhallituksen puheenjohtajisto" href="/uutiset/lahella/749cdfcf-68f3-4a79-815a-c682ef4cc24b">Kimmo Jarvan palkka nousee — ”kaikkien muiden johtavien viranhaltijoiden palkkausta on jo tarkistettu”, perustelee kaupunginhallituksen puheenjohtajisto</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lisätalousarvio ei vielä naulaa lääkärikopterin sijoituspaikkaa Kouvolaan, sanovat kansanedustajat Kopra ja Torniainen — Marja-Liisa Vesterisen näkemys on synkempi" href="/uutiset/lahella/5b6a51b4-b6d1-44a1-9070-fdb93a506815"><span class="disqus-comment-count" data-disqus-identifier="5b6a51b4-b6d1-44a1-9070-fdb93a506815"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lisätalousarvio ei vielä naulaa lääkärikopterin sijoituspaikkaa Kouvolaan, sanovat kansanedustajat Kopra ja Torniainen — Marja-Liisa Vesterisen näkemys on synkempi" href="/uutiset/lahella/5b6a51b4-b6d1-44a1-9070-fdb93a506815">Lisätalousarvio ei vielä naulaa lääkärikopterin sijoituspaikkaa Kouvolaan, sanovat kansanedustajat Kopra ja Torniainen — Marja-Liisa Vesterisen näkemys on synkempi</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Meltolan tulipalo nostatti keskustelun hoitoon pääsyn kriteereistä — Eksote toteaa tarkastelevansa toimintatapojaan, jos esiin nousee huolestuttavia tapauksia" href="/uutiset/lahella/3cee02b8-cd0c-47fd-8dff-a93aeef7026c"><span class="disqus-comment-count" data-disqus-identifier="3cee02b8-cd0c-47fd-8dff-a93aeef7026c"></span></a></div><h1><a title="Meltolan tulipalo nostatti keskustelun hoitoon pääsyn kriteereistä — Eksote toteaa tarkastelevansa toimintatapojaan, jos esiin nousee huolestuttavia tapauksia" href="/uutiset/lahella/3cee02b8-cd0c-47fd-8dff-a93aeef7026c">Meltolan tulipalo nostatti keskustelun hoitoon pääsyn kriteereistä — Eksote toteaa tarkastelevansa toimintatapojaan, jos esiin nousee huolestuttavia tapauksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Raju loppuveto nosti Iivo Niskasen paraatimatkalla pronssille — &quot;Ei siitä oikein tullut mitään. Valitsin todennäköisesti kullan ja pronssin väliltä suksen&quot;" href="/uutiset/urheilu/3b68c1df-05bf-48a1-ba64-f24cec1fa39e"><span class="disqus-comment-count" data-disqus-identifier="3b68c1df-05bf-48a1-ba64-f24cec1fa39e"></span></a></div><h1><a title="Raju loppuveto nosti Iivo Niskasen paraatimatkalla pronssille — &quot;Ei siitä oikein tullut mitään. Valitsin todennäköisesti kullan ja pronssin väliltä suksen&quot;" href="/uutiset/urheilu/3b68c1df-05bf-48a1-ba64-f24cec1fa39e">Raju loppuveto nosti Iivo Niskasen paraatimatkalla pronssille — &quot;Ei siitä oikein tullut mitään. Valitsin todennäköisesti kullan ja pronssin väliltä suksen&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Metsäsektorin toimintaedellytyksistä on pidettävä hyvää huolta" href="/mielipide/lukijalta/c4c75759-953a-41e5-9cb9-628abccd39a4"><span class="disqus-comment-count" data-disqus-identifier="c4c75759-953a-41e5-9cb9-628abccd39a4"></span></a></div><h1><a title="Lukijalta: Metsäsektorin toimintaedellytyksistä on pidettävä hyvää huolta" href="/mielipide/lukijalta/c4c75759-953a-41e5-9cb9-628abccd39a4">Lukijalta: Metsäsektorin toimintaedellytyksistä on pidettävä hyvää huolta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Estarit: On tämä Lappeenranta aika takapajula. Kaupungista ei löydy yhtään äänilevykauppaa, eikä kamerakauppaa" href="/mielipide/tekstarit/8c475d0f-6120-4510-81f2-a0a31ea1e00a"><span class="disqus-comment-count" data-disqus-identifier="8c475d0f-6120-4510-81f2-a0a31ea1e00a"></span></a></div><h1><a title="Estarit: On tämä Lappeenranta aika takapajula. Kaupungista ei löydy yhtään äänilevykauppaa, eikä kamerakauppaa" href="/mielipide/tekstarit/8c475d0f-6120-4510-81f2-a0a31ea1e00a">Estarit: On tämä Lappeenranta aika takapajula. Kaupungista ei löydy yhtään äänilevykauppaa, eikä kamerakauppaa</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 538 813<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Länsi-Savo -konsernin mediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.1534bcd7b53cbfcd3973.bundle.js"></script><script src="/assets/javascripts/app.72f2ba4bb8af1fb61151.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>