<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script>
          (function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();
        </script><script>
          __tcfapi('addEventListener', 2, function(tcData, success) {
            if (success && tcData.gdprApplies) {
              if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                window.userConsent = true;
              } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the ad request
                window.userConsent = true;
              }
            }
          })
        </script><meta charSet="UTF-8"/><title>Catz tarrasi viimeiseen pudotuspelisijaan ennen päätöskierrosta, iloinen hyökkäyspeli katkaisi kuuden ottelun tappioputken Tampereella - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Naisten korisliigan runkosarja huipentuu lauantaina. Catz käy kilpajuoksua ToPon kanssa kahdeksannesta sijasta. Ainoastaan toisen kausi jatkuu pudotuspeleissä."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Naisten korisliigan runkosarja huipentuu lauantaina. Catz käy kilpajuoksua ToPon kanssa kahdeksannesta sijasta. Ainoastaan toisen kausi jatkuu pudotuspeleissä."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/o6lRci9cNaSEdevWY5rJHrua7Sc%3D/1200x630/smart/87/78/8778ac694f48e0c687c1373ecea3de63"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Catz tarrasi viimeiseen pudotuspelisijaan ennen päätöskierrosta, iloinen hyökkäyspeli katkaisi kuuden ottelun tappioputken Tampereella - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239"/><meta property="article:author" content="Kalle Sipiläinen"/><meta property="article:published_time" content="2021-03-17T21:12:28+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/o6lRci9cNaSEdevWY5rJHrua7Sc%3D/1200x630/smart/87/78/8778ac694f48e0c687c1373ecea3de63"/><link href="/assets/stylesheets/app.1e133700dc697e41c6ca.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;700&amp;display=swap" rel="stylesheet"/><script>
              function onSubmit(token) { document.getElementById("lianamailer").submit(); }

              var onloadCallback = function() {
                if (document.getElementById('lianamailer-submit')) {
                  try {
                    grecaptcha.render('lianamailer-submit', {
                      'sitekey' : '6Lfmg9UZAAAAAORf4dzYH7iNb-xFbjh-D45PEgqq',
                      'callback' : onSubmit
                    });
                  } catch (error) {}
                }
              };
          </script><style>.grecaptcha-badge { visibility: hidden; }</style><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async="" defer=""></script><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 60754;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script><script type="text/javascript" src="https://cdn.zlick.it/zlick-2.6.0.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2021-03-17T00:00:00+02:00">keskiviikko 17.3.2021</time>Kerttu ja Kerttuli</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="/uutiset/viranomaistiedotteet">Viranomaistiedotteet<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/paatoimittajankirje">Päätoimittajan kirje<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="/mielipide/debatti">Debatti<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li><a href="/vaalikone">Vaalikone<!-- --> </a></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Intermission/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/Address" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://media-ssp.worldoftulo.com/TemporaryAddress/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/ilmoita/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=media&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://media.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://media.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Suosittelemme</span><a title="Uutisanalyysi: Uutisanalyysi: Lappeenrannassa kuntavaalien yk..." href="/uutiset/lahella/189174d0-8111-4f4a-93a5-d9546cf58bd7">Uutisanalyysi: Uutisanalyysi: Lappeenrannassa kuntavaalien ykköspaikasta taistelee neljä puoluetta</a></p></div><div class="message"><p><span class="label">Puheenaihe</span><a title="Kolmen rautatien alikulkusillan työmaan alta puita kaatuu ryt..." href="/uutiset/lahella/67a92eb2-eef7-4044-9bfb-e0e4d457163b">Kolmen rautatien alikulkusillan työmaan alta puita kaatuu rytinällä Lappeenrannassa</a></p></div><div class="message"><p><span class="label">Juuri nyt</span><a href="https://esaimaa.fi/vaalit/vaalit/f33972d9-68c0-4a38-90ff-e95bdb6980f6" title="Etelä-Saimaan vaalikone on avattu – Etsi tästä itsellesi sopi...">Etelä-Saimaan vaalikone on avattu – Etsi tästä itsellesi sopiva kuntavaaliehdokas</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Urheilu" href="/uutiset/urheilu">Urheilu</a></li><li><a title="Catz tarrasi viimeiseen pudotuspelisijaan ennen päätöskierrosta, iloinen hyökkäyspeli katkaisi kuuden ottelun tappioputken Tampereella" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239">Catz tarrasi viimeiseen pudotuspelisi...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239#comments"><span class="disqus-comment-count" data-disqus-identifier="536f4d3c-ded7-44b1-aea3-317a7bce6239"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2021-03-17T21:12:28+02:00">Julkaistu <!-- -->17.3.2021 21:12</time></div><h1>Catz tarrasi viimeiseen pudotuspelisijaan ennen päätöskierrosta, iloinen hyökkäyspeli katkaisi kuuden ottelun tappioputken Tampereella</h1><p class="lead">Naisten korisliigan runkosarja huipentuu lauantaina. Catz käy kilpajuoksua ToPon kanssa kahdeksannesta sijasta. Ainoastaan toisen kausi jatkuu pudotuspeleissä.</p><figure><p class="author">Mika Strandén</p><img alt="Catz-kapteeni Roosa Kosonen hätyytteli tuplatuplaa jo avausjaksolla Tampereen Pyrintöä vastaan Arkistokuva." src="https://kuvat.kaakonviestinta.fi/img/855/8778ac694f48e0c687c1373ecea3de63" srcSet="https://kuvat.kaakonviestinta.fi/img/855/8778ac694f48e0c687c1373ecea3de63 1x, https://kuvat.kaakonviestinta.fi/img/1710/8778ac694f48e0c687c1373ecea3de63 2x, https://kuvat.kaakonviestinta.fi/img/2565/8778ac694f48e0c687c1373ecea3de63 3x"/><figcaption>Catz-kapteeni Roosa Kosonen hätyytteli tuplatuplaa jo avausjaksolla Tampereen Pyrintöä vastaan Arkistokuva.</figcaption></figure></header><div class="content"><p>Catz Lappeenranta rohmusi keskiviikkona Tampereella kauden ennätyspisteensä ja nousi jälleen pudotuspelijoukkueiden kastiin, kun runkosarjaa on pelaamatta yksi kierros.</p><p>Catz myöhensi sarjajumbo Pyrintöä pistein 94–65. Voitto katkaisi kissojen kuuden ottelun tappioputken Naisten korisliigassa.</p><p>– Olemme pystyneet hyökkäämään aika hyvin viime peleissä. Nytkin ainoastaan 13 menetystä ja 24 syöttöä. Tulivoimaa ja potentiaalia on ollut koko ajan, mutta on ollut vain niin rikkonaista. Puolustuspäässä on parantamista, summasi Catzin päävalmentaja <strong>Mika Haakana.</strong></p><h2>Kosonen ja Pirttinen iskussa</h2><p>Edellisessä ottelussa uransa ennätyspisteet (35) tehtaillut <strong>Roosa Kosonen</strong> oli hyvässä iskussa myös Pyynikin palloiluhallissa. Nuori Catz-kippari lähenteli jo avausjaksolla tuplatuplaa heittämässä 12 pistettä ja ottamalla kahdeksan levypalloa. Myös sentteri <strong>Mariah King</strong> saalisti avausjaksolla kaksinumeroiset pisteet (11).</p><blockquote><p>Hienoa, että tällaisia pelaajia on kasvanut, vaikka tämäkin on tullut jo moneen kertaan sanottua. Veera on ollut koko kauden varmaan yksi sarjan parhaista pelaajista jenkitkin mukaan luettuna. — Mika Haakana</p></blockquote><p>Kososen tuplatupla toteutui toisella jaksolla, ja hänelle kirjattiin ottelussa 18 pistettä ja 11 levypalloa. Pisteissä <strong>Veera Pirttinen</strong> (21) ja King (19) porhalsivat kuitenkin toisella jaksolla Catz-kapteenin ohi. Myös Pirttisen tuplatupla oli lähellä, sillä kaksinumeroisten pisteiden lisäksi hän antoi ottelussa kahdeksan korisyöttöä.</p><p>– Hienoa, että tällaisia pelaajia on kasvanut, vaikka tämäkin on tullut jo moneen kertaan sanottua. Veera on ollut koko kauden varmaan yksi sarjan parhaista pelaajista jenkitkin mukaan luettuna, Haakana totesi.</p><h2>Kilpajuoksua ToPon kanssa</h2><p>Catz taistelee viimeisestä pudotuspelipaikasta ToPon kanssa. Helsinkiläiset hävisivät keskiviikkona Kouvottarille ja ovat kaksi pistettä Catzin takana ennen runkosarjan viimeistä kierrosta. Catz kohtaa lauantaina kotisalissa EBT:n, ToPo pelaa vieraissa Forssan Alkua vastaan. Vastustajat ovat sijoilla kolme ja neljä. Kolmikertaisessa sarjassa tasapisteissä sijoituksen määrittää keskinäiset ottelut, ja ne ovat ToPon eduksi 2–1.</p><p>– Kaikki on ihan omissa käsissä. Jos hoidamme oman homman, pelit jatkuvat varmuudella tiistaina. Toivottavasti pääsisimme vielä jatkamaan kautta, Haakana odottaa.</p></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Naisten Korisliiga" href="/aiheet/naisten-korisliiga">Naisten Korisliiga</a></li><li><a title="Catz" href="/aiheet/catz">Catz</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239#comments"><span class="disqus-comment-count" data-disqus-identifier="536f4d3c-ded7-44b1-aea3-317a7bce6239"></span></a></li></ul><div class="authors"><div class="author"><img alt="Kalle Sipiläinen" src="https://kuvat.kaakonviestinta.fi/D7ZIiV93MazOLI1n965Yc8d7AXc%3D/56x56/smart/5c/3d/5c3d0a85befc77ae2a183524adddcf84" srcSet="https://kuvat.kaakonviestinta.fi/D7ZIiV93MazOLI1n965Yc8d7AXc%3D/56x56/smart/5c/3d/5c3d0a85befc77ae2a183524adddcf84 1x, https://kuvat.kaakonviestinta.fi/Xvl1BytCiy-i1u4Q4AOp7tzhJkI%3D/112x112/smart/5c/3d/5c3d0a85befc77ae2a183524adddcf84 2x, https://kuvat.kaakonviestinta.fi/PRDWdG-nblyD4GCisIn3yvmWXdQ%3D/168x168/smart/5c/3d/5c3d0a85befc77ae2a183524adddcf84 3x"/><p>Kalle Sipiläinen</p></div></div></footer></article></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="Myllysaaren viereen kolme valaistua padelkenttää kilpailutuksen kautta – Lappeenrannan kaupunki voi ostaa kentät, jos toiminta loppuu" href="/uutiset/urheilu/4da66b74-1aed-403c-8671-af67742ac7eb"><img alt="Myllysaaren viereen kolme valaistua padelkenttää kilpailutuksen kautta – Lappeenrannan kaupunki voi ostaa kentät, jos toiminta loppuu" src="https://kuvat.kaakonviestinta.fi/m96HM8LIhmWeThvndCxiqzsiTT8%3D/640x433/smart/7f/59/7f59e7319884ae882a88f50459797a85" srcSet="https://kuvat.kaakonviestinta.fi/m96HM8LIhmWeThvndCxiqzsiTT8%3D/640x433/smart/7f/59/7f59e7319884ae882a88f50459797a85 1x, https://kuvat.kaakonviestinta.fi/M-R0grz69S3wbX53EYoNxlzdIL4%3D/1280x866/smart/7f/59/7f59e7319884ae882a88f50459797a85 2x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2021-03-17T18:00:00+02:00">18:00</time></div><h1><a title="Myllysaaren viereen kolme valaistua padelkenttää kilpailutuksen kautta – Lappeenrannan kaupunki voi ostaa kentät, jos toiminta loppuu" href="/uutiset/urheilu/4da66b74-1aed-403c-8671-af67742ac7eb">Myllysaaren viereen kolme valaistua padelkenttää kilpailutuksen kautta – Lappeenrannan kaupunki voi ostaa kentät, jos toiminta loppuu</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/4da66b74-1aed-403c-8671-af67742ac7eb"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/4da66b74-1aed-403c-8671-af67742ac7eb"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/4da66b74-1aed-403c-8671-af67742ac7eb"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/4da66b74-1aed-403c-8671-af67742ac7eb#comments"><span class="disqus-comment-count" data-disqus-identifier="4da66b74-1aed-403c-8671-af67742ac7eb"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Kisapuiston uuden jäähallin arkkitehdin valinta edessä – Tarjousten vertailu valmistelutyöryhmän käsissä" href="/uutiset/urheilu/7cbc30da-4dbf-46e3-8bbb-9a8238c0d8f5"><img alt="Kisapuiston uuden jäähallin arkkitehdin valinta edessä – Tarjousten vertailu valmistelutyöryhmän käsissä" src="https://kuvat.kaakonviestinta.fi/KeXNmKnmnOYMApwlXCY9awQxkVY%3D/640x433/smart/85/1f/851fae43477443af8fc18af29667e719" srcSet="https://kuvat.kaakonviestinta.fi/KeXNmKnmnOYMApwlXCY9awQxkVY%3D/640x433/smart/85/1f/851fae43477443af8fc18af29667e719 1x, https://kuvat.kaakonviestinta.fi/4JXgWaPLAHVtoeXzTkCunDILT0Q%3D/1280x866/smart/85/1f/851fae43477443af8fc18af29667e719 2x, https://kuvat.kaakonviestinta.fi/8s-usfTHATtIpGTySWYZW0HV7KQ%3D/1920x1299/smart/85/1f/851fae43477443af8fc18af29667e719 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2021-03-17T14:38:06+02:00">14:38</time></div><h1><a title="Kisapuiston uuden jäähallin arkkitehdin valinta edessä – Tarjousten vertailu valmistelutyöryhmän käsissä" href="/uutiset/urheilu/7cbc30da-4dbf-46e3-8bbb-9a8238c0d8f5">Kisapuiston uuden jäähallin arkkitehdin valinta edessä – Tarjousten vertailu valmistelutyöryhmän käsissä</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/7cbc30da-4dbf-46e3-8bbb-9a8238c0d8f5"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/7cbc30da-4dbf-46e3-8bbb-9a8238c0d8f5"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/7cbc30da-4dbf-46e3-8bbb-9a8238c0d8f5"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/7cbc30da-4dbf-46e3-8bbb-9a8238c0d8f5#comments"><span class="disqus-comment-count" data-disqus-identifier="7cbc30da-4dbf-46e3-8bbb-9a8238c0d8f5"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="Hiihtämään kannattaa lähteä edelleen, sillä Lappeenrannassa on edessä vielä hienoja hiihtopäiviä – Ladut pyritään pitämään hiihtokunnossa mahdollisimman pitkään" href="/uutiset/urheilu/2bd30be7-73dc-40cf-ac37-f7e9309c25fe"><img alt="Hiihtämään kannattaa lähteä edelleen, sillä Lappeenrannassa on edessä vielä hienoja hiihtopäiviä – Ladut pyritään pitämään hiihtokunnossa mahdollisimman pitkään" src="https://kuvat.kaakonviestinta.fi/0Y9hvqujncFuDtqJmJHsaVFd9zs%3D/640x433/smart/b2/71/b27104c276e0c07d6023c05ed1c224e6" srcSet="https://kuvat.kaakonviestinta.fi/0Y9hvqujncFuDtqJmJHsaVFd9zs%3D/640x433/smart/b2/71/b27104c276e0c07d6023c05ed1c224e6 1x, https://kuvat.kaakonviestinta.fi/CACKHA7ZO70fYuNZzDMsG5A2TS4%3D/1280x866/smart/b2/71/b27104c276e0c07d6023c05ed1c224e6 2x, https://kuvat.kaakonviestinta.fi/QqaqK8WnH2zeM1tRSsgN6vvX0rw%3D/1920x1299/smart/b2/71/b27104c276e0c07d6023c05ed1c224e6 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2021-03-16T15:18:03+02:00">16.3.2021 15:18</time></div><h1><a title="Hiihtämään kannattaa lähteä edelleen, sillä Lappeenrannassa on edessä vielä hienoja hiihtopäiviä – Ladut pyritään pitämään hiihtokunnossa mahdollisimman pitkään" href="/uutiset/urheilu/2bd30be7-73dc-40cf-ac37-f7e9309c25fe">Hiihtämään kannattaa lähteä edelleen, sillä Lappeenrannassa on edessä vielä hienoja hiihtopäiviä – Ladut pyritään pitämään hiihtokunnossa mahdollisimman pitkään</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/2bd30be7-73dc-40cf-ac37-f7e9309c25fe"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/2bd30be7-73dc-40cf-ac37-f7e9309c25fe"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/2bd30be7-73dc-40cf-ac37-f7e9309c25fe"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/2bd30be7-73dc-40cf-ac37-f7e9309c25fe#comments"><span class="disqus-comment-count" data-disqus-identifier="2bd30be7-73dc-40cf-ac37-f7e9309c25fe"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Tilannekuvaryhmä varoittaa: Etelä-Karjalan koronatilanne on hälyttävä – Tartuntoja saadaan nyt kyläilypaikoista" href="/uutiset/lahella/b5887a0f-2092-41fb-a64d-e3bef09b290a">Tilannekuvaryhmä varoittaa: Etelä-Karjalan koronatilanne on hälyttävä – Tartuntoja saadaan nyt kyläilypaikoista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Eksote: 29 uutta koronatartuntaa Etelä-Karjalassa – Lappeenrannassa altistumispaikkalistalle lisättiin kuntosali Syke ja Gigantti" href="/uutiset/lahella/be43c1cc-9e33-4f71-8cbe-92b3f7c7f576">Eksote: 29 uutta koronatartuntaa Etelä-Karjalassa – Lappeenrannassa altistumispaikkalistalle lisättiin kuntosali Syke ja Gigantti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Eksote: Keskiviikkona varmistui 28 uutta koronatapausta – Myös koronanäytteitä otettiin ennätysmäärä" href="/uutiset/lahella/531e1308-c8f2-4650-825c-df8e100540f3">Eksote: Keskiviikkona varmistui 28 uutta koronatapausta – Myös koronanäytteitä otettiin ennätysmäärä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Esirippu laskeutui viimeistä kertaa näyttelijä Aarre Heinoselle – Lappeenrannan kaupunginteatterissa uransa tehnyt Heinonen oli arka poika, josta kasvoi aktiivinen seuramies" href="/uutiset/kulttuuri-ja-viihde/dfaf4dc6-ed71-46d2-9043-3c8da50e434f">Esirippu laskeutui viimeistä kertaa näyttelijä Aarre Heinoselle – Lappeenrannan kaupunginteatterissa uransa tehnyt Heinonen oli arka poika, josta kasvoi aktiivinen seuramies</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Keltun päiväkodissa Lappeenrannassa todettiin koronatartunta" href="/uutiset/lahella/60f4651a-3a5c-4a92-a735-5a60739ce1fb">Keltun päiväkodissa Lappeenrannassa todettiin koronatartunta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Etelä-Saimaan vaalikone on avattu – Etsi tästä itsellesi sopiva kuntavaaliehdokas" href="/vaalit/vaalit/f33972d9-68c0-4a38-90ff-e95bdb6980f6">Etelä-Saimaan vaalikone on avattu – Etsi tästä itsellesi sopiva kuntavaaliehdokas</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Nainen ajoi kovaa ylinopeutta Kuutostiellä Lappeenrannassa – Matkustajana ollut mies tuomittiin sakkoihin, koska yllytti painamaan kaasua" href="/uutiset/lahella/30b65eca-7248-40b8-9d19-5a3784032ae8">Nainen ajoi kovaa ylinopeutta Kuutostiellä Lappeenrannassa – Matkustajana ollut mies tuomittiin sakkoihin, koska yllytti painamaan kaasua</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lemin miljoonaperintö ei ole ainoa suurlahjoitus seurakunnille Etelä-Karjalassa – Tarmo Jäppinen pelasti käytännössä Rautjärven kirkon ja Helmi Pusan rahoista riittää edelleen jaettavaksi apua tarvitseville Lappeenrannassa" href="/uutiset/lahella/6579abd1-095a-4ee7-afed-e3ad0945120b">Lemin miljoonaperintö ei ole ainoa suurlahjoitus seurakunnille Etelä-Karjalassa – Tarmo Jäppinen pelasti käytännössä Rautjärven kirkon ja Helmi Pusan rahoista riittää edelleen jaettavaksi apua tarvitseville Lappeenrannassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Veiterän kapteeni Eetu Peuhkuri pahoittelee Bandyliigan finaalin jälkeen laukomiaan lausuntoja" href="/uutiset/urheilu/ba0cfa83-25cb-4d93-abbf-ab0dc8db09cd">Veiterän kapteeni Eetu Peuhkuri pahoittelee Bandyliigan finaalin jälkeen laukomiaan lausuntoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannassa kolmen rautatien alikulkusillan työmaan alta puita kaatuu rytinällä – Kaupunki ei ollut varautunut maisematyölupiin, joita myönnettiin hätäaikataululla" href="/uutiset/lahella/67a92eb2-eef7-4044-9bfb-e0e4d457163b">Lappeenrannassa kolmen rautatien alikulkusillan työmaan alta puita kaatuu rytinällä – Kaupunki ei ollut varautunut maisematyölupiin, joita myönnettiin hätäaikataululla</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Tilannekuvaryhmä varoittaa: Etelä-Karjalan koronatilanne on hälyttävä – Tartuntoja saadaan nyt kyläilypaikoista" href="/uutiset/lahella/b5887a0f-2092-41fb-a64d-e3bef09b290a">Tilannekuvaryhmä varoittaa: Etelä-Karjalan koronatilanne on hälyttävä – Tartuntoja saadaan nyt kyläilypaikoista</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span></div><h1><a title="Eksote: 29 uutta koronatartuntaa Etelä-Karjalassa – Lappeenrannassa altistumispaikkalistalle lisättiin kuntosali Syke ja Gigantti" href="/uutiset/lahella/be43c1cc-9e33-4f71-8cbe-92b3f7c7f576">Eksote: 29 uutta koronatartuntaa Etelä-Karjalassa – Lappeenrannassa altistumispaikkalistalle lisättiin kuntosali Syke ja Gigantti</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span></div><h1><a title="Eksote: Keskiviikkona varmistui 28 uutta koronatapausta – Myös koronanäytteitä otettiin ennätysmäärä" href="/uutiset/lahella/531e1308-c8f2-4650-825c-df8e100540f3">Eksote: Keskiviikkona varmistui 28 uutta koronatapausta – Myös koronanäytteitä otettiin ennätysmäärä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span></div><h1><a title="Esirippu laskeutui viimeistä kertaa näyttelijä Aarre Heinoselle – Lappeenrannan kaupunginteatterissa uransa tehnyt Heinonen oli arka poika, josta kasvoi aktiivinen seuramies" href="/uutiset/kulttuuri-ja-viihde/dfaf4dc6-ed71-46d2-9043-3c8da50e434f">Esirippu laskeutui viimeistä kertaa näyttelijä Aarre Heinoselle – Lappeenrannan kaupunginteatterissa uransa tehnyt Heinonen oli arka poika, josta kasvoi aktiivinen seuramies</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span></div><h1><a title="Keltun päiväkodissa Lappeenrannassa todettiin koronatartunta" href="/uutiset/lahella/60f4651a-3a5c-4a92-a735-5a60739ce1fb">Keltun päiväkodissa Lappeenrannassa todettiin koronatartunta</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Etelä-Saimaan vaalikone on avattu – Etsi tästä itsellesi sopiva kuntavaaliehdokas" href="/vaalit/vaalit/f33972d9-68c0-4a38-90ff-e95bdb6980f6">Etelä-Saimaan vaalikone on avattu – Etsi tästä itsellesi sopiva kuntavaaliehdokas</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span></div><h1><a title="Nainen ajoi kovaa ylinopeutta Kuutostiellä Lappeenrannassa – Matkustajana ollut mies tuomittiin sakkoihin, koska yllytti painamaan kaasua" href="/uutiset/lahella/30b65eca-7248-40b8-9d19-5a3784032ae8">Nainen ajoi kovaa ylinopeutta Kuutostiellä Lappeenrannassa – Matkustajana ollut mies tuomittiin sakkoihin, koska yllytti painamaan kaasua</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lemin miljoonaperintö ei ole ainoa suurlahjoitus seurakunnille Etelä-Karjalassa – Tarmo Jäppinen pelasti käytännössä Rautjärven kirkon ja Helmi Pusan rahoista riittää edelleen jaettavaksi apua tarvitseville Lappeenrannassa" href="/uutiset/lahella/6579abd1-095a-4ee7-afed-e3ad0945120b">Lemin miljoonaperintö ei ole ainoa suurlahjoitus seurakunnille Etelä-Karjalassa – Tarmo Jäppinen pelasti käytännössä Rautjärven kirkon ja Helmi Pusan rahoista riittää edelleen jaettavaksi apua tarvitseville Lappeenrannassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span></div><h1><a title="Veiterän kapteeni Eetu Peuhkuri pahoittelee Bandyliigan finaalin jälkeen laukomiaan lausuntoja" href="/uutiset/urheilu/ba0cfa83-25cb-4d93-abbf-ab0dc8db09cd">Veiterän kapteeni Eetu Peuhkuri pahoittelee Bandyliigan finaalin jälkeen laukomiaan lausuntoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannassa kolmen rautatien alikulkusillan työmaan alta puita kaatuu rytinällä – Kaupunki ei ollut varautunut maisematyölupiin, joita myönnettiin hätäaikataululla" href="/uutiset/lahella/67a92eb2-eef7-4044-9bfb-e0e4d457163b">Lappeenrannassa kolmen rautatien alikulkusillan työmaan alta puita kaatuu rytinällä – Kaupunki ei ollut varautunut maisematyölupiin, joita myönnettiin hätäaikataululla</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T21:19:10+02:00">21:19</time></div><h1><a title="Harrastustoiminnan koronarajoitukset kiristyvät Imatralla – Vuonna 2007 ja sitä ennen syntyneiden lasten ryhmäharrastaminen myös ulkona lakkautetaan" href="/uutiset/lahella/12db8165-1a50-4cf9-b7b2-aa99d8d87a7e">Harrastustoiminnan koronarajoitukset kiristyvät Imatralla – Vuonna 2007 ja sitä ennen syntyneiden lasten ryhmäharrastaminen myös ulkona lakkautetaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T21:12:28+02:00">21:12</time></div><h1><a title="Catz tarrasi viimeiseen pudotuspelisijaan ennen päätöskierrosta, iloinen hyökkäyspeli katkaisi kuuden ottelun tappioputken Tampereella" href="/uutiset/urheilu/536f4d3c-ded7-44b1-aea3-317a7bce6239">Catz tarrasi viimeiseen pudotuspelisijaan ennen päätöskierrosta, iloinen hyökkäyspeli katkaisi kuuden ottelun tappioputken Tampereella</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T20:51:09+02:00">20:51</time></div><h1><a title="Matkailuauto syttyi palamaan omakotitalon pihassa – Pelastuslaitoksen nopea toiminta ehti pelastaa talon liekeiltä" href="/uutiset/lahella/d49ffec4-75a0-43d4-abda-858c262d5bfb">Matkailuauto syttyi palamaan omakotitalon pihassa – Pelastuslaitoksen nopea toiminta ehti pelastaa talon liekeiltä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T20:48:16+02:00">20:48</time></div><h1><a title="Tilannekuvaryhmä esittää tiukkoja rajoituksia yksityisten kuntosalien toimintaan Etelä-Karjalassa – Myös kauppakeskusten yleisissä tiloissa oleskelua ollaan rajoittamassa" href="/uutiset/lahella/52fe140d-418e-4b1a-a26b-ee49b2b7e002">Tilannekuvaryhmä esittää tiukkoja rajoituksia yksityisten kuntosalien toimintaan Etelä-Karjalassa – Myös kauppakeskusten yleisissä tiloissa oleskelua ollaan rajoittamassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T18:00:00+02:00">18:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Myllysaaren viereen kolme valaistua padelkenttää kilpailutuksen kautta – Lappeenrannan kaupunki voi ostaa kentät, jos toiminta loppuu" href="/uutiset/urheilu/4da66b74-1aed-403c-8671-af67742ac7eb">Myllysaaren viereen kolme valaistua padelkenttää kilpailutuksen kautta – Lappeenrannan kaupunki voi ostaa kentät, jos toiminta loppuu</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T17:39:57+02:00">17:39</time></div><h1><a title="Etelä-Saimaan vaalikoneella voi nyt hakea ehdokkaita omalta postinumeroalueelta – &quot;Vaalikonetta käytetään ahkerasti äänestyspäätöksen pohjana&quot;" href="/uutiset/lahella/0b91794a-5c2a-4d77-b140-3c21a398aa0d">Etelä-Saimaan vaalikoneella voi nyt hakea ehdokkaita omalta postinumeroalueelta – &quot;Vaalikonetta käytetään ahkerasti äänestyspäätöksen pohjana&quot;</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T17:00:00+02:00">17:00</time></div><h1><a title="Saimaa-vodkan valmistus Lappeenrannassa on päättymässä – Saimaa Beveragesilla on kolme kuukautta aikaa purkaa tuotantolaitos" href="/uutiset/lahella/d2f53bee-51f2-4fd7-9e31-f75f54dd49f5">Saimaa-vodkan valmistus Lappeenrannassa on päättymässä – Saimaa Beveragesilla on kolme kuukautta aikaa purkaa tuotantolaitos</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T16:54:35+02:00">16:54</time></div><h1><a title="Ryanair palauttaa kaikki Lappeenrantaan suunnittelemansa lennot myyntiin – Lentopaikkojen määrä on noin 70 000, uusi yhteys Saksan Baijerista" href="/uutiset/lahella/aa80ae71-f439-403f-852f-eccfe983f687">Ryanair palauttaa kaikki Lappeenrantaan suunnittelemansa lennot myyntiin – Lentopaikkojen määrä on noin 70 000, uusi yhteys Saksan Baijerista</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T16:40:23+02:00">16:40</time></div><h1><a title="Etelä-Suomen aluehallintovirasto määrää riskimaista tulevat koronatestiin" href="/uutiset/lahella/11c3ee49-736f-4959-89a3-504fd8c2d9cf">Etelä-Suomen aluehallintovirasto määrää riskimaista tulevat koronatestiin</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2021-03-17T15:16:34+02:00">15:16</time></div><h1><a title="Cubus ja KappAhl lopettavat myymälänsä Imatralla" href="/uutiset/lahella/9a19a91c-421b-446e-aae7-a7d02f14bad0">Cubus ja KappAhl lopettavat myymälänsä Imatralla</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kolumni: SaiPalla voisi mennä paremminkin" href="/uutiset/urheilu/866bd7f3-37f1-48da-9b9e-bd56bc8be668"><span class="disqus-comment-count" data-disqus-identifier="866bd7f3-37f1-48da-9b9e-bd56bc8be668"></span></a></div><h1><a title="Kolumni: SaiPalla voisi mennä paremminkin" href="/uutiset/urheilu/866bd7f3-37f1-48da-9b9e-bd56bc8be668">Kolumni: SaiPalla voisi mennä paremminkin</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan uuden jäähallin suunnittelu eteni tarjousvaiheeseen – Amiksen sisähalli voidaan rakentaa elinkaarimallilla, isoa parkkitilaa sille ei raivata" href="/uutiset/urheilu/c453b26b-fb3b-41fe-8417-904df0ea7269"><span class="disqus-comment-count" data-disqus-identifier="c453b26b-fb3b-41fe-8417-904df0ea7269"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Lappeenrannan uuden jäähallin suunnittelu eteni tarjousvaiheeseen – Amiksen sisähalli voidaan rakentaa elinkaarimallilla, isoa parkkitilaa sille ei raivata" href="/uutiset/urheilu/c453b26b-fb3b-41fe-8417-904df0ea7269">Lappeenrannan uuden jäähallin suunnittelu eteni tarjousvaiheeseen – Amiksen sisähalli voidaan rakentaa elinkaarimallilla, isoa parkkitilaa sille ei raivata</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Tilannekuvaryhmä varoittaa: Etelä-Karjalan koronatilanne on hälyttävä – Tartuntoja saadaan nyt kyläilypaikoista" href="/uutiset/lahella/b5887a0f-2092-41fb-a64d-e3bef09b290a"><span class="disqus-comment-count" data-disqus-identifier="b5887a0f-2092-41fb-a64d-e3bef09b290a"></span></a></div><h1><a title="Tilannekuvaryhmä varoittaa: Etelä-Karjalan koronatilanne on hälyttävä – Tartuntoja saadaan nyt kyläilypaikoista" href="/uutiset/lahella/b5887a0f-2092-41fb-a64d-e3bef09b290a">Tilannekuvaryhmä varoittaa: Etelä-Karjalan koronatilanne on hälyttävä – Tartuntoja saadaan nyt kyläilypaikoista</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Saimaannorpan pelastamiseen lisää kalastusrajoituksia" href="/mielipide/lukijalta/bbbc0ef8-5f83-4f86-bafb-b46ed8e3e486"><span class="disqus-comment-count" data-disqus-identifier="bbbc0ef8-5f83-4f86-bafb-b46ed8e3e486"></span></a></div><h1><a title="Lukijalta: Saimaannorpan pelastamiseen lisää kalastusrajoituksia" href="/mielipide/lukijalta/bbbc0ef8-5f83-4f86-bafb-b46ed8e3e486">Lukijalta: Saimaannorpan pelastamiseen lisää kalastusrajoituksia</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Viidellä keinolla maaseudun elinkeinot kasvuun" href="/mielipide/lukijalta/6382ab1e-6c50-466d-b73d-ef4858df19f5"><span class="disqus-comment-count" data-disqus-identifier="6382ab1e-6c50-466d-b73d-ef4858df19f5"></span></a></div><h1><a title="Lukijalta: Viidellä keinolla maaseudun elinkeinot kasvuun" href="/mielipide/lukijalta/6382ab1e-6c50-466d-b73d-ef4858df19f5">Lukijalta: Viidellä keinolla maaseudun elinkeinot kasvuun</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Poliittinen uskottavuus punnitaan kuntavaaleissa" href="/mielipide/lukijalta/ebcf764f-1408-446d-9fdf-a568f7190155"><span class="disqus-comment-count" data-disqus-identifier="ebcf764f-1408-446d-9fdf-a568f7190155"></span></a></div><h1><a title="Lukijalta: Poliittinen uskottavuus punnitaan kuntavaaleissa" href="/mielipide/lukijalta/ebcf764f-1408-446d-9fdf-a568f7190155">Lukijalta: Poliittinen uskottavuus punnitaan kuntavaaleissa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Laajeneva pohjavesiluokitus vaikuttaa Lappeenrannan energiakaivolupiin – Kauppakadulla ja Ainonkadulla päästiin kaivoja vielä poraamaan, muita lupia ei keskustaan ole enää heltiämässä" href="/uutiset/lahella/51d3a70c-0a97-45cf-aa54-0292a182327e"><span class="disqus-comment-count" data-disqus-identifier="51d3a70c-0a97-45cf-aa54-0292a182327e"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Laajeneva pohjavesiluokitus vaikuttaa Lappeenrannan energiakaivolupiin – Kauppakadulla ja Ainonkadulla päästiin kaivoja vielä poraamaan, muita lupia ei keskustaan ole enää heltiämässä" href="/uutiset/lahella/51d3a70c-0a97-45cf-aa54-0292a182327e">Laajeneva pohjavesiluokitus vaikuttaa Lappeenrannan energiakaivolupiin – Kauppakadulla ja Ainonkadulla päästiin kaivoja vielä poraamaan, muita lupia ei keskustaan ole enää heltiämässä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Viikonlopun jäljiltä Etelä-Karjalassa löytyi 37 koronavirustartuntaa – Suuri osa jatkotartuntoja perhe- tai kaveripiirissä" href="/uutiset/lahella/316966ff-d2e7-4637-96cb-ce2446b510e9"><span class="disqus-comment-count" data-disqus-identifier="316966ff-d2e7-4637-96cb-ce2446b510e9"></span></a></div><h1><a title="Viikonlopun jäljiltä Etelä-Karjalassa löytyi 37 koronavirustartuntaa – Suuri osa jatkotartuntoja perhe- tai kaveripiirissä" href="/uutiset/lahella/316966ff-d2e7-4637-96cb-ce2446b510e9">Viikonlopun jäljiltä Etelä-Karjalassa löytyi 37 koronavirustartuntaa – Suuri osa jatkotartuntoja perhe- tai kaveripiirissä</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Eksote: 29 uutta koronatartuntaa Etelä-Karjalassa – Lappeenrannassa altistumispaikkalistalle lisättiin kuntosali Syke ja Gigantti" href="/uutiset/lahella/be43c1cc-9e33-4f71-8cbe-92b3f7c7f576"><span class="disqus-comment-count" data-disqus-identifier="be43c1cc-9e33-4f71-8cbe-92b3f7c7f576"></span></a></div><h1><a title="Eksote: 29 uutta koronatartuntaa Etelä-Karjalassa – Lappeenrannassa altistumispaikkalistalle lisättiin kuntosali Syke ja Gigantti" href="/uutiset/lahella/be43c1cc-9e33-4f71-8cbe-92b3f7c7f576">Eksote: 29 uutta koronatartuntaa Etelä-Karjalassa – Lappeenrannassa altistumispaikkalistalle lisättiin kuntosali Syke ja Gigantti</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="SaiPan liigajoukkue karanteeniin – Syynä koronavirustartunta HIFKssa" href="/uutiset/lahella/8724e9ae-2fc7-4941-99f7-728e7af65515"><span class="disqus-comment-count" data-disqus-identifier="8724e9ae-2fc7-4941-99f7-728e7af65515"></span></a></div><h1><a title="SaiPan liigajoukkue karanteeniin – Syynä koronavirustartunta HIFKssa" href="/uutiset/lahella/8724e9ae-2fc7-4941-99f7-728e7af65515">SaiPan liigajoukkue karanteeniin – Syynä koronavirustartunta HIFKssa</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/anna-palautetta/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://oma.media.fi/etela-saimaa/yhteystiedot/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="javascript:if(typeof window.__tcfapi !== &#x27;undefined&#x27;){window.__tcfapi(&#x27;displayConsentUi&#x27;,2,function(){});}else{window.location=&#x27;https://www.keskisuomalainen.com/tietosuojalauseke&#x27;;};">Evästevalinnat</a></li><li><a href="https://oma.media.fi/etela-saimaa/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/es-keskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/ks-keskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.c277e78ec7b577c80f97.bundle.js"></script><script src="/assets/javascripts/app.1e133700dc697e41c6ca.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>