<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript" src="https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js"></script><meta charSet="UTF-8"/><title>Lappeenrannan keskustan uimahalli suljettu joulun aikaan kuntokartoituksen vuoksi — Loma Cheerleadersin joulunäytös kruunaa peruskorjatun urheilutalon avajaispäivän maanantaina - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Lappeenrannan keskustan uimahallin suljetaan joulun aikaan uima-altaiden kuntokartoituksen vuoksi. Halli on suljettuna 21.—29. joulukuuta."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Lappeenrannan keskustan uimahallin suljetaan joulun aikaan uima-altaiden kuntokartoituksen vuoksi. Halli on suljettuna 21.—29. joulukuuta."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/QfC1-O5WcBLUB6YujqxE_Nf3dyI%3D/1200x630/smart/50/7c/507c6cbf57b5a803d00f373afa812d4b"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lappeenrannan keskustan uimahalli suljettu joulun aikaan kuntokartoituksen vuoksi — Loma Cheerleadersin joulunäytös kruunaa peruskorjatun urheilutalon avajaispäivän maanantaina - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716"/><meta property="article:author" content="Anssi Silvennoinen"/><meta property="article:published_time" content="2019-12-09T11:19:11+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/QfC1-O5WcBLUB6YujqxE_Nf3dyI%3D/1200x630/smart/50/7c/507c6cbf57b5a803d00f373afa812d4b"/><link href="/assets/stylesheets/app.67df5a9030aa3324b009.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script><script>
              var _sf_async_config = _sf_async_config || {};
              _sf_async_config.uid = 65058;
              _sf_async_config.domain = 'esaimaa.fi';
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
            </script><script src="//static.chartbeat.com/js/chartbeat_mab.js" async=""></script></head><body><noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZGLSC"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
          </noscript><div id="app-container"><div data-reactroot=""><div class="loading-overlay-background"><div class="loading-overlay"><div class="loading-overlay-spinner"></div><div class="logo"></div></div></div><header id="header"><div class="site row"><div class="medium-7 columns align-bottom"><h1 class="logo"><a title="Etelä-Saimaa" href="/">Etelä-Saimaa</a></h1></div><div class="medium-10 columns"><div class="name-day"><p><time class="timestamp" dateTime="2019-12-09T00:00:00+02:00">maanantai 9.12.2019</time>Anna, Anne, Anni, Anu, Annikki, Anneli, Annukka, Annu ja Annika</p></div></div><div class="medium-7 columns"></div></div><div class="navigation"><div class="row"><div class="small-24 columns"><div class="navigation-togglers"><a class="logo symbol" title="Etusivu" href="/">Etusivu</a><a class="icon toggle" title="Valikko" href="/">Valikko</a><div class="navigation-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a><a class="icon profile" title="Valikko" href="/">Valikko</a></div></div><div class="navigation-container"><nav class="align-self-left"><ul><li class="show-for-small-only"><input type="search" name="search" class="search fixed" placeholder="Hae"/></li><li class="hide-for-small-only"><a class="logo symbol" href="/">Etusivu<!-- --> </a></li><li><a href="/">Etusivu<!-- --> </a></li><li class="has-dropdown"><a href="/uutiset">Uutiset<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/uutiset/lahella">Lähellä<!-- --> </a></li><li><a href="/uutiset/kotimaa">Kotimaa<!-- --> </a></li><li><a href="/uutiset/talous">Talous<!-- --> </a></li><li><a href="/uutiset/kulttuuri-ja-viihde">Kulttuuri ja viihde<!-- --> </a></li><li><a href="/uutiset/urheilu">Urheilu<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener">Juttuvinkki<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/teemat">Teemat<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/teemat/koti">Koti<!-- --> </a></li><li><a href="/teemat/ruoka-ja-juoma">Ruoka ja juoma<!-- --> </a></li><li><a href="/teemat/laivat-ja-lentokoneet">Laivat ja lentokoneet<!-- --> </a></li><li><a href="/teemat/fingerpori">Fingerpori<!-- --> </a></li><li><a href="/teemat/meidanmenot">Meidän menot<!-- --> </a></li><li><a href="/teemat/kaupallinen-yhteistyo">Kaupallinen yhteistyö<!-- --> </a></li><li><a href="/teemat/elamankaari">Elämänkaari<!-- --> </a></li><li><a href="/teemat/lukijan-kuvat">Lukijan kuvat<!-- --> </a></li><li><a href="/teemat/karjalan-kunnaat">Karjalan kunnaat<!-- --> </a></li><li><a href="/teemat/firmaliiga">Firmaliiga<!-- --> </a></li></ul></div></li><li class="has-dropdown"><a href="/mielipide">Mielipide<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="/mielipide/paakirjoitukset">Pääkirjoitukset<!-- --> </a></li><li><a href="/mielipide/kolumnit">Kolumnit<!-- --> </a></li><li><a href="/mielipide/lukijalta">Lukijalta<!-- --> </a></li><li><a href="/mielipide/tekstarit">Estarit<!-- --> </a></li><li><a href="/mielipide/peukut">Peukut<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener">Jätä mielipide<!-- --> </a></li></ul></div></li><li><a href="/tapahtumat">Tapahtumat<!-- --> </a></li><li><a href="/saimaa">Saimaa<!-- --> </a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener">Näköislehti<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li style="width:100%"><div></div></li></ul></div></li><li class="divider hide-for-small-only"><input type="search" name="search" class="search" placeholder="Hae"/></li></ul></nav><nav class="align-self-right"><ul><li class="divider divider-right"><a href="/tee-tilaus?cd_source_button=tilaa_painike" class="order-button hide-for-small-only" target="_blank" rel="noreferrer noopener" title="Tilaa">TILAA</a></li><li class="has-dropdown"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener">Asiakaspalvelu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener">Tee tilaus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener">Jakelunkeskeytys<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Vakituinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener">Tilapäinen osoitteenmuutos<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener">Jätä ilmoitus<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener">Yhteystiedot<!-- --> </a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener">Yritysasiakkaat<!-- --> </a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener">Anna palautetta<!-- --> </a></li></ul></div></li><li class="login divider hide-for-small-only has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div><div class="navigation-container show-for-small-only"><nav><ul><li class="login divider has-dropdown"><a href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Faccount%2Fw%20%2Fexternal%2Fme%2Fw" class="icon profile" target="_blank" rel="noreferrer noopener">Kirjaudu<!-- --> <span role="presentation">valikko</span></a><div class="dropdown"><ul><li><form class="login-form"><p><input type="email" name="username" placeholder="Sähköpostiosoite" value=""/></p><p><input type="password" name="password" placeholder="Salasana" value=""/></p><p><input type="submit" class="button" disabled="" value="Kirjaudu"/></p><p class="forgot-password-link"><a href="https://ls.portal.worldoftulo.com/Login/RequestPasswordReset" title="Oletko unohtanut salasanasi?">Oletko unohtanut salasanasi?</a></p><p class="activate-link"><a href="https://ls.portal.worldoftulo.com/Registration/Lookup" title="Luo tunnukset ja aktivoi digitaaliset palvelut tästä">Luo tunnukset ja aktivoi digitaaliset palvelut tästä</a></p></form></li></ul></div></li></ul></nav></div></div></div></div></header><main id="content" class="hide"><div class="row"><div class="small-24 columns"><div class="message"><p><span class="label">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/036276d6-bf31-4306-84a5-b9c24fccd23e" title="”Vuodeosasto ei pyörisi ilman työhaluisia eläkeläisiä” – Erit...">”Vuodeosasto ei pyörisi ilman työhaluisia eläkeläisiä” – Erityisesti Savitaipaleelle on vaikea saada hoitajia, mutta eläkeläiset ovat tärkeitä tuuraajia koko Eksotessa</a></p></div><div class="message"><p><span class="label">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/20bf8085-71a0-4da5-84f7-1663e7989131" title="Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äk...">Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äkkilopetus yllätti, mutta jotain vielä parempaa odotetaan tilalle</a></p></div></div></div><div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="breadcrumb"><ul><li><a title="Etusivu" href="/">Etusivu</a></li><li><a title="Uutiset" href="/uutiset">Uutiset</a></li><li><a title="Urheilu" href="/uutiset/urheilu">Urheilu</a></li><li><a title="Lappeenrannan keskustan uimahalli suljettu joulun aikaan kuntokartoituksen vuoksi — Loma Cheerleadersin joulunäytös kruunaa peruskorjatun urheilutalon avajaispäivän maanantaina" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716">Lappeenrannan keskustan uimahalli sul...</a></li></ul></div><div class="box"><article class="article"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><ul class="addthis_toolbox social-media stacked"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716#comments"><span class="disqus-comment-count" data-disqus-identifier="60b129ce-53dc-45ee-be05-2a99e1088716"></span></a></li></ul></div></div><header><div class="meta"><time class="timestamp" dateTime="2019-12-09T11:19:11+02:00">Julkaistu <!-- -->9.12.2019 11:19</time><time class="timestamp updated" dateTime="2019-12-09T11:20:18+02:00">Muokattu <!-- -->9.12.2019 11:20</time></div><h1>Lappeenrannan keskustan uimahalli suljettu joulun aikaan kuntokartoituksen vuoksi — Loma Cheerleadersin joulunäytös kruunaa peruskorjatun urheilutalon avajaispäivän maanantaina</h1><figure><p class="author">Minna Mänttäri</p><img alt="Lappeenrannan uimahallissa oli tiivis tunnelma viime vuoden joulukuussa, kun hallissa ratkottiin lyhyen radan ikäkausimestaruudet." src="https://kuvat.kaakonviestinta.fi/img/855/507c6cbf57b5a803d00f373afa812d4b" srcSet="https://kuvat.kaakonviestinta.fi/img/855/507c6cbf57b5a803d00f373afa812d4b 1x, https://kuvat.kaakonviestinta.fi/img/1710/507c6cbf57b5a803d00f373afa812d4b 2x, https://kuvat.kaakonviestinta.fi/img/2565/507c6cbf57b5a803d00f373afa812d4b 3x"/><figcaption>Lappeenrannan uimahallissa oli tiivis tunnelma viime vuoden joulukuussa, kun hallissa ratkottiin lyhyen radan ikäkausimestaruudet.</figcaption></figure></header><div class="content"><p>Lappeenrannan keskustan uimahallin suljetaan joulun aikaan uima-altaiden kuntokartoituksen vuoksi. Halli on suljettuna 21.—29. joulukuuta.</p><p>Lappeenrannan uimahalli valmistui vuonna 1972 ja se peruskorjattiin vuonna 2000. Altaiden kuntokartoitus liittyy uimahalliin kaavailtuun seuraavaan peruskorjaukseen, joka voi olla edessä 2020-luvulla. Hallin mahdollisen peruskorjauksen tarkkaa aikataulua ei vielä tiedetä.</p><p>Lappeenrannan urheilutalon peruskorjaus on lähes valmistunut. Urheilutalon remontoidun palloiluhallin ensimmäinen yleisötilaisuus on maanantaina Loma Cheerleadersin järjestämä joulunäytös, joka alkaa kello 17.30.</p><p>Joulunäytös on lappeenrantalaisseuran historian ensimmäinen. Loma Cheerleaders perustettiin tammikuussa vuonna 2016. Joulunäytöksessä esiintyvät seuran kaikki joukkueet junioreista aikuisiin.</p><p>Lappeenrannan urheilutalon peruskorjaus oli kaksivaiheinen. Ensimmäisessä vaiheessa korjattiin keilahalli ja sen alapuoliset lajitilat.</p><p>Toisessa vaiheessa olivat vuorossa palloiluhalli, yleisurheilutila ja ampumarata, jonka lattian muutostyöt ovat vielä kesken ja tila luovutetaan asiakkaiden käyttöön vasta myöhemmin.</p><p>Lappeenrannan urheilutalon peruskorjaus maksoi yhteensä 13,4 miljoonaa euroa.</p><div class="sub-content fact"><h2>Lappeenrannan uimahallin ja sen kuntosalin joulunajan aukioloajat</h2><div class="content"><p>21.12.–29.12. uimahalli suljettu</p><p>23.12. kuntosali avoinna klo 06–16</p><p>24.12.–26.12. suljettu</p><p>31.12. kuntosali ja uimahalli avoinna klo 06–16</p><p>1.1. suljettu</p><p>6.1. kuntosali ja uimahalli avoinna klo 10–18</p><p><em>Lähde: Lappeenrannan kaupungin tiedote</em></p></div></div></div><footer class="footer"><div class="keywords"><h1>Aiheet</h1><ul><li><a title="Uimahalli" href="/aiheet/uimahalli">Uimahalli</a></li><li><a title="urheilutalo" href="/aiheet/urheilutalo">urheilutalo</a></li><li><a title="Loma Cheerleaders" href="/aiheet/loma-cheerleaders">Loma Cheerleaders</a></li><li><a title="Liikuntapaikat" href="/aiheet/liikuntapaikat">Liikuntapaikat</a></li></ul></div><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716#comments"><span class="disqus-comment-count" data-disqus-identifier="60b129ce-53dc-45ee-be05-2a99e1088716"></span></a></li></ul><div class="authors"><div class="author"><img alt="Anssi Silvennoinen" src="https://kuvat.kaakonviestinta.fi/lgbjpfzzccy3BljB7wdwNduvmrc%3D/56x56/smart/c5/f5/c5f554fde313aea1d15e5cf505febad3" srcSet="https://kuvat.kaakonviestinta.fi/lgbjpfzzccy3BljB7wdwNduvmrc%3D/56x56/smart/c5/f5/c5f554fde313aea1d15e5cf505febad3 1x, https://kuvat.kaakonviestinta.fi/SlbKxasUCePFJu5EqA5HITi037c%3D/112x112/smart/c5/f5/c5f554fde313aea1d15e5cf505febad3 2x, https://kuvat.kaakonviestinta.fi/i2c9NJY3O-PHnEVYdI_sCxegWOg%3D/168x168/smart/c5/f5/c5f554fde313aea1d15e5cf505febad3 3x"/><p>Anssi Silvennoinen</p></div></div></footer></article><div class="articles related"><h1>Lisää aiheesta</h1><ul class="textual"><li><a title="Tsiippareiden tsemppari — Mari Ruoho valmentaa cheerleadereita vapaaehtoistöinään, ja kaipailee lisää miehiä harrastuksen pariin" href="/uutiset/lahella/0ccc9a6d-da88-4223-8f57-fd5fca8c263a">Tsiippareiden tsemppari — Mari Ruoho valmentaa cheerleadereita vapaaehtoistöinään, ja kaipailee lisää miehiä harrastuksen pariin</a><time class="timestamp" dateTime="2018-01-10T08:45:00+02:00">10.1.2018 8:45</time></li></ul></div></div><div class="calendar hide-for-large"><a href="/joulukalenteri" target="_blank" rel="noreferrer noopener" title="Joulukalenteri"><div class="calendar-image"></div></a></div><div class="articles read-these"><h1>Lue myös nämä</h1><ul><li><article class="article-preview box"><div class="media top"><a class="" title="NST:ltä jäi palkinto saamatta tehdystä työstä — Päävalmentaja Mika Valtosta tuurannut Joonas Haapala harmitteli tehojen puuttumista" href="/uutiset/urheilu/0b1fb9b1-0fe8-46b9-b68f-b7d65ed0d292"><img alt="NST:ltä jäi palkinto saamatta tehdystä työstä — Päävalmentaja Mika Valtosta tuurannut Joonas Haapala harmitteli tehojen puuttumista" src="https://kuvat.kaakonviestinta.fi/t7Y47RUPJ2b-7tFgZz7dMrp75dU%3D/640x433/smart/2e/20/2e20cc011f71afc673734a70c5807084" srcSet="https://kuvat.kaakonviestinta.fi/t7Y47RUPJ2b-7tFgZz7dMrp75dU%3D/640x433/smart/2e/20/2e20cc011f71afc673734a70c5807084 1x, https://kuvat.kaakonviestinta.fi/DzCp5YnLoLDh-UC9LhD5LJo6PIw%3D/1280x866/smart/2e/20/2e20cc011f71afc673734a70c5807084 2x, https://kuvat.kaakonviestinta.fi/Ke913m-n8FdBUE6XCsS_rYOUnbc%3D/1920x1299/smart/2e/20/2e20cc011f71afc673734a70c5807084 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-12-08T20:02:28+02:00">20:02</time></div><h1><a title="NST:ltä jäi palkinto saamatta tehdystä työstä — Päävalmentaja Mika Valtosta tuurannut Joonas Haapala harmitteli tehojen puuttumista" href="/uutiset/urheilu/0b1fb9b1-0fe8-46b9-b68f-b7d65ed0d292">NST:ltä jäi palkinto saamatta tehdystä työstä — Päävalmentaja Mika Valtosta tuurannut Joonas Haapala harmitteli tehojen puuttumista</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/0b1fb9b1-0fe8-46b9-b68f-b7d65ed0d292"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/0b1fb9b1-0fe8-46b9-b68f-b7d65ed0d292"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/0b1fb9b1-0fe8-46b9-b68f-b7d65ed0d292"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/0b1fb9b1-0fe8-46b9-b68f-b7d65ed0d292#comments"><span class="disqus-comment-count" data-disqus-identifier="0b1fb9b1-0fe8-46b9-b68f-b7d65ed0d292"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="SaiPan mankelissa riitti kierroksia vain yhteen erään — Se oli sitäkin hurjempi" href="/uutiset/urheilu/c20bdb4f-109b-4b2f-a693-01915df5b410"><img alt="SaiPan mankelissa riitti kierroksia vain yhteen erään — Se oli sitäkin hurjempi" src="https://kuvat.kaakonviestinta.fi/N2g9hA5DS5CeRgHFDSZ6j0Jo0pc%3D/640x433/smart/20/3c/203ced80b146d9aafca7eb6932588202" srcSet="https://kuvat.kaakonviestinta.fi/N2g9hA5DS5CeRgHFDSZ6j0Jo0pc%3D/640x433/smart/20/3c/203ced80b146d9aafca7eb6932588202 1x, https://kuvat.kaakonviestinta.fi/mEHD-8LAUjg2k7T7-a_w9PPpMBQ%3D/1280x866/smart/20/3c/203ced80b146d9aafca7eb6932588202 2x, https://kuvat.kaakonviestinta.fi/LHfma2l325owJFGQyKaiiTdxBr0%3D/1920x1299/smart/20/3c/203ced80b146d9aafca7eb6932588202 3x"/></a></div><div class="content"><div class="meta"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-12-07T22:01:37+02:00">7.12.2019 22:01</time></div><h1><a title="SaiPan mankelissa riitti kierroksia vain yhteen erään — Se oli sitäkin hurjempi" href="/uutiset/urheilu/c20bdb4f-109b-4b2f-a693-01915df5b410">SaiPan mankelissa riitti kierroksia vain yhteen erään — Se oli sitäkin hurjempi</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/c20bdb4f-109b-4b2f-a693-01915df5b410"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/c20bdb4f-109b-4b2f-a693-01915df5b410"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/c20bdb4f-109b-4b2f-a693-01915df5b410"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/c20bdb4f-109b-4b2f-a693-01915df5b410#comments"><span class="disqus-comment-count" data-disqus-identifier="c20bdb4f-109b-4b2f-a693-01915df5b410"></span></a></li></ul></div></article></li><li><article class="article-preview box"><div class="media top"><a class="" title="SaiPan hurja jahti nosti sen päätöserässä jatkoajalle — Sitten alkoivat turkulaiset juhlat" href="/uutiset/urheilu/1b8fcf5e-1d37-4bea-b48d-88e05e8ef3ab"><img alt="SaiPan hurja jahti nosti sen päätöserässä jatkoajalle — Sitten alkoivat turkulaiset juhlat" src="https://kuvat.kaakonviestinta.fi/0219TX_BkSaCNdQoYyXsA1R98e0%3D/640x433/smart/19/cc/19cc9afbc35253d04aef4218ab949d59" srcSet="https://kuvat.kaakonviestinta.fi/0219TX_BkSaCNdQoYyXsA1R98e0%3D/640x433/smart/19/cc/19cc9afbc35253d04aef4218ab949d59 1x, https://kuvat.kaakonviestinta.fi/5RYjeTs1mMlIWTPWUPpAns6THo0%3D/1280x866/smart/19/cc/19cc9afbc35253d04aef4218ab949d59 2x, https://kuvat.kaakonviestinta.fi/aBlcluJTlmkKHqqOlIflMnc0s-g%3D/1920x1299/smart/19/cc/19cc9afbc35253d04aef4218ab949d59 3x"/></a></div><div class="content"><div class="meta"><a class="page" title="Urheilu" href="/uutiset/urheilu">Urheilu</a><time class="timestamp" dateTime="2019-12-07T21:06:03+02:00">7.12.2019 21:06</time></div><h1><a title="SaiPan hurja jahti nosti sen päätöserässä jatkoajalle — Sitten alkoivat turkulaiset juhlat" href="/uutiset/urheilu/1b8fcf5e-1d37-4bea-b48d-88e05e8ef3ab">SaiPan hurja jahti nosti sen päätöserässä jatkoajalle — Sitten alkoivat turkulaiset juhlat</a></h1><ul class="addthis_toolbox social-media inline"><li><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/1b8fcf5e-1d37-4bea-b48d-88e05e8ef3ab"><span class="hide">0</span></a></li><li><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/1b8fcf5e-1d37-4bea-b48d-88e05e8ef3ab"><span class="hide">0</span></a></li><li><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/1b8fcf5e-1d37-4bea-b48d-88e05e8ef3ab"><span class="hide">0</span></a></li><li><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/1b8fcf5e-1d37-4bea-b48d-88e05e8ef3ab#comments"><span class="disqus-comment-count" data-disqus-identifier="1b8fcf5e-1d37-4bea-b48d-88e05e8ef3ab"></span></a></li></ul></div></article></li></ul></div><div class="ads"></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="calendar"><a href="/joulukalenteri" target="_blank" rel="noreferrer noopener" title="Joulukalenteri"><div class="calendar-image"></div></a></div><div class="aggregated-articles-widget"><nav class="navigation"><ul><li class="active"><a href="/uutiset/luetuimmat" title="Luetuimmat">Luetuimmat<!-- --> <span>48h</span></a></li><li class=""><a href="/uutiset/uusimmat" title="Uusimmat">Uusimmat<!-- --> </a></li></ul></nav><div class="content"><div class="articles textual"><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mies ampui itsensä käsiaseella Lappeenrannan keskustassa itsenäisyyspäivän iltana" href="/uutiset/lahella/c2723e36-f2de-4c5d-a4cc-87e3e13e6bac">Mies ampui itsensä käsiaseella Lappeenrannan keskustassa itsenäisyyspäivän iltana</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ville Saarinen sai 25 000 voltin sähköiskun juostuaan junanvaunun katolla — Hän paloi pahoin, oli yli kuukauden koomassa ja pukeutui kolme vuotta painepukuun" href="/uutiset/kotimaa/d678aafe-4a3d-4e8f-85c7-0ec39a30703b">Ville Saarinen sai 25 000 voltin sähköiskun juostuaan junanvaunun katolla — Hän paloi pahoin, oli yli kuukauden koomassa ja pukeutui kolme vuotta painepukuun</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Imatran Vuolukivenkujalla asuva Toni Kupiainen tiesi, että happea ei kannata laskea palavaan huoneeseen: oven sulkeminen pelasti omakotitalon pahemmilta vaurioilta — ”Onhan se pyörinyt mielessä, että mitä kaikkea olisi voinut tapahtua”" href="/uutiset/lahella/b5968b8e-68c9-41f9-9a43-0674a94aaa52">Imatran Vuolukivenkujalla asuva Toni Kupiainen tiesi, että happea ei kannata laskea palavaan huoneeseen: oven sulkeminen pelasti omakotitalon pahemmilta vaurioilta — ”Onhan se pyörinyt mielessä, että mitä kaikkea olisi voinut tapahtua”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tommi Haakana kohtaa kuolemaa säännöllisesti ja läheltä— &quot;Ikinä mihinkään ei totu, vaikka niin sanotaan&quot;, tietää Haakana" href="/uutiset/lahella/e5675978-0391-4a58-9011-2b18b83cdc73">Tommi Haakana kohtaa kuolemaa säännöllisesti ja läheltä— &quot;Ikinä mihinkään ei totu, vaikka niin sanotaan&quot;, tietää Haakana</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Vuodeosasto ei pyörisi ilman työhaluisia eläkeläisiä” – Erityisesti Savitaipaleelle on vaikea saada hoitajia, mutta eläkeläiset ovat tärkeitä tuuraajia koko Eksotessa" href="/uutiset/lahella/036276d6-bf31-4306-84a5-b9c24fccd23e">”Vuodeosasto ei pyörisi ilman työhaluisia eläkeläisiä” – Erityisesti Savitaipaleelle on vaikea saada hoitajia, mutta eläkeläiset ovat tärkeitä tuuraajia koko Eksotessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Henkilöauto ajautui keskikaiteeseen Kuutostiellä Luumäellä sunnuntaina aamupäivällä" href="/uutiset/lahella/a80bc1a0-405e-4273-8de2-1848e36350ec">Henkilöauto ajautui keskikaiteeseen Kuutostiellä Luumäellä sunnuntaina aamupäivällä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äkkilopetus yllätti, mutta jotain vielä parempaa odotetaan tilalle" href="/uutiset/lahella/20bf8085-71a0-4da5-84f7-1663e7989131">Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äkkilopetus yllätti, mutta jotain vielä parempaa odotetaan tilalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Henkilöauto osui kääntymässä olleen traktorin perään Savitaipaleella " href="/uutiset/lahella/16770113-13ad-4fe2-957e-0cccb06895a2">Henkilöauto osui kääntymässä olleen traktorin perään Savitaipaleella </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Ensimmäiset kymmenen vuotta olivat yhtä helvettiä” — IBD:tä sairastavan Niina Vainikan mielestä pahinta oli tietämättömyys" href="/uutiset/lahella/ba8a21a4-f2e4-43a6-8dd5-6781e96266b5">”Ensimmäiset kymmenen vuotta olivat yhtä helvettiä” — IBD:tä sairastavan Niina Vainikan mielestä pahinta oli tietämättömyys</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 9.12.2019" href="/teemat/fingerpori/7867bf2c-7696-430f-8af4-e91c6e7b7841">Fingerpori 9.12.2019</a></h1></article></li></ol></div><p class="text-center"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat">Näytä kaikki</a></p></div></div></div></div></div></aside></div></div><div class="section"><div class="row"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns"><div class="box expand"><div class="row show-for-small-only"><div class="small-24 columns"><div class="articles textual"><h1>Luetuimmat</h1><ol><li><article class="article-preview"><div class="meta"><span class="position">1</span></div><h1><a title="Mies ampui itsensä käsiaseella Lappeenrannan keskustassa itsenäisyyspäivän iltana" href="/uutiset/lahella/c2723e36-f2de-4c5d-a4cc-87e3e13e6bac">Mies ampui itsensä käsiaseella Lappeenrannan keskustassa itsenäisyyspäivän iltana</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">2</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Ville Saarinen sai 25 000 voltin sähköiskun juostuaan junanvaunun katolla — Hän paloi pahoin, oli yli kuukauden koomassa ja pukeutui kolme vuotta painepukuun" href="/uutiset/kotimaa/d678aafe-4a3d-4e8f-85c7-0ec39a30703b">Ville Saarinen sai 25 000 voltin sähköiskun juostuaan junanvaunun katolla — Hän paloi pahoin, oli yli kuukauden koomassa ja pukeutui kolme vuotta painepukuun</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">3</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Imatran Vuolukivenkujalla asuva Toni Kupiainen tiesi, että happea ei kannata laskea palavaan huoneeseen: oven sulkeminen pelasti omakotitalon pahemmilta vaurioilta — ”Onhan se pyörinyt mielessä, että mitä kaikkea olisi voinut tapahtua”" href="/uutiset/lahella/b5968b8e-68c9-41f9-9a43-0674a94aaa52">Imatran Vuolukivenkujalla asuva Toni Kupiainen tiesi, että happea ei kannata laskea palavaan huoneeseen: oven sulkeminen pelasti omakotitalon pahemmilta vaurioilta — ”Onhan se pyörinyt mielessä, että mitä kaikkea olisi voinut tapahtua”</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">4</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Tommi Haakana kohtaa kuolemaa säännöllisesti ja läheltä— &quot;Ikinä mihinkään ei totu, vaikka niin sanotaan&quot;, tietää Haakana" href="/uutiset/lahella/e5675978-0391-4a58-9011-2b18b83cdc73">Tommi Haakana kohtaa kuolemaa säännöllisesti ja läheltä— &quot;Ikinä mihinkään ei totu, vaikka niin sanotaan&quot;, tietää Haakana</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Vuodeosasto ei pyörisi ilman työhaluisia eläkeläisiä” – Erityisesti Savitaipaleelle on vaikea saada hoitajia, mutta eläkeläiset ovat tärkeitä tuuraajia koko Eksotessa" href="/uutiset/lahella/036276d6-bf31-4306-84a5-b9c24fccd23e">”Vuodeosasto ei pyörisi ilman työhaluisia eläkeläisiä” – Erityisesti Savitaipaleelle on vaikea saada hoitajia, mutta eläkeläiset ovat tärkeitä tuuraajia koko Eksotessa</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">6</span></div><h1><a title="Henkilöauto ajautui keskikaiteeseen Kuutostiellä Luumäellä sunnuntaina aamupäivällä" href="/uutiset/lahella/a80bc1a0-405e-4273-8de2-1848e36350ec">Henkilöauto ajautui keskikaiteeseen Kuutostiellä Luumäellä sunnuntaina aamupäivällä</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äkkilopetus yllätti, mutta jotain vielä parempaa odotetaan tilalle" href="/uutiset/lahella/20bf8085-71a0-4da5-84f7-1663e7989131">Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äkkilopetus yllätti, mutta jotain vielä parempaa odotetaan tilalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">8</span></div><h1><a title="Henkilöauto osui kääntymässä olleen traktorin perään Savitaipaleella " href="/uutiset/lahella/16770113-13ad-4fe2-957e-0cccb06895a2">Henkilöauto osui kääntymässä olleen traktorin perään Savitaipaleella </a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">9</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="”Ensimmäiset kymmenen vuotta olivat yhtä helvettiä” — IBD:tä sairastavan Niina Vainikan mielestä pahinta oli tietämättömyys" href="/uutiset/lahella/ba8a21a4-f2e4-43a6-8dd5-6781e96266b5">”Ensimmäiset kymmenen vuotta olivat yhtä helvettiä” — IBD:tä sairastavan Niina Vainikan mielestä pahinta oli tietämättömyys</a></h1></article></li><li><article class="article-preview"><div class="meta"><span class="position">10</span></div><h1><a title="Fingerpori 9.12.2019" href="/teemat/fingerpori/7867bf2c-7696-430f-8af4-e91c6e7b7841">Fingerpori 9.12.2019</a></h1></article></li></ol></div></div></div><div class="row"><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Uusimmat uutiset</h1><ul><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T11:19:11+02:00">11:19</time></div><h1><a title="Lappeenrannan keskustan uimahalli suljettu joulun aikaan kuntokartoituksen vuoksi — Loma Cheerleadersin joulunäytös kruunaa peruskorjatun urheilutalon avajaispäivän maanantaina" href="/uutiset/urheilu/60b129ce-53dc-45ee-be05-2a99e1088716">Lappeenrannan keskustan uimahalli suljettu joulun aikaan kuntokartoituksen vuoksi — Loma Cheerleadersin joulunäytös kruunaa peruskorjatun urheilutalon avajaispäivän maanantaina</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T11:16:44+02:00">11:16</time></div><h1><a title="Fazerin Lappeenrannan tehtaalla höyrypatsaita — Liittyy uuden lämpölaitoksen käyttöönottoon" href="/uutiset/lahella/7de65bc7-997b-49cc-9f44-ab26b0b4aef5">Fazerin Lappeenrannan tehtaalla höyrypatsaita — Liittyy uuden lämpölaitoksen käyttöönottoon</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T09:36:59+02:00">9:36</time></div><h1><a title="Lakko pysäytti Imatran terästehtaan tänä aamuna kello 6 — ”Vain turvaavat toimet tehdään”, kertoo pääluottamusmies Mika Tanskanen" href="/uutiset/lahella/42e73fac-1553-47fa-aa2e-5f7f2db5c40f">Lakko pysäytti Imatran terästehtaan tänä aamuna kello 6 — ”Vain turvaavat toimet tehdään”, kertoo pääluottamusmies Mika Tanskanen</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T09:30:00+02:00">9:30</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Sairaiden saimaannorppien hoitamiseen ja käsittelyyn laaditaan selkeät ohjeet — Metsähallituksessa ohjeistus pyritään saamaan valmiiksi niin, että uusia käytäntöjä voidaan soveltaa ensi kesänä  " href="/uutiset/lahella/b12df1a3-cfaa-4ac9-9cc9-876d1a2d02e8">Sairaiden saimaannorppien hoitamiseen ja käsittelyyn laaditaan selkeät ohjeet — Metsähallituksessa ohjeistus pyritään saamaan valmiiksi niin, että uusia käytäntöjä voidaan soveltaa ensi kesänä  </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T08:09:34+02:00">8:09</time></div><h1><a title="Auto törmäsi Kuutostien keskikaiteeseen Muukon suoralla sunnuntai-iltana, toinen kaistapari oli onnettomuuden vuoksi poikki vajaan puolen tunnin ajan" href="/uutiset/lahella/ae7a7eb0-d625-4561-a1eb-077ab54f9560">Auto törmäsi Kuutostien keskikaiteeseen Muukon suoralla sunnuntai-iltana, toinen kaistapari oli onnettomuuden vuoksi poikki vajaan puolen tunnin ajan</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T07:51:59+02:00">7:51</time></div><h1><a title="Pelastuslaitos pyörähti aamulla Imatran Kymälahdessa — vikaantunut lämminvesivaraaja oli päästänyt höyryä omakotitaloon" href="/uutiset/lahella/17346214-ccc8-4c63-a020-66ee22f2444e">Pelastuslaitos pyörähti aamulla Imatran Kymälahdessa — vikaantunut lämminvesivaraaja oli päästänyt höyryä omakotitaloon</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T07:45:00+02:00">7:45</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Pitkien 12 tunnin työvuorojen malli saa työntekijöiltä kiitosta Stora Enson Imatran tehtailla – Kahden vuoden kokeilussa alkaa uusi jakso, jossa mukana on yksi välivapaa" href="/uutiset/lahella/921f418c-6fb0-46aa-a550-19ac14a8d860">Pitkien 12 tunnin työvuorojen malli saa työntekijöiltä kiitosta Stora Enson Imatran tehtailla – Kahden vuoden kokeilussa alkaa uusi jakso, jossa mukana on yksi välivapaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T07:00:00+02:00">7:00</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Seurakuntanuorista tuli undergroundin mestareita, Lauri Ainala ja Joose Keskitalo ovat myös Harmaa Getto -yhtye, jonka musiikkia kuvaillaan näin: itärajan huuruinen triphop " href="/uutiset/kulttuuri-ja-viihde/18d14f4d-6711-4932-833a-9ff5e8d444e4">Seurakuntanuorista tuli undergroundin mestareita, Lauri Ainala ja Joose Keskitalo ovat myös Harmaa Getto -yhtye, jonka musiikkia kuvaillaan näin: itärajan huuruinen triphop </a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T06:35:00+02:00">6:35</time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Kuivuudesta kärsivä Saimaa alkaa vihdoin elpyä: vedenpinnan ennustetaan nousevan parikymmentä senttiä helmikuuhun mennessä" href="/saimaa/saimaa/67dcfd57-6631-47c9-942e-234c14d2d7e5">Kuivuudesta kärsivä Saimaa alkaa vihdoin elpyä: vedenpinnan ennustetaan nousevan parikymmentä senttiä helmikuuhun mennessä</a></h1></article></li><li><article class="article-preview"><div class="meta"><time class="timestamp" dateTime="2019-12-09T06:00:00+02:00">6:00</time></div><h1><a title="Päättäjät keskustelevat tänään ainakin lentokentän tukieuroista — Valtuusto vahvistaa ensi vuoden talousarvion ja pohtii myös väestökehitystä" href="/uutiset/lahella/953b1956-9566-430e-86ba-dfa691c23040">Päättäjät keskustelevat tänään ainakin lentokentän tukieuroista — Valtuusto vahvistaa ensi vuoden talousarvion ja pohtii myös väestökehitystä</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns"><div class="articles textual"><h1>Kommentoidut</h1><ul><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Yle: Lappeenrannan monitoimihallin rahoitusselvitys tarvitsee lisäaikaa, konsultti jatkaa neuvotteluja mahdollisista rahoitusmalleista muun muassa Liiga-SaiPan kanssa" href="/uutiset/urheilu/6bd62029-3b92-45a2-b868-58d2204a089d"><span class="disqus-comment-count" data-disqus-identifier="6bd62029-3b92-45a2-b868-58d2204a089d"></span></a></div><h1><a title="Yle: Lappeenrannan monitoimihallin rahoitusselvitys tarvitsee lisäaikaa, konsultti jatkaa neuvotteluja mahdollisista rahoitusmalleista muun muassa Liiga-SaiPan kanssa" href="/uutiset/urheilu/6bd62029-3b92-45a2-b868-58d2204a089d">Yle: Lappeenrannan monitoimihallin rahoitusselvitys tarvitsee lisäaikaa, konsultti jatkaa neuvotteluja mahdollisista rahoitusmalleista muun muassa Liiga-SaiPan kanssa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Pääkirjoitus: Lentokentän tuesta keskustellaan jälleen – Valtuusto tarttunee ainakin kolmeen asiaan" href="/mielipide/paakirjoitukset/6bab2c4d-a44b-4e47-9e95-82075d9e90de"><span class="disqus-comment-count" data-disqus-identifier="6bab2c4d-a44b-4e47-9e95-82075d9e90de"></span></a></div><h1><a title="Pääkirjoitus: Lentokentän tuesta keskustellaan jälleen – Valtuusto tarttunee ainakin kolmeen asiaan" href="/mielipide/paakirjoitukset/6bab2c4d-a44b-4e47-9e95-82075d9e90de">Pääkirjoitus: Lentokentän tuesta keskustellaan jälleen – Valtuusto tarttunee ainakin kolmeen asiaan</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Saimaan lentokenttäsäätiöltä odotetaan pyydettyä liiketoimintasuunnitelmaa ja muita selvityksiä — Kaupungin tuki on vain kasvanut, mutta tietoa säätiöltä heruu hitaasti, Missä viipyvät selvitykset? kysyi Etelä-Saimaa säätiön toimitusjohtajalta Markus Lankiselta ja lentoaseman toimitusjohtajalta Eija Jorolta" href="/uutiset/lahella/e29909b3-370d-4d8d-8eb5-898f3ae3bb58"><span class="disqus-comment-count" data-disqus-identifier="e29909b3-370d-4d8d-8eb5-898f3ae3bb58"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Saimaan lentokenttäsäätiöltä odotetaan pyydettyä liiketoimintasuunnitelmaa ja muita selvityksiä — Kaupungin tuki on vain kasvanut, mutta tietoa säätiöltä heruu hitaasti, Missä viipyvät selvitykset? kysyi Etelä-Saimaa säätiön toimitusjohtajalta Markus Lankiselta ja lentoaseman toimitusjohtajalta Eija Jorolta" href="/uutiset/lahella/e29909b3-370d-4d8d-8eb5-898f3ae3bb58">Saimaan lentokenttäsäätiöltä odotetaan pyydettyä liiketoimintasuunnitelmaa ja muita selvityksiä — Kaupungin tuki on vain kasvanut, mutta tietoa säätiöltä heruu hitaasti, Missä viipyvät selvitykset? kysyi Etelä-Saimaa säätiön toimitusjohtajalta Markus Lankiselta ja lentoaseman toimitusjohtajalta Eija Jorolta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äkkilopetus yllätti, mutta jotain vielä parempaa odotetaan tilalle" href="/uutiset/lahella/20bf8085-71a0-4da5-84f7-1663e7989131"><span class="disqus-comment-count" data-disqus-identifier="20bf8085-71a0-4da5-84f7-1663e7989131"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äkkilopetus yllätti, mutta jotain vielä parempaa odotetaan tilalle" href="/uutiset/lahella/20bf8085-71a0-4da5-84f7-1663e7989131">Talvilennot täyttyivät marraskuussa — Thessalonikin reitin äkkilopetus yllätti, mutta jotain vielä parempaa odotetaan tilalle</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Maatalousyrittäjien parisuhteissa aika on kortilla ja taloudellinen ahdinko voi pahentaa tilannetta — Lappeenrantalaisten Hovien navetassa perhetilanne ei kuormita, kun hankinnoista päätetään yhdessä ja tulevaisuuden suunnitelmat ovat samat" href="/uutiset/lahella/31d5ea13-1876-4c73-8896-29054411e4fe"><span class="disqus-comment-count" data-disqus-identifier="31d5ea13-1876-4c73-8896-29054411e4fe"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)">Avainjuttu</span></div><h1><a title="Maatalousyrittäjien parisuhteissa aika on kortilla ja taloudellinen ahdinko voi pahentaa tilannetta — Lappeenrantalaisten Hovien navetassa perhetilanne ei kuormita, kun hankinnoista päätetään yhdessä ja tulevaisuuden suunnitelmat ovat samat" href="/uutiset/lahella/31d5ea13-1876-4c73-8896-29054411e4fe">Maatalousyrittäjien parisuhteissa aika on kortilla ja taloudellinen ahdinko voi pahentaa tilannetta — Lappeenrantalaisten Hovien navetassa perhetilanne ei kuormita, kun hankinnoista päätetään yhdessä ja tulevaisuuden suunnitelmat ovat samat</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lukijalta: Sähköautojen sijaan vetyautoja" href="/mielipide/lukijalta/269f18ce-0416-4e01-b76c-8637ca4baefd"><span class="disqus-comment-count" data-disqus-identifier="269f18ce-0416-4e01-b76c-8637ca4baefd"></span></a></div><h1><a title="Lukijalta: Sähköautojen sijaan vetyautoja" href="/mielipide/lukijalta/269f18ce-0416-4e01-b76c-8637ca4baefd">Lukijalta: Sähköautojen sijaan vetyautoja</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Miten Etelä-Karjala selviää, kun väki vähenee? Etelä-Saimaa laittaa keskustelun pystyyn Nuijamiehessä, nyt haetaan ratkaisuja ja konkretiaa" href="/uutiset/lahella/f3677ab4-1912-4d72-88ea-94baf57e020c"><span class="disqus-comment-count" data-disqus-identifier="f3677ab4-1912-4d72-88ea-94baf57e020c"></span></a></div><h1><a title="Miten Etelä-Karjala selviää, kun väki vähenee? Etelä-Saimaa laittaa keskustelun pystyyn Nuijamiehessä, nyt haetaan ratkaisuja ja konkretiaa" href="/uutiset/lahella/f3677ab4-1912-4d72-88ea-94baf57e020c">Miten Etelä-Karjala selviää, kun väki vähenee? Etelä-Saimaa laittaa keskustelun pystyyn Nuijamiehessä, nyt haetaan ratkaisuja ja konkretiaa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Ylämaantie Lappeenrannassa muuttui jääpeiliksi — Paikallisten mukaan 16 autoa kävi keskiviikkona ojassa" href="/uutiset/lahella/d14b677b-70f7-4c77-9206-640fffb12cdd"><span class="disqus-comment-count" data-disqus-identifier="d14b677b-70f7-4c77-9206-640fffb12cdd"></span></a></div><h1><a title="Ylämaantie Lappeenrannassa muuttui jääpeiliksi — Paikallisten mukaan 16 autoa kävi keskiviikkona ojassa" href="/uutiset/lahella/d14b677b-70f7-4c77-9206-640fffb12cdd">Ylämaantie Lappeenrannassa muuttui jääpeiliksi — Paikallisten mukaan 16 autoa kävi keskiviikkona ojassa</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Lappeenrannan lentokenttä odottaa Ryanairilta tietoa Thessalonikin lentojen perumisesta" href="/uutiset/lahella/3d7286ba-d35b-4e8b-8a92-5239b6b3b94e"><span class="disqus-comment-count" data-disqus-identifier="3d7286ba-d35b-4e8b-8a92-5239b6b3b94e"></span></a></div><h1><a title="Lappeenrannan lentokenttä odottaa Ryanairilta tietoa Thessalonikin lentojen perumisesta" href="/uutiset/lahella/3d7286ba-d35b-4e8b-8a92-5239b6b3b94e">Lappeenrannan lentokenttä odottaa Ryanairilta tietoa Thessalonikin lentojen perumisesta</a></h1></article></li><li><article class="article-preview"><div class="meta"><a class="comment-count" title="Kommentti: Suomi saa maailman nuorimman pääministerin, ja se on rohkea veto — Mutta miksi luottamuksensa menettänyt Antti Rinne nousee eduskunnan puhemiehistöön?" href="/uutiset/lahella/c6b85399-261a-42a5-8dc3-18dad624d5c6"><span class="disqus-comment-count" data-disqus-identifier="c6b85399-261a-42a5-8dc3-18dad624d5c6"></span></a></div><h1><a title="Kommentti: Suomi saa maailman nuorimman pääministerin, ja se on rohkea veto — Mutta miksi luottamuksensa menettänyt Antti Rinne nousee eduskunnan puhemiehistöön?" href="/uutiset/lahella/c6b85399-261a-42a5-8dc3-18dad624d5c6">Kommentti: Suomi saa maailman nuorimman pääministerin, ja se on rohkea veto — Mutta miksi luottamuksensa menettänyt Antti Rinne nousee eduskunnan puhemiehistöön?</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large"><div class="box"></div></aside></div></div></div></main><footer id="footer"><div class="row"><div class="small-24 large-24 columns"><h1 class="logo">Etelä-Saimaa</h1><div class="row"><div class="small-24 medium-6 columns"><p>Tekijänoikeudet © Kaakon Viestintä Oy<br/>Lauritsalantie 1, PL 3, 53501 Lappeenranta<br/>Puh. <!-- -->(05) 210011<br/>Vastaava<!-- --> päätoimittaja: <!-- -->Eeva Sederholm<br/>Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- -->Pekka Lakka<br/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns"><nav class="navigation"><ul><li><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta">Anna palautetta</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki">Juttuvinkki</a></li><li><a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot">Käyttöehdot</a></li><li><a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke">Tietosuojalauseke</a></li><li><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu">Asiakaspalvelu</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat">Yritysasiakkaat</a></li><li><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns"><h2>Kaakon Viestintä ja ESV-Paikallismediat:</h2><div class="row"><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa">Etelä-Saimaa</a></li><li><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo">Itä-Savo</a></li><li><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti">Juvan Lehti</a></li><li><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma">Kaakonkulma</a></li><li><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti">Kangasniemen Kunnallislehti</a></li><li><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso">Keskilaakso</a></li><li><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat">Kouvolan Sanomat</a></li><li><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat">Kymen Sanomat</a></li><li><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti">Luumäen Lehti</a></li><li><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns"><ul><li><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo">Länsi-Savo</a></li><li><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno">Paikallislehti Joutseno</a></li><li><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset">Pitäjänuutiset</a></li><li><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi">Puruvesi</a></li><li><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi">Uutisvuoksi</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko">ES Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko">KS Keskiviikko</a></li><li><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.a3f2ca014d532e589ff3.bundle.js"></script><script src="/assets/javascripts/app.67df5a9030aa3324b009.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>