
            <!DOCTYPE html>
            <html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Pudotuspeliavauksessa rajusti Jonatan Tanusta taklannut Pelicansin Miska Siikonen selviää ilman rangaistusta — &quot;Katsoimme, että tilanteessa ei ollut aihetta ... - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Pelicansin Miska Siikonen&amp;nbsp;ei saa jatkoseuraamuksia tiistaisesta taklauksestaan, joka päätti SaiPan Jonanatan Tanuksen ottelun.&amp;nbsp;"/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Pelicansin Miska Siikonen&amp;nbsp;ei saa jatkoseuraamuksia tiistaisesta taklauksestaan, joka päätti SaiPan Jonanatan Tanuksen ottelun.&amp;nbsp;"/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/LuRcN2BniU_Eg47V6YF65CPLZfo%3D/1200x630/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Pudotuspeliavauksessa rajusti Jonatan Tanusta taklannut Pelicansin Miska Siikonen selviää ilman rangaistusta — &quot;Katsoimme, että tilanteessa ei ollut aihetta ... - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/LuRcN2BniU_Eg47V6YF65CPLZfo%3D/1200x630/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534"/><link href="/assets/stylesheets/app.8ed8940965b85f79713c.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="-1998752209"><header id="header" data-reactid="2"><div class="site row" data-reactid="3"><div class="medium-7 columns align-bottom" data-reactid="4"><h1 class="logo" data-reactid="5"><a title="Etelä-Saimaa" href="/" data-reactid="6">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="7"><div class="name-day" data-reactid="8"><p data-reactid="9"><time class="timestamp" datetime="2018-03-14T00:00:00+02:00" data-reactid="10"><!-- react-text: 11 -->keskiviikko 14.3.2018<!-- /react-text --></time><!-- react-text: 12 -->Mette, Matilda ja Tilda<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="13"><!-- react-empty: 14 --></div></div><div class="navigation" data-reactid="15"><div class="row" data-reactid="16"><div class="small-24 columns" data-reactid="17"><div class="navigation-toggler" data-reactid="18"><a class="logo mobile" title="Etelä-Saimaa" href="/" data-reactid="19">Etelä-Saimaa</a><a href="/" class="icon user" title="Valikko" data-reactid="20">Valikko</a></div><div class="navigation-container" data-reactid="21"><div class="navigation-container-content" data-reactid="22"><!-- react-empty: 23 --><nav data-reactid="24"><ul data-reactid="25"><li data-reactid="26"><a class="logo symbol" title="Etelä-Saimaa" href="/" data-reactid="27">Etelä-Saimaa</a></li><li data-reactid="28"><a title="Etusivu" href="/" data-reactid="29">Etusivu</a></li><li class="has-dropdown" data-reactid="30"><a title="Uutiset" href="/uutiset" data-reactid="31">Uutiset</a><div class="dropdown" data-reactid="32"><ul class="align-left" data-reactid="33"><li data-reactid="34"><a title="Lähellä" href="/uutiset/lahella" data-reactid="35">Lähellä</a></li><li data-reactid="36"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="37">Kotimaa</a></li><li data-reactid="38"><a title="Talous" href="/uutiset/talous" data-reactid="39">Talous</a></li><li data-reactid="40"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="41">Kulttuuri ja viihde</a></li><li data-reactid="42"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="43">Urheilu</a></li><li data-reactid="44"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="45">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="46"><a title="Teemat" href="/teemat" data-reactid="47">Teemat</a><div class="dropdown" data-reactid="48"><ul class="align-left" data-reactid="49"><li data-reactid="50"><a title="Koti" href="/teemat/koti" data-reactid="51">Koti</a></li><li data-reactid="52"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="53">Ruoka ja juoma</a></li><li data-reactid="54"><a title="Laivat ja lentokoneet" href="/teemat/laivat-ja-lentokoneet" data-reactid="55">Laivat ja lentokoneet</a></li><li data-reactid="56"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="57">Fingerpori</a></li><li data-reactid="58"><a title="Meidän menot" href="/teemat/meidan-menot" data-reactid="59">Meidän menot</a></li><li data-reactid="60"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="61">Kaupallinen yhteistyö</a></li><li data-reactid="62"><a title="Elämänkaari" href="/teemat/elamankaari" data-reactid="63">Elämänkaari</a></li><li data-reactid="64"><a title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="65">Lukijan kuvat</a></li></ul></div></li><li class="has-dropdown" data-reactid="66"><a title="Mielipide" href="/mielipide" data-reactid="67">Mielipide</a><div class="dropdown" data-reactid="68"><ul class="align-left" data-reactid="69"><li data-reactid="70"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="71">Pääkirjoitukset</a></li><li data-reactid="72"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="73">Kolumnit</a></li><li data-reactid="74"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="75">Lukijalta</a></li><li data-reactid="76"><a title="Estarit" href="/mielipide/estarit" data-reactid="77">Estarit</a></li><li data-reactid="78"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="79">Jätä mielipide</a></li></ul></div></li><li data-reactid="80"><a title="Tapahtumat" href="/tapahtumat" data-reactid="81">Tapahtumat</a></li><li data-reactid="82"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="83">Näköislehti</a></li><li class="divider" data-reactid="84"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="85"/></li></ul></nav><nav class="align-self-right" data-reactid="86"><ul data-reactid="87"><li class="has-dropdown" data-reactid="88"><a title="Asiakaspalvelu" href="/" data-reactid="89">Asiakaspalvelu</a><div class="dropdown" data-reactid="90"><ul class="align-right" data-reactid="91"><li data-reactid="92"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="93">Asiakaspalvelu</a></li><li data-reactid="94"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="95">Tee tilaus</a></li><li data-reactid="96"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="97">Jakelunkeskeytys</a></li><li data-reactid="98"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="99">Osoitteenmuutos</a></li><li data-reactid="100"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="101">Jätä ilmoitus</a></li><li data-reactid="102"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="103">Yhteystiedot</a></li><li data-reactid="104"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="105">Yritysasiakkaat</a></li><li data-reactid="106"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="107">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="108"><nav data-reactid="109"><ul data-reactid="110"><li class="divider" data-reactid="111"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/" title="Kirjaudu sisään" data-reactid="112">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="113"><nav data-reactid="114"><ul data-reactid="115"><li data-reactid="116"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="117">Uusimmat</a></li><li data-reactid="118"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="119">Luetuimmat</a></li><li data-reactid="120"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="121">Kommentoidut</a></li><li data-reactid="122"><a href="/" class="icon toggle" title="Valikko" data-reactid="123">Valikko</a></li></ul></nav></div></header><main id="content" data-reactid="124"><!-- react-empty: 125 --><!-- react-empty: 126 --><div class="ad show-for-small-only placeholder transparent" data-reactid="127"><div class="ad-body" data-reactid="128"><div id="sas_62863" data-reactid="129"></div></div></div><div class="row" data-reactid="130"><div class="small-24 columns" data-reactid="131"><div class="message" data-reactid="132"><p data-reactid="133"><span class="label" data-reactid="134">Juuri nyt</span><!-- react-text: 135 --> <!-- /react-text --><a href="https://esaimaa.fi/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" title="Jonatan Tanuksen telonut Pelicansin Miska Siikonen ei saa teo..." data-reactid="136">Jonatan Tanuksen telonut Pelicansin Miska Siikonen ei saa teostaan rangaistusta</a></p></div><div class="message" data-reactid="137"><p data-reactid="138"><span class="label" data-reactid="139">Juuri nyt</span><!-- react-text: 140 --> <!-- /react-text --><a href="https://esaimaa.fi/uutiset/lahella/c03e48e4-fae4-43d1-8d95-a2c9f3bd7585" title="Osuuspankin kassapalvelut päättyvät Joutsenossa ja Ruokolahde..." data-reactid="141">Osuuspankin kassapalvelut päättyvät Joutsenossa ja Ruokolahdella, supistuksia myös muualla</a></p></div></div></div><div data-reactid="142"><div class="section" data-reactid="143"><div class="row" data-reactid="144"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="145"><div class="breadcrumb" data-reactid="146"><ul data-reactid="147"><li data-reactid="148"><a title="Etusivu" href="/" data-reactid="149">Etusivu</a></li><li data-reactid="150"><a title="Uutiset" href="/uutiset" data-reactid="151">Uutiset</a></li><li data-reactid="152"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="153">Urheilu</a></li><li data-reactid="154"><a title="Pudotuspeliavauksessa rajusti Jonatan Tanusta taklannut Pelicansin Miska Siikonen selviää ilman rangaistusta — &quot;Katsoimme, että tilanteessa ei ollut aihetta ottelurangaistukseen&quot;" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="155">Pudotuspeliavauksessa rajusti Jonatan...</a></li></ul></div><div class="box" data-reactid="156"><article class="article" data-reactid="157"><div class="sticky-outer-wrapper" data-reactid="158"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="159"><ul class="addthis_toolbox social-media stacked" data-reactid="160"><li data-reactid="161"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="162"><span class="hide" data-reactid="163">0</span></a></li><li data-reactid="164"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="165"><span class="hide" data-reactid="166">0</span></a></li><li data-reactid="167"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="168"><span class="hide" data-reactid="169">0</span></a></li><li data-reactid="170"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21#comments" data-reactid="171"><span class="disqus-comment-count" data-disqus-identifier="7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="172"></span></a></li></ul></div></div><header data-reactid="173"><p class="meta" data-reactid="174"><time class="timestamp" datetime="2018-03-14T11:16:10+02:00" data-reactid="175"><!-- react-text: 176 -->Julkaistu <!-- /react-text --><!-- react-text: 177 -->14.3.2018 11:16<!-- /react-text --></time><time class="timestamp updated" datetime="2018-03-14T11:24:11+02:00" data-reactid="178"><!-- react-text: 179 -->Muokattu <!-- /react-text --><!-- react-text: 180 -->14.3.2018 11:24<!-- /react-text --></time></p><h1 data-reactid="181"><!-- react-text: 182 -->Pudotuspeliavauksessa rajusti Jonatan Tanusta taklannut Pelicansin Miska Siikonen selviää ilman rangaistusta — &quot;Katsoimme, että tilanteessa ei ollut aihetta ottelurangaistukseen&quot;<!-- /react-text --></h1><figure data-reactid="183"><p class="author" data-reactid="184">Lauri Heino</p><img alt="Saipan Jonatan Tanus (vas) jäi jäähän makaamaan Pelicansien Miska Siikosen toisessa erän taklauksen jälkeen. Tanus pelasi tilanteen jälkeen vielä ottelun toisessa erässä, mutta kolmannessa erässä häntä ei kaukalossa nähty." src="https://kuvat.kaakonviestinta.fi/Si4oXpoHQZlqfgprZaK9UCbyDQ4%3D/855x556/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534" srcset="https://kuvat.kaakonviestinta.fi/Si4oXpoHQZlqfgprZaK9UCbyDQ4%3D/855x556/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 1x, https://kuvat.kaakonviestinta.fi/d3504-gh5CX2Y3U2FCJJyt7ZBdU%3D/1710x1112/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 2x, https://kuvat.kaakonviestinta.fi/CEq5Y1UuepEsUAnZ8jxH4rtu-Q8%3D/2565x1668/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 3x" data-reactid="185"/><figcaption data-reactid="186">Saipan Jonatan Tanus (vas) jäi jäähän makaamaan Pelicansien Miska Siikosen toisessa erän taklauksen jälkeen. Tanus pelasi tilanteen jälkeen vielä ottelun toisessa erässä, mutta kolmannessa erässä häntä ei kaukalossa nähty.</figcaption></figure></header><p data-reactid="187">Pelicansin <strong>Miska Siikonen</strong>&nbsp;ei saa jatkoseuraamuksia tiistaisesta taklauksestaan, joka päätti SaiPan <strong>Jonanatan Tanuksen</strong> ottelun.&nbsp;</p><p data-reactid="188">Liigan päävideotuomari <strong>Kari Jalonen&nbsp;</strong>kertoo katsoneensa tilanteen videolta otteluvalvojan pyynnöstä.</p><p data-reactid="189">—Katsoimme, että tilanteessa ei ollut aihetta ottelurangaistukseen.</p><p data-reactid="190">Näin tapaus ei etene Liigan kurinpitokäsittelyyn.</p><p data-reactid="191">Siikonen taklasi SaiPa—Pelicans-ottelun toisessa erässä Tanusta Pelicansin päädyssä. Televisiokuvista näytti siltä, että Siikosen kyynärpää olisi osunut Tanuksen päähän.</p><p data-reactid="192">Tanus vaikutti näkevän tilanteessa, että Siikonen on tulossa, mutta tavoitteli silti kiekkoa ja oli hieman kumarassa taklauksen osuessa. Siikonen ei myöskään jarrutellut vauhtiaan yhtään.</p><p data-reactid="193">Tanus palasi vielä kentälle toisessa erässä, mutta ei pelannut enää kolmannessa erässä.&nbsp;</p><p data-reactid="194">Ottelun jalkeen SaiPan päävalmentaja <strong>Tero Lehterä</strong> oli käärmeissään tapauksesta.&nbsp; Ottelun erotuomarikaksikko ei määrännyt Siikoselle tilanteesta&nbsp;rangaistusta.</p><p data-reactid="195">— Ei tullut (jäähyä) ei, vaikka ihan selkeästi kyynärpää tulee Tanuksen päähän. Hän joutui jäämään valitettavasti pois, Lehterä sanoi ottelun jälkeen.</p><p data-reactid="196">Otteluvalvojan kanssa käymäänsä keskustelua Lehterä ei laskenut mediaa kuulemaan.</p><p data-reactid="197">SaiPan ja Pelicansin välinen pudotuspelisarja jatkuu torstaina toisella ottelulla Lahdessa. SaiPa johtaa ottelusarjaa voitoin 1—0.</p><p data-reactid="198"><strong>Katso Siikosen taklaus alla olevalta videolta.</strong></p><div class="embed" data-reactid="199"><iframe srcdoc="&lt;div style=&quot;width: 100%; height: 0; padding-bottom: 56.25%; position: relative;&quot;&gt;&lt;iframe id=&#x27;embeddedCode_iframe&#x27; name=&#x27;embeddedCode_iframe&#x27;  style=&#x27;position: absolute; border-style: none; border-width: initial; border-color: initial; overflow-x: hidden; overflow-y: hidden; left: 0; top: 0; height: 100%; width: 100%;&#x27; src=&#x27;//static.nelonenmedia.fi/player/misc/embed_player.html?nid=3199474&#x27;&gt;&lt;/iframe&gt;&lt;/div&gt; &lt;script src=&quot;/assets/javascripts/iframeResizer.contentWindow.js&quot;&gt;&lt;/script&gt;" data-reactid="200"></iframe></div><footer class="footer" data-reactid="201"><div class="keywords" data-reactid="202"><h1 data-reactid="203"><!-- react-text: 204 -->Aiheet<!-- /react-text --></h1><ul data-reactid="205"><li data-reactid="206"><a title="SaiPa" href="/aiheet/SaiPa" data-reactid="207">SaiPa</a></li><li data-reactid="208"><a title="jääkiekko" href="/aiheet/j%C3%A4%C3%A4kiekko" data-reactid="209">jääkiekko</a></li><li data-reactid="210"><a title="kurinpito" href="/aiheet/kurinpito" data-reactid="211">kurinpito</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="212"><li data-reactid="213"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="214"><span class="hide" data-reactid="215">0</span></a></li><li data-reactid="216"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="217"><span class="hide" data-reactid="218">0</span></a></li><li data-reactid="219"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="220"><span class="hide" data-reactid="221">0</span></a></li><li data-reactid="222"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21#comments" data-reactid="223"><span class="disqus-comment-count" data-disqus-identifier="7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="224"></span></a></li></ul><div class="authors" data-reactid="225"><div class="author" data-reactid="226"><img alt="Juhana Nyman" src="https://kuvat.kaakonviestinta.fi/Se0Gqs4QXs4_wQDu6y-27VmTi7I%3D/56x56/smart/ca/8d/ca8d0331723509039b3375366f2a9893" srcset="https://kuvat.kaakonviestinta.fi/Se0Gqs4QXs4_wQDu6y-27VmTi7I%3D/56x56/smart/ca/8d/ca8d0331723509039b3375366f2a9893 1x, https://kuvat.kaakonviestinta.fi/pulCmLyd7_fjQUEAh6Efzsz2pBo%3D/112x112/smart/ca/8d/ca8d0331723509039b3375366f2a9893 2x, https://kuvat.kaakonviestinta.fi/BCodTGZGKPnD49BK4kwCYGEaI5U%3D/168x168/smart/ca/8d/ca8d0331723509039b3375366f2a9893 3x" data-reactid="227"/><p data-reactid="228"><!-- react-text: 229 -->Juhana Nyman<!-- /react-text --></p></div><div class="author" data-reactid="230"><img alt="Kalle Sipiläinen" src="https://kuvat.kaakonviestinta.fi/hAXcdxUcfRGsuMgOiIpL40I8ATk%3D/56x56/smart/a7/f2/a7f2c995235bd993623f6683dee8a0c9" srcset="https://kuvat.kaakonviestinta.fi/hAXcdxUcfRGsuMgOiIpL40I8ATk%3D/56x56/smart/a7/f2/a7f2c995235bd993623f6683dee8a0c9 1x, https://kuvat.kaakonviestinta.fi/b6FGvcUsDuic2XYhKmQ0EhlIaE8%3D/112x112/smart/a7/f2/a7f2c995235bd993623f6683dee8a0c9 2x, https://kuvat.kaakonviestinta.fi/CXCHG3vbKUlHT8COSqQF0-h79xk%3D/168x168/smart/a7/f2/a7f2c995235bd993623f6683dee8a0c9 3x" data-reactid="231"/><p data-reactid="232"><!-- react-text: 233 -->Kalle Sipiläinen<!-- /react-text --></p></div></div></footer></article><div class="articles related" data-reactid="234"><h1 data-reactid="235"><!-- react-text: 236 -->Lisää aiheesta<!-- /react-text --></h1><ul data-reactid="237"><li data-reactid="238"><article class="article-preview" data-reactid="239"><div class="media top" data-reactid="240"><a title="SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="241"><img alt="SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat" src="https://kuvat.kaakonviestinta.fi/39PDq56QC3_xtzoshKX-zSxAW4w%3D/640x433/smart/a8/01/a801ee1550cfa94e882beb92d2e0a54a" srcset="https://kuvat.kaakonviestinta.fi/39PDq56QC3_xtzoshKX-zSxAW4w%3D/640x433/smart/a8/01/a801ee1550cfa94e882beb92d2e0a54a 1x, https://kuvat.kaakonviestinta.fi/hA43k-RoLcUJMRjfUC3uPZL7WCQ%3D/1280x866/smart/a8/01/a801ee1550cfa94e882beb92d2e0a54a 2x, https://kuvat.kaakonviestinta.fi/zBCFAxI8mwo7steIEfmSZdaZ3C0%3D/1920x1299/smart/a8/01/a801ee1550cfa94e882beb92d2e0a54a 3x" data-reactid="242"/></a></div><div class="content" data-reactid="243"><h1 data-reactid="244"><a title="SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="245">SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat</a></h1></div></article></li><li data-reactid="246"><article class="article-preview" data-reactid="247"><div class="media top" data-reactid="248"><a title="Lahtelainen puri SaiPa-pelissä järjestysmiestä — kiekkoraivon yksittäinen tapaus" href="/uutiset/lahella/510b3e96-a9b7-4d2d-8dc8-19e709c8a0ff" data-reactid="249"><img alt="Lahtelainen puri SaiPa-pelissä järjestysmiestä — kiekkoraivon yksittäinen tapaus" src="https://kuvat.kaakonviestinta.fi/VME13WjdvUEbcUE6IfPKAZ8bHxY%3D/640x433/smart/bc/5d/bc5d295fe04c7c82589798d757afcc6e" srcset="https://kuvat.kaakonviestinta.fi/VME13WjdvUEbcUE6IfPKAZ8bHxY%3D/640x433/smart/bc/5d/bc5d295fe04c7c82589798d757afcc6e 1x, https://kuvat.kaakonviestinta.fi/iUqPUjTfLe-i-za2y7SWfLACTJM%3D/1280x866/smart/bc/5d/bc5d295fe04c7c82589798d757afcc6e 2x, https://kuvat.kaakonviestinta.fi/BlrRxP_geJXdk1RDhlp_81QmzPw%3D/1920x1299/smart/bc/5d/bc5d295fe04c7c82589798d757afcc6e 3x" data-reactid="250"/></a></div><div class="content" data-reactid="251"><h1 data-reactid="252"><a title="Lahtelainen puri SaiPa-pelissä järjestysmiestä — kiekkoraivon yksittäinen tapaus" href="/uutiset/lahella/510b3e96-a9b7-4d2d-8dc8-19e709c8a0ff" data-reactid="253">Lahtelainen puri SaiPa-pelissä järjestysmiestä — kiekkoraivon yksittäinen tapaus</a></h1></div></article></li><li data-reactid="254"><article class="article-preview" data-reactid="255"><div class="media top" data-reactid="256"><a title="SaiPan Jonatan Tanuksen peli jäi kesken Pelicans-hyökkääjän rajun pommin jälkeen — Katso videolta mielipiteitä jakanut taklaus" href="/uutiset/urheilu/fc65c05f-0285-4d7c-a75c-f5fd3533f497" data-reactid="257"><img alt="SaiPan Jonatan Tanuksen peli jäi kesken Pelicans-hyökkääjän rajun pommin jälkeen — Katso videolta mielipiteitä jakanut taklaus" src="https://kuvat.kaakonviestinta.fi/ptyCm40RDoFUdipmtlezxU20b4c%3D/640x433/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534" srcset="https://kuvat.kaakonviestinta.fi/ptyCm40RDoFUdipmtlezxU20b4c%3D/640x433/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 1x, https://kuvat.kaakonviestinta.fi/LllzB8ulwoKvqgW7iQuetdTJKOE%3D/1280x866/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 2x, https://kuvat.kaakonviestinta.fi/4xdpRw0NhyXai_MG-TJeQP4pxdQ%3D/1920x1299/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 3x" data-reactid="258"/></a></div><div class="content" data-reactid="259"><h1 data-reactid="260"><a title="SaiPan Jonatan Tanuksen peli jäi kesken Pelicans-hyökkääjän rajun pommin jälkeen — Katso videolta mielipiteitä jakanut taklaus" href="/uutiset/urheilu/fc65c05f-0285-4d7c-a75c-f5fd3533f497" data-reactid="261">SaiPan Jonatan Tanuksen peli jäi kesken Pelicans-hyökkääjän rajun pommin jälkeen — Katso videolta mielipiteitä jakanut taklaus</a></h1></div></article></li></ul></div></div><div id="comments" data-reactid="262"><h1 data-reactid="263"><!-- react-text: 264 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="265"><p class="hint" data-reactid="266"><!-- react-text: 267 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="268"/><!-- react-text: 269 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><div id="disqus_thread" data-reactid="270"></div></div></div><div class="ad show-for-small-only" data-reactid="271"><div class="ad-body" data-reactid="272"><div id="sas_64336" data-reactid="273"></div></div></div><div class="articles read-these" data-reactid="274"><h1 data-reactid="275"><!-- react-text: 276 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="277"><li data-reactid="278"><article class="article-preview box" data-reactid="279"><div class="media top" data-reactid="280"><a title="SaiPan Jonatan Tanuksen peli jäi kesken Pelicans-hyökkääjän rajun pommin jälkeen — Katso videolta mielipiteitä jakanut taklaus" href="/uutiset/urheilu/fc65c05f-0285-4d7c-a75c-f5fd3533f497" data-reactid="281"><img alt="SaiPan Jonatan Tanuksen peli jäi kesken Pelicans-hyökkääjän rajun pommin jälkeen — Katso videolta mielipiteitä jakanut taklaus" src="https://kuvat.kaakonviestinta.fi/ptyCm40RDoFUdipmtlezxU20b4c%3D/640x433/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534" srcset="https://kuvat.kaakonviestinta.fi/ptyCm40RDoFUdipmtlezxU20b4c%3D/640x433/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 1x, https://kuvat.kaakonviestinta.fi/LllzB8ulwoKvqgW7iQuetdTJKOE%3D/1280x866/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 2x, https://kuvat.kaakonviestinta.fi/4xdpRw0NhyXai_MG-TJeQP4pxdQ%3D/1920x1299/smart/a3/a5/a3a57e2446bae795d5ceb6622b752534 3x" data-reactid="282"/></a></div><div class="content" data-reactid="283"><p class="meta" data-reactid="284"><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="285">Urheilu</a><time class="timestamp" datetime="2018-03-13T22:31:35+02:00" data-reactid="286"><!-- react-text: 287 -->15 tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="288"><a title="SaiPan Jonatan Tanuksen peli jäi kesken Pelicans-hyökkääjän rajun pommin jälkeen — Katso videolta mielipiteitä jakanut taklaus" href="/uutiset/urheilu/fc65c05f-0285-4d7c-a75c-f5fd3533f497" data-reactid="289">SaiPan Jonatan Tanuksen peli jäi kesken Pelicans-hyökkääjän rajun pommin jälkeen — Katso videolta mielipiteitä jakanut taklaus</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="290"><li data-reactid="291"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/fc65c05f-0285-4d7c-a75c-f5fd3533f497" data-reactid="292"><span class="hide" data-reactid="293">0</span></a></li><li data-reactid="294"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/fc65c05f-0285-4d7c-a75c-f5fd3533f497" data-reactid="295"><span class="hide" data-reactid="296">0</span></a></li><li data-reactid="297"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/fc65c05f-0285-4d7c-a75c-f5fd3533f497" data-reactid="298"><span class="hide" data-reactid="299">0</span></a></li><li data-reactid="300"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/fc65c05f-0285-4d7c-a75c-f5fd3533f497#comments" data-reactid="301"><span class="disqus-comment-count" data-disqus-identifier="fc65c05f-0285-4d7c-a75c-f5fd3533f497" data-reactid="302"></span></a></li></ul></div></article></li><li data-reactid="303"><article class="article-preview box" data-reactid="304"><div class="media top" data-reactid="305"><a title="SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="306"><img alt="SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat" src="https://kuvat.kaakonviestinta.fi/39PDq56QC3_xtzoshKX-zSxAW4w%3D/640x433/smart/a8/01/a801ee1550cfa94e882beb92d2e0a54a" srcset="https://kuvat.kaakonviestinta.fi/39PDq56QC3_xtzoshKX-zSxAW4w%3D/640x433/smart/a8/01/a801ee1550cfa94e882beb92d2e0a54a 1x, https://kuvat.kaakonviestinta.fi/hA43k-RoLcUJMRjfUC3uPZL7WCQ%3D/1280x866/smart/a8/01/a801ee1550cfa94e882beb92d2e0a54a 2x, https://kuvat.kaakonviestinta.fi/zBCFAxI8mwo7steIEfmSZdaZ3C0%3D/1920x1299/smart/a8/01/a801ee1550cfa94e882beb92d2e0a54a 3x" data-reactid="307"/></a></div><div class="content" data-reactid="308"><p class="meta" data-reactid="309"><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="310">Urheilu</a><time class="timestamp" datetime="2018-03-13T21:05:23+02:00" data-reactid="311"><!-- react-text: 312 -->16 tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="313"><a title="SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="314">SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="315"><li data-reactid="316"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="317"><span class="hide" data-reactid="318">0</span></a></li><li data-reactid="319"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="320"><span class="hide" data-reactid="321">0</span></a></li><li data-reactid="322"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="323"><span class="hide" data-reactid="324">0</span></a></li><li data-reactid="325"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520#comments" data-reactid="326"><span class="disqus-comment-count" data-disqus-identifier="66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="327"></span></a></li></ul></div></article></li><li data-reactid="328"><article class="article-preview box" data-reactid="329"><div class="media top" data-reactid="330"><a title="Risto Dufva jättää Mikkelin Jukurit – Kaksivuotinen sopimus on purettu" href="/uutiset/urheilu/5fcf3da1-455a-4ef5-ae99-6e7e5a3947b7" data-reactid="331"><img alt="Risto Dufva jättää Mikkelin Jukurit – Kaksivuotinen sopimus on purettu" src="https://kuvat.kaakonviestinta.fi/OSX3tmS5WhG-MvOOg8pWW6JQE1s%3D/640x433/smart/4e/51/4e510bc80b994e1b9f74752be65b2c03" srcset="https://kuvat.kaakonviestinta.fi/OSX3tmS5WhG-MvOOg8pWW6JQE1s%3D/640x433/smart/4e/51/4e510bc80b994e1b9f74752be65b2c03 1x, https://kuvat.kaakonviestinta.fi/z_m2jOaPCA2TJfwpt4BgZ2tl3c0%3D/1280x866/smart/4e/51/4e510bc80b994e1b9f74752be65b2c03 2x, https://kuvat.kaakonviestinta.fi/J8IKV453P5ucuCOrHWcA1ms18is%3D/1920x1299/smart/4e/51/4e510bc80b994e1b9f74752be65b2c03 3x" data-reactid="332"/></a></div><div class="content" data-reactid="333"><p class="meta" data-reactid="334"><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="335">Urheilu</a><time class="timestamp" datetime="2018-03-13T18:27:51+02:00" data-reactid="336"><!-- react-text: 337 -->19 tuntia sitten<!-- /react-text --></time></p><h1 data-reactid="338"><a title="Risto Dufva jättää Mikkelin Jukurit – Kaksivuotinen sopimus on purettu" href="/uutiset/urheilu/5fcf3da1-455a-4ef5-ae99-6e7e5a3947b7" data-reactid="339">Risto Dufva jättää Mikkelin Jukurit – Kaksivuotinen sopimus on purettu</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="340"><li data-reactid="341"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/5fcf3da1-455a-4ef5-ae99-6e7e5a3947b7" data-reactid="342"><span class="hide" data-reactid="343">0</span></a></li><li data-reactid="344"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/5fcf3da1-455a-4ef5-ae99-6e7e5a3947b7" data-reactid="345"><span class="hide" data-reactid="346">0</span></a></li><li data-reactid="347"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/5fcf3da1-455a-4ef5-ae99-6e7e5a3947b7" data-reactid="348"><span class="hide" data-reactid="349">0</span></a></li><li data-reactid="350"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/5fcf3da1-455a-4ef5-ae99-6e7e5a3947b7#comments" data-reactid="351"><span class="disqus-comment-count" data-disqus-identifier="5fcf3da1-455a-4ef5-ae99-6e7e5a3947b7" data-reactid="352"></span></a></li></ul></div></article></li></ul></div><div class="ad show-for-small-only" data-reactid="353"><div class="ad-body" data-reactid="354"><div id="sas_62874" data-reactid="355"></div></div></div><div class="ads" data-reactid="356"><div class="ad" data-reactid="357"><div class="ad-body" data-reactid="358"><div id="sas_62840" data-reactid="359"></div></div></div><div class="ad" data-reactid="360"><div class="ad-body" data-reactid="361"><div id="sas_62841" data-reactid="362"></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="363"><div class="box" data-reactid="364"><div class="sticky-outer-wrapper" data-reactid="365"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="366"><!-- react-empty: 367 --><!-- react-empty: 368 --><div class="articles textual" data-reactid="369"><h1 data-reactid="370"><!-- react-text: 371 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="372"><li data-reactid="373"><article class="article-preview" data-reactid="374"><p class="meta" data-reactid="375"><time class="timestamp" datetime="2018-03-13T21:13:06+02:00" data-reactid="376"><!-- react-text: 377 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="378"><a title="Lahtelainen puri SaiPa-pelissä järjestysmiestä — kiekkoraivon yksittäinen tapaus" href="/uutiset/lahella/510b3e96-a9b7-4d2d-8dc8-19e709c8a0ff" data-reactid="379">Lahtelainen puri SaiPa-pelissä järjestysmiestä — kiekkoraivon yksittäinen tapaus</a></h1></article></li><li data-reactid="380"><article class="article-preview" data-reactid="381"><p class="meta" data-reactid="382"><time class="timestamp" datetime="2018-03-13T09:34:23+02:00" data-reactid="383"><!-- react-text: 384 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="385"><a title="Kuutostielle kertynyt tulvavesi sulki yhden ajokaistan Joutsenossa — Yksi henkilöauto ehti ajaa vesipatjaan ja pyörähtää ympäri" href="/uutiset/lahella/3cfdd10f-faf9-4b59-aea3-057f84659993" data-reactid="386">Kuutostielle kertynyt tulvavesi sulki yhden ajokaistan Joutsenossa — Yksi henkilöauto ehti ajaa vesipatjaan ja pyörähtää ympäri</a></h1></article></li><li data-reactid="387"><article class="article-preview" data-reactid="388"><p class="meta" data-reactid="389"><time class="timestamp" datetime="2018-03-13T07:45:00+02:00" data-reactid="390"><!-- react-text: 391 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="392"><a title="Auto ajautui pois tieltä ja osui liikennemerkkiin Lappeenrannassa — syynä kuljettajan saama sairaskohtaus" href="/uutiset/lahella/20698229-c48c-41f4-b1d6-8b540447e983" data-reactid="393">Auto ajautui pois tieltä ja osui liikennemerkkiin Lappeenrannassa — syynä kuljettajan saama sairaskohtaus</a></h1></article></li><li data-reactid="394"><article class="article-preview" data-reactid="395"><p class="meta" data-reactid="396"><time class="timestamp" datetime="2018-03-13T21:05:23+02:00" data-reactid="397"><!-- react-text: 398 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="399"><a title="SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="400">SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat</a></h1></article></li><li data-reactid="401"><article class="article-preview" data-reactid="402"><p class="meta" data-reactid="403"><time class="timestamp" datetime="2018-03-13T06:36:00+02:00" data-reactid="404"><!-- react-text: 405 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="406"><a title="Uutisen takaa: SaiPalla on pudotuspeleissä kaikki mahdollisuudet tehdä hyvästä kaudestaan vielä parempi" href="/uutiset/urheilu/4319398d-39c1-403a-bb0b-590d194599f1" data-reactid="407">Uutisen takaa: SaiPalla on pudotuspeleissä kaikki mahdollisuudet tehdä hyvästä kaudestaan vielä parempi</a></h1></article></li><li data-reactid="408"><article class="article-preview" data-reactid="409"><p class="meta" data-reactid="410"><time class="timestamp" datetime="2018-03-13T14:40:00+02:00" data-reactid="411"><!-- react-text: 412 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="413"><a title="Pakettiauto ajautui ulos tieltä Lemillä — kuljettaja puhalsi 1,4 promillen lukemat" href="/uutiset/lahella/5880764d-410d-4f7e-9748-b54ad2b45a89" data-reactid="414">Pakettiauto ajautui ulos tieltä Lemillä — kuljettaja puhalsi 1,4 promillen lukemat</a></h1></article></li><li data-reactid="415"><article class="article-preview" data-reactid="416"><p class="meta" data-reactid="417"><time class="timestamp" datetime="2018-03-13T17:05:00+02:00" data-reactid="418"><!-- react-text: 419 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="420"><a title="Jalankulkijat saavat kuraa niskaan vilkasliikenteisten katujen varsilla: Toimittaja testasi, miten takki likaantuu Vesitornin suoralla Lappeenrannassa " href="/uutiset/lahella/fe6d894b-b6a7-405e-aebc-cd69e14f36ce" data-reactid="421">Jalankulkijat saavat kuraa niskaan vilkasliikenteisten katujen varsilla: Toimittaja testasi, miten takki likaantuu Vesitornin suoralla Lappeenrannassa </a></h1></article></li><li data-reactid="422"><article class="article-preview" data-reactid="423"><p class="meta" data-reactid="424"><time class="timestamp" datetime="2018-03-13T16:33:00+02:00" data-reactid="425"><!-- react-text: 426 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="427"><a title="Yli kaksi vuotta vanha törkeä varkaus ratkeamassa — Poliisi epäilee kahta liettualaismiestä Sunisen kello- ja kultasepänliikkeen murrosta" href="/uutiset/lahella/3066de5f-b3d6-4094-bd78-ab0db3d97a45" data-reactid="428">Yli kaksi vuotta vanha törkeä varkaus ratkeamassa — Poliisi epäilee kahta liettualaismiestä Sunisen kello- ja kultasepänliikkeen murrosta</a></h1></article></li><li data-reactid="429"><article class="article-preview" data-reactid="430"><p class="meta" data-reactid="431"><time class="timestamp" datetime="2018-03-13T05:45:00+02:00" data-reactid="432"><!-- react-text: 433 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="434"><a title="Pormestarinkorttelin kaavaluonnokset eivät kelpaa Jatkeelle  —  kiinteistökehittäjä vaatii kaavan valmistelun uudelleen aloittamista" href="/uutiset/lahella/d6ab7bfa-056b-44d7-bcd2-3b8e78a34ec0" data-reactid="435">Pormestarinkorttelin kaavaluonnokset eivät kelpaa Jatkeelle  —  kiinteistökehittäjä vaatii kaavan valmistelun uudelleen aloittamista</a></h1></article></li><li data-reactid="436"><article class="article-preview" data-reactid="437"><p class="meta" data-reactid="438"><time class="timestamp" datetime="2018-03-14T05:55:00+02:00" data-reactid="439"><!-- react-text: 440 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="441"><a title="Asuntopalvelu myi Tyysterniemen vuokrakerrostalot jyväskyläläisfirmalle — Nyt vuokralaiset pelkäävät muutoksia, mutta omistaja vakuuttaa kaiken säilyvän ennallaan" href="/uutiset/lahella/048c4636-7ff3-4a7e-81b8-6ffeefe886e8" data-reactid="442">Asuntopalvelu myi Tyysterniemen vuokrakerrostalot jyväskyläläisfirmalle — Nyt vuokralaiset pelkäävät muutoksia, mutta omistaja vakuuttaa kaiken säilyvän ennallaan</a></h1></article></li></ul></div><p class="text-center" data-reactid="443"><a class="button more" title="Näytä kaikki luetuimmat" href="/uutiset/luetuimmat" data-reactid="444">Näytä kaikki luetuimmat</a></p><!-- react-empty: 445 --><!-- react-empty: 446 --><!-- react-empty: 447 --><!-- react-empty: 448 --><!-- react-empty: 449 --><!-- react-empty: 450 --><!-- react-empty: 451 --><!-- react-empty: 452 --></div></div></div></aside></div></div><div class="section" data-reactid="453"><!-- react-empty: 454 --><div class="row" data-reactid="455"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="456"><div class="box expand" data-reactid="457"><div class="row show-for-small-only" data-reactid="458"><div class="small-24 columns" data-reactid="459"><div class="articles textual" data-reactid="460"><h1 data-reactid="461"><!-- react-text: 462 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="463"><li data-reactid="464"><article class="article-preview" data-reactid="465"><p class="meta" data-reactid="466"><time class="timestamp" datetime="2018-03-13T21:13:06+02:00" data-reactid="467"><!-- react-text: 468 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="469"><a title="Lahtelainen puri SaiPa-pelissä järjestysmiestä — kiekkoraivon yksittäinen tapaus" href="/uutiset/lahella/510b3e96-a9b7-4d2d-8dc8-19e709c8a0ff" data-reactid="470">Lahtelainen puri SaiPa-pelissä järjestysmiestä — kiekkoraivon yksittäinen tapaus</a></h1></article></li><li data-reactid="471"><article class="article-preview" data-reactid="472"><p class="meta" data-reactid="473"><time class="timestamp" datetime="2018-03-13T09:34:23+02:00" data-reactid="474"><!-- react-text: 475 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="476"><a title="Kuutostielle kertynyt tulvavesi sulki yhden ajokaistan Joutsenossa — Yksi henkilöauto ehti ajaa vesipatjaan ja pyörähtää ympäri" href="/uutiset/lahella/3cfdd10f-faf9-4b59-aea3-057f84659993" data-reactid="477">Kuutostielle kertynyt tulvavesi sulki yhden ajokaistan Joutsenossa — Yksi henkilöauto ehti ajaa vesipatjaan ja pyörähtää ympäri</a></h1></article></li><li data-reactid="478"><article class="article-preview" data-reactid="479"><p class="meta" data-reactid="480"><time class="timestamp" datetime="2018-03-13T07:45:00+02:00" data-reactid="481"><!-- react-text: 482 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="483"><a title="Auto ajautui pois tieltä ja osui liikennemerkkiin Lappeenrannassa — syynä kuljettajan saama sairaskohtaus" href="/uutiset/lahella/20698229-c48c-41f4-b1d6-8b540447e983" data-reactid="484">Auto ajautui pois tieltä ja osui liikennemerkkiin Lappeenrannassa — syynä kuljettajan saama sairaskohtaus</a></h1></article></li><li data-reactid="485"><article class="article-preview" data-reactid="486"><p class="meta" data-reactid="487"><time class="timestamp" datetime="2018-03-13T21:05:23+02:00" data-reactid="488"><!-- react-text: 489 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="490"><a title="SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat" href="/uutiset/urheilu/66eaba28-5b98-4e5e-bcfc-b4294bfe3520" data-reactid="491">SaiPa aloitti pudotuspelit voitolla Kisapuiston yleisön riemuksi, David Goodwin ja Frans Tuohimaa loistivat</a></h1></article></li><li data-reactid="492"><article class="article-preview" data-reactid="493"><p class="meta" data-reactid="494"><time class="timestamp" datetime="2018-03-13T06:36:00+02:00" data-reactid="495"><!-- react-text: 496 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="497"><a title="Uutisen takaa: SaiPalla on pudotuspeleissä kaikki mahdollisuudet tehdä hyvästä kaudestaan vielä parempi" href="/uutiset/urheilu/4319398d-39c1-403a-bb0b-590d194599f1" data-reactid="498">Uutisen takaa: SaiPalla on pudotuspeleissä kaikki mahdollisuudet tehdä hyvästä kaudestaan vielä parempi</a></h1></article></li><li data-reactid="499"><article class="article-preview" data-reactid="500"><p class="meta" data-reactid="501"><time class="timestamp" datetime="2018-03-13T14:40:00+02:00" data-reactid="502"><!-- react-text: 503 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="504"><a title="Pakettiauto ajautui ulos tieltä Lemillä — kuljettaja puhalsi 1,4 promillen lukemat" href="/uutiset/lahella/5880764d-410d-4f7e-9748-b54ad2b45a89" data-reactid="505">Pakettiauto ajautui ulos tieltä Lemillä — kuljettaja puhalsi 1,4 promillen lukemat</a></h1></article></li><li data-reactid="506"><article class="article-preview" data-reactid="507"><p class="meta" data-reactid="508"><time class="timestamp" datetime="2018-03-13T17:05:00+02:00" data-reactid="509"><!-- react-text: 510 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="511"><a title="Jalankulkijat saavat kuraa niskaan vilkasliikenteisten katujen varsilla: Toimittaja testasi, miten takki likaantuu Vesitornin suoralla Lappeenrannassa " href="/uutiset/lahella/fe6d894b-b6a7-405e-aebc-cd69e14f36ce" data-reactid="512">Jalankulkijat saavat kuraa niskaan vilkasliikenteisten katujen varsilla: Toimittaja testasi, miten takki likaantuu Vesitornin suoralla Lappeenrannassa </a></h1></article></li><li data-reactid="513"><article class="article-preview" data-reactid="514"><p class="meta" data-reactid="515"><time class="timestamp" datetime="2018-03-13T16:33:00+02:00" data-reactid="516"><!-- react-text: 517 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="518"><a title="Yli kaksi vuotta vanha törkeä varkaus ratkeamassa — Poliisi epäilee kahta liettualaismiestä Sunisen kello- ja kultasepänliikkeen murrosta" href="/uutiset/lahella/3066de5f-b3d6-4094-bd78-ab0db3d97a45" data-reactid="519">Yli kaksi vuotta vanha törkeä varkaus ratkeamassa — Poliisi epäilee kahta liettualaismiestä Sunisen kello- ja kultasepänliikkeen murrosta</a></h1></article></li><li data-reactid="520"><article class="article-preview" data-reactid="521"><p class="meta" data-reactid="522"><time class="timestamp" datetime="2018-03-13T05:45:00+02:00" data-reactid="523"><!-- react-text: 524 -->13.3.<!-- /react-text --></time></p><h1 data-reactid="525"><a title="Pormestarinkorttelin kaavaluonnokset eivät kelpaa Jatkeelle  —  kiinteistökehittäjä vaatii kaavan valmistelun uudelleen aloittamista" href="/uutiset/lahella/d6ab7bfa-056b-44d7-bcd2-3b8e78a34ec0" data-reactid="526">Pormestarinkorttelin kaavaluonnokset eivät kelpaa Jatkeelle  —  kiinteistökehittäjä vaatii kaavan valmistelun uudelleen aloittamista</a></h1></article></li><li data-reactid="527"><article class="article-preview" data-reactid="528"><p class="meta" data-reactid="529"><time class="timestamp" datetime="2018-03-14T05:55:00+02:00" data-reactid="530"><!-- react-text: 531 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="532"><a title="Asuntopalvelu myi Tyysterniemen vuokrakerrostalot jyväskyläläisfirmalle — Nyt vuokralaiset pelkäävät muutoksia, mutta omistaja vakuuttaa kaiken säilyvän ennallaan" href="/uutiset/lahella/048c4636-7ff3-4a7e-81b8-6ffeefe886e8" data-reactid="533">Asuntopalvelu myi Tyysterniemen vuokrakerrostalot jyväskyläläisfirmalle — Nyt vuokralaiset pelkäävät muutoksia, mutta omistaja vakuuttaa kaiken säilyvän ennallaan</a></h1></article></li></ul></div></div></div><div class="row" data-reactid="534"><div class="small-24 medium-12 columns" data-reactid="535"><div class="articles textual" data-reactid="536"><h1 data-reactid="537"><!-- react-text: 538 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="539"><li data-reactid="540"><article class="article-preview" data-reactid="541"><p class="meta" data-reactid="542"><time class="timestamp" datetime="2018-03-14T13:15:00+02:00" data-reactid="543"><!-- react-text: 544 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="545"><a title="Kolumni: Puhelimella voi pukeutua, peseytyä ja ajaa parran" href="/mielipide/kolumnit/97504e9c-b1d6-439d-9f63-e5d8772ecacc" data-reactid="546">Kolumni: Puhelimella voi pukeutua, peseytyä ja ajaa parran</a></h1></article></li><li data-reactid="547"><article class="article-preview" data-reactid="548"><p class="meta" data-reactid="549"><time class="timestamp" datetime="2018-03-14T12:55:00+02:00" data-reactid="550"><!-- react-text: 551 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="552"><a title="Pankinjohtaja Ilona Iiskonmäki Etelä-Karjalan Osuuspankista perustelee kassapalvelujen päättymistä Ruokolahdella: Palvelua käyttävien asiakkaiden määrä on vähentynyt kaiken aikaa" href="/uutiset/lahella/ece07d22-f793-4850-8cb7-d5244b1d3b9f" data-reactid="553">Pankinjohtaja Ilona Iiskonmäki Etelä-Karjalan Osuuspankista perustelee kassapalvelujen päättymistä Ruokolahdella: Palvelua käyttävien asiakkaiden määrä on vähentynyt kaiken aikaa</a></h1></article></li><li data-reactid="554"><article class="article-preview" data-reactid="555"><p class="meta" data-reactid="556"><time class="timestamp" datetime="2018-03-14T12:10:00+02:00" data-reactid="557"><!-- react-text: 558 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="559"><a title="Itä-Siitolan entinen puukoulu Imatralla vaihtaa omistajaa 35 000 eurolla — Ulosottovirasto hylkäsi aiemmin yli 50 000 euron tarjouksen" href="/uutiset/lahella/99cec441-42b0-4368-85fd-0fd1f4cd6089" data-reactid="560">Itä-Siitolan entinen puukoulu Imatralla vaihtaa omistajaa 35 000 eurolla — Ulosottovirasto hylkäsi aiemmin yli 50 000 euron tarjouksen</a></h1></article></li><li data-reactid="561"><article class="article-preview" data-reactid="562"><p class="meta" data-reactid="563"><time class="timestamp" datetime="2018-03-14T12:02:00+02:00" data-reactid="564"><!-- react-text: 565 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="566"><a title="Vapaudenaukion toimistotalon kolmas vaihe sai jo hahmon—liikenneympyrän lähelle muotoutuu lappeenrantalaisittain iso toimitilakokonaisuus" href="/uutiset/talous/3f8cc3bb-bd36-4a53-a621-56b615bda2aa" data-reactid="567">Vapaudenaukion toimistotalon kolmas vaihe sai jo hahmon—liikenneympyrän lähelle muotoutuu lappeenrantalaisittain iso toimitilakokonaisuus</a></h1></article></li><li data-reactid="568"><article class="article-preview" data-reactid="569"><p class="meta" data-reactid="570"><time class="timestamp" datetime="2018-03-14T11:16:10+02:00" data-reactid="571"><!-- react-text: 572 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="573"><a title="Pudotuspeliavauksessa rajusti Jonatan Tanusta taklannut Pelicansin Miska Siikonen selviää ilman rangaistusta — &quot;Katsoimme, että tilanteessa ei ollut aihetta ottelurangaistukseen&quot;" href="/uutiset/urheilu/7bcfa3a0-46db-4e25-9106-9aa64450bd21" data-reactid="574">Pudotuspeliavauksessa rajusti Jonatan Tanusta taklannut Pelicansin Miska Siikonen selviää ilman rangaistusta — &quot;Katsoimme, että tilanteessa ei ollut aihetta ottelurangaistukseen&quot;</a></h1></article></li><li data-reactid="575"><article class="article-preview" data-reactid="576"><p class="meta" data-reactid="577"><time class="timestamp" datetime="2018-03-14T10:22:00+02:00" data-reactid="578"><!-- react-text: 579 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="580"><a title="Suomen hauskin mies -elokuvaa kannattaa katsoa poliittisten tendenssien yli — uutuusleffassa on viitteitä Enson punapäälliköstä vuodelta 1918" href="/uutiset/kulttuuri-ja-viihde/1968bd95-2666-4888-b46c-89b4c776b42a" data-reactid="581">Suomen hauskin mies -elokuvaa kannattaa katsoa poliittisten tendenssien yli — uutuusleffassa on viitteitä Enson punapäälliköstä vuodelta 1918</a></h1></article></li><li data-reactid="582"><article class="article-preview" data-reactid="583"><p class="meta" data-reactid="584"><time class="timestamp" datetime="2018-03-14T09:51:00+02:00" data-reactid="585"><!-- react-text: 586 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="587"><a title="Jättimäistä lumikasaa peitetään parhaillaan sahanpurulla Imatran Ukonniemessä  — Katso videolta, miten pyöräkuormaaja kipuaa kasan huipulle" href="/uutiset/lahella/322b9606-94a9-4172-bcdc-0cc590386acb" data-reactid="588">Jättimäistä lumikasaa peitetään parhaillaan sahanpurulla Imatran Ukonniemessä  — Katso videolta, miten pyöräkuormaaja kipuaa kasan huipulle</a></h1></article></li><li data-reactid="589"><article class="article-preview" data-reactid="590"><p class="meta" data-reactid="591"><time class="timestamp" datetime="2018-03-14T09:20:00+02:00" data-reactid="592"><!-- react-text: 593 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="594"><a title="Imatran sataman kehittämistä mietitään jatkossa yhteistyössä veneilijöiden kanssa, lupaa New Port Imatran Ilkka Seppälä" href="/uutiset/lahella/f46a276f-afc2-47a3-983f-0345e33505b8" data-reactid="595">Imatran sataman kehittämistä mietitään jatkossa yhteistyössä veneilijöiden kanssa, lupaa New Port Imatran Ilkka Seppälä</a></h1></article></li><li data-reactid="596"><article class="article-preview" data-reactid="597"><p class="meta" data-reactid="598"><time class="timestamp" datetime="2018-03-14T09:11:00+02:00" data-reactid="599"><!-- react-text: 600 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="601"><a title="Etelä-Karjalan Osuuspankki vähentää aukio-oloaikojaan — kassapalvelut päättyvät kokonaan Joutsenossa ja Ruokolahdella, Imatralla ja Lappeenrannassa myös supistuksia" href="/uutiset/lahella/c03e48e4-fae4-43d1-8d95-a2c9f3bd7585" data-reactid="602">Etelä-Karjalan Osuuspankki vähentää aukio-oloaikojaan — kassapalvelut päättyvät kokonaan Joutsenossa ja Ruokolahdella, Imatralla ja Lappeenrannassa myös supistuksia</a></h1></article></li><li data-reactid="603"><article class="article-preview" data-reactid="604"><p class="meta" data-reactid="605"><time class="timestamp" datetime="2018-03-14T09:02:00+02:00" data-reactid="606"><!-- react-text: 607 -->14.3.<!-- /react-text --></time></p><h1 data-reactid="608"><a title="Saimaan ammattikorkeakoulussa yli 500 paikkaa, Lappeenrannan teknillisessä yliopistossa liki tuhat — Korkeakoulujen yhteishaku käynnistyy keskiviikkona" href="/uutiset/lahella/69519cee-c7e6-4402-886f-23127feffaca" data-reactid="609">Saimaan ammattikorkeakoulussa yli 500 paikkaa, Lappeenrannan teknillisessä yliopistossa liki tuhat — Korkeakoulujen yhteishaku käynnistyy keskiviikkona</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="610"><div class="articles textual" data-reactid="611"><h1 data-reactid="612"><!-- react-text: 613 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="614"><li data-reactid="615"><article class="article-preview" data-reactid="616"><p class="meta" data-reactid="617"><a class="comment-count" title="Lukijalta: Jos sote kaatuu, Etelä-Karjala häviää" href="/mielipide/lukijalta/0c540a7b-45cf-4e04-85e6-d8c46fa5cc66" data-reactid="618"><span class="disqus-comment-count" data-disqus-identifier="0c540a7b-45cf-4e04-85e6-d8c46fa5cc66" data-reactid="619"></span></a></p><h1 data-reactid="620"><a title="Lukijalta: Jos sote kaatuu, Etelä-Karjala häviää" href="/mielipide/lukijalta/0c540a7b-45cf-4e04-85e6-d8c46fa5cc66" data-reactid="621">Lukijalta: Jos sote kaatuu, Etelä-Karjala häviää</a></h1></article></li><li data-reactid="622"><article class="article-preview" data-reactid="623"><p class="meta" data-reactid="624"><a class="comment-count" title="Lukijalta: Islamin osuutta terrorismissa peitellään" href="/mielipide/lukijalta/e79d755d-e2b2-4147-acb8-a3780e6659e7" data-reactid="625"><span class="disqus-comment-count" data-disqus-identifier="e79d755d-e2b2-4147-acb8-a3780e6659e7" data-reactid="626"></span></a></p><h1 data-reactid="627"><a title="Lukijalta: Islamin osuutta terrorismissa peitellään" href="/mielipide/lukijalta/e79d755d-e2b2-4147-acb8-a3780e6659e7" data-reactid="628">Lukijalta: Islamin osuutta terrorismissa peitellään</a></h1></article></li><li data-reactid="629"><article class="article-preview" data-reactid="630"><p class="meta" data-reactid="631"><a class="comment-count" title="Korealainen kuvausryhmä Saimaalle, 100 miljoonan investoinnit Etelä-Karjalaan ja aasialaisten turistien yöpymisten tuplaus — Ding Ma on Suomen maakuntien ensimmäinen Aasia-asiantuntija, ja nyt hän aikoo laittaa tuulemaan Etelä-Karjalassa" href="/uutiset/lahella/56c02daf-1560-4636-a472-14784602df41" data-reactid="632"><span class="disqus-comment-count" data-disqus-identifier="56c02daf-1560-4636-a472-14784602df41" data-reactid="633"></span></a></p><h1 data-reactid="634"><a title="Korealainen kuvausryhmä Saimaalle, 100 miljoonan investoinnit Etelä-Karjalaan ja aasialaisten turistien yöpymisten tuplaus — Ding Ma on Suomen maakuntien ensimmäinen Aasia-asiantuntija, ja nyt hän aikoo laittaa tuulemaan Etelä-Karjalassa" href="/uutiset/lahella/56c02daf-1560-4636-a472-14784602df41" data-reactid="635">Korealainen kuvausryhmä Saimaalle, 100 miljoonan investoinnit Etelä-Karjalaan ja aasialaisten turistien yöpymisten tuplaus — Ding Ma on Suomen maakuntien ensimmäinen Aasia-asiantuntija, ja nyt hän aikoo laittaa tuulemaan Etelä-Karjalassa</a></h1></article></li><li data-reactid="636"><article class="article-preview" data-reactid="637"><p class="meta" data-reactid="638"><a class="comment-count" title="Pääkirjoitus: Muovivero ohjaisi kulutusta" href="/mielipide/paakirjoitukset/0541f1bb-c68d-4273-89d9-f0dfb1718e04" data-reactid="639"><span class="disqus-comment-count" data-disqus-identifier="0541f1bb-c68d-4273-89d9-f0dfb1718e04" data-reactid="640"></span></a></p><h1 data-reactid="641"><a title="Pääkirjoitus: Muovivero ohjaisi kulutusta" href="/mielipide/paakirjoitukset/0541f1bb-c68d-4273-89d9-f0dfb1718e04" data-reactid="642">Pääkirjoitus: Muovivero ohjaisi kulutusta</a></h1></article></li><li data-reactid="643"><article class="article-preview" data-reactid="644"><p class="meta" data-reactid="645"><a class="comment-count" title="Miehet pelaavat Lappeenrannan Kerhossa skruuvia ja biljardia — Junaillaanko poikien kesken samalla politiikan ja talouden päätöksiä?" href="/uutiset/lahella/bf6490c9-5ea3-4c68-bde7-dbe7d08b6751" data-reactid="646"><span class="disqus-comment-count" data-disqus-identifier="bf6490c9-5ea3-4c68-bde7-dbe7d08b6751" data-reactid="647"></span></a></p><h1 data-reactid="648"><a title="Miehet pelaavat Lappeenrannan Kerhossa skruuvia ja biljardia — Junaillaanko poikien kesken samalla politiikan ja talouden päätöksiä?" href="/uutiset/lahella/bf6490c9-5ea3-4c68-bde7-dbe7d08b6751" data-reactid="649">Miehet pelaavat Lappeenrannan Kerhossa skruuvia ja biljardia — Junaillaanko poikien kesken samalla politiikan ja talouden päätöksiä?</a></h1></article></li><li data-reactid="650"><article class="article-preview" data-reactid="651"><p class="meta" data-reactid="652"><a class="comment-count" title="Taipalsaari aloitti työyhteisöselvityksen johtamisongelman korjaamiseksi — &quot;Jos joku alkaa käyttäytyä ei-aikuismaisesti, asia nostetaan heti pöydälle&quot;" href="/uutiset/lahella/0a4f13a9-dcde-4329-8ab5-9669d597400d" data-reactid="653"><span class="disqus-comment-count" data-disqus-identifier="0a4f13a9-dcde-4329-8ab5-9669d597400d" data-reactid="654"></span></a></p><h1 data-reactid="655"><a title="Taipalsaari aloitti työyhteisöselvityksen johtamisongelman korjaamiseksi — &quot;Jos joku alkaa käyttäytyä ei-aikuismaisesti, asia nostetaan heti pöydälle&quot;" href="/uutiset/lahella/0a4f13a9-dcde-4329-8ab5-9669d597400d" data-reactid="656">Taipalsaari aloitti työyhteisöselvityksen johtamisongelman korjaamiseksi — &quot;Jos joku alkaa käyttäytyä ei-aikuismaisesti, asia nostetaan heti pöydälle&quot;</a></h1></article></li><li data-reactid="657"><article class="article-preview" data-reactid="658"><p class="meta" data-reactid="659"><a class="comment-count" title="Lukijalta: Jäitä hattuun Rakuunamäellä – alueen aidan voisi poistaa" href="/mielipide/lukijalta/d90cd43b-95de-4045-994f-0e27c2f45523" data-reactid="660"><span class="disqus-comment-count" data-disqus-identifier="d90cd43b-95de-4045-994f-0e27c2f45523" data-reactid="661"></span></a></p><h1 data-reactid="662"><a title="Lukijalta: Jäitä hattuun Rakuunamäellä – alueen aidan voisi poistaa" href="/mielipide/lukijalta/d90cd43b-95de-4045-994f-0e27c2f45523" data-reactid="663">Lukijalta: Jäitä hattuun Rakuunamäellä – alueen aidan voisi poistaa</a></h1></article></li><li data-reactid="664"><article class="article-preview" data-reactid="665"><p class="meta" data-reactid="666"><a class="comment-count" title="Kulttuuri- ja liikuntalautakunta äänesti Pasi Koistisen Lappeenrannan uudeksi liikuntajohtajaksi, toimialajohtaja esitti Antti Nousiaista" href="/uutiset/urheilu/188417c7-786f-4394-a98f-12314e60219a" data-reactid="667"><span class="disqus-comment-count" data-disqus-identifier="188417c7-786f-4394-a98f-12314e60219a" data-reactid="668"></span></a></p><h1 data-reactid="669"><a title="Kulttuuri- ja liikuntalautakunta äänesti Pasi Koistisen Lappeenrannan uudeksi liikuntajohtajaksi, toimialajohtaja esitti Antti Nousiaista" href="/uutiset/urheilu/188417c7-786f-4394-a98f-12314e60219a" data-reactid="670">Kulttuuri- ja liikuntalautakunta äänesti Pasi Koistisen Lappeenrannan uudeksi liikuntajohtajaksi, toimialajohtaja esitti Antti Nousiaista</a></h1></article></li><li data-reactid="671"><article class="article-preview" data-reactid="672"><p class="meta" data-reactid="673"><a class="comment-count" title="Jalankulkijat saavat kuraa niskaan vilkasliikenteisten katujen varsilla: Toimittaja testasi, miten takki likaantuu Vesitornin suoralla Lappeenrannassa " href="/uutiset/lahella/fe6d894b-b6a7-405e-aebc-cd69e14f36ce" data-reactid="674"><span class="disqus-comment-count" data-disqus-identifier="fe6d894b-b6a7-405e-aebc-cd69e14f36ce" data-reactid="675"></span></a></p><h1 data-reactid="676"><a title="Jalankulkijat saavat kuraa niskaan vilkasliikenteisten katujen varsilla: Toimittaja testasi, miten takki likaantuu Vesitornin suoralla Lappeenrannassa " href="/uutiset/lahella/fe6d894b-b6a7-405e-aebc-cd69e14f36ce" data-reactid="677">Jalankulkijat saavat kuraa niskaan vilkasliikenteisten katujen varsilla: Toimittaja testasi, miten takki likaantuu Vesitornin suoralla Lappeenrannassa </a></h1></article></li><li data-reactid="678"><article class="article-preview" data-reactid="679"><p class="meta" data-reactid="680"><a class="comment-count" title="Pormestarinkorttelin kaavaluonnokset eivät kelpaa Jatkeelle  —  kiinteistökehittäjä vaatii kaavan valmistelun uudelleen aloittamista" href="/uutiset/lahella/d6ab7bfa-056b-44d7-bcd2-3b8e78a34ec0" data-reactid="681"><span class="disqus-comment-count" data-disqus-identifier="d6ab7bfa-056b-44d7-bcd2-3b8e78a34ec0" data-reactid="682"></span></a></p><h1 data-reactid="683"><a title="Pormestarinkorttelin kaavaluonnokset eivät kelpaa Jatkeelle  —  kiinteistökehittäjä vaatii kaavan valmistelun uudelleen aloittamista" href="/uutiset/lahella/d6ab7bfa-056b-44d7-bcd2-3b8e78a34ec0" data-reactid="684">Pormestarinkorttelin kaavaluonnokset eivät kelpaa Jatkeelle  —  kiinteistökehittäjä vaatii kaavan valmistelun uudelleen aloittamista</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="685"><div class="box" data-reactid="686"><!-- react-empty: 687 --></div></aside></div></div></div><div class="ad overlay" data-reactid="688"><div class="container" data-reactid="689"><div class="ad-body" data-reactid="690"><div id="sas_62866" data-reactid="691"></div></div></div></div><!-- react-empty: 692 --><!-- react-empty: 693 --><div class="ad bottom show-for-small-only sticker" data-reactid="694"><div class="ad-body" data-reactid="695"><div id="sas_62869" data-reactid="696"></div></div></div></main><footer id="footer" data-reactid="697"><div class="row" data-reactid="698"><div class="small-24 large-15 columns" data-reactid="699"><h1 class="logo" data-reactid="700">Etelä-Saimaa</h1><div class="row" data-reactid="701"><div class="small-24 medium-10 columns" data-reactid="702"><p data-reactid="703"><!-- react-text: 704 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="705"/><!-- react-text: 706 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="707"/><!-- react-text: 708 -->Puh. <!-- /react-text --><!-- react-text: 709 -->(05) 538 813<!-- /react-text --><br data-reactid="710"/><!-- react-text: 711 -->Vastaava<!-- /react-text --><!-- react-text: 712 --> päätoimittaja: <!-- /react-text --><!-- react-text: 713 -->Eeva Sederholm<!-- /react-text --><br data-reactid="714"/><!-- react-text: 715 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 716 -->Pekka Lakka<!-- /react-text --><br data-reactid="717"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="718">asiakaspalvelu@esaimaa.fi</a></p><nav class="navigation" data-reactid="719"><ul data-reactid="720"><li data-reactid="721"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="722">Anna palautetta</a></li><li data-reactid="723"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="724">Juttuvinkki</a></li><li data-reactid="725"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="726">Käyttöehdot</a></li><li data-reactid="727"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="728">Tietosuojalauseke</a></li><li data-reactid="729"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="730">Asiakaspalvelu</a></li><li data-reactid="731"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="732">Yritysasiakkaat</a></li><li data-reactid="733"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="734">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-14 columns" data-reactid="735"><h2 data-reactid="736">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="737"><nav class="navigation small-24 medium-12 columns" data-reactid="738"><ul data-reactid="739"><li data-reactid="740"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="741">Etelä-Saimaa</a></li><li data-reactid="742"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="743">Itä-Savo</a></li><li data-reactid="744"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="745">Juvan Lehti</a></li><li data-reactid="746"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="747">Kaakonkulma</a></li><li data-reactid="748"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="749">Kangasniemen Kunnallislehti</a></li><li data-reactid="750"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="751">Keskilaakso</a></li><li data-reactid="752"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="753">Kouvolan Sanomat</a></li><li data-reactid="754"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="755">Kymen Sanomat</a></li><li data-reactid="756"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="757">Luumäen Lehti</a></li><li data-reactid="758"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="759">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="760"><ul data-reactid="761"><li data-reactid="762"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="763">Länsi-Savo</a></li><li data-reactid="764"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="765">Paikallislehti Joutseno</a></li><li data-reactid="766"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="767">Pitäjänuutiset</a></li><li data-reactid="768"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="769">Puruvesi</a></li><li data-reactid="770"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="771">Uutisvuoksi</a></li><li data-reactid="772"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="773">Vartti</a></li><li data-reactid="774"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="775">ES Keskiviikko</a></li><li data-reactid="776"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="777">KS Keskiviikko</a></li><li data-reactid="778"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="779">LS Keskiviikko</a></li></ul></nav></div></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.50e5af7fc0dd578cc2da.bundle.js"></script><script src="/assets/javascripts/app.8ed8940965b85f79713c.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>
          