<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Micke Saari tekee SaiPa-debyyttinsä kolmosketjun keskellä Pelicansia vastaan — Onko SaiPan maalivahtien nokkimisjärjestys muuttumassa? - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="A-junioreista edustukseen nostettu Matias Mäntykivi jatkaa joukkueen kokoonpanossa."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="A-junioreista edustukseen nostettu Matias Mäntykivi jatkaa joukkueen kokoonpanossa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/AIzSdPCr6KC2CxpYrT1Rgc5gjUI%3D/1200x630/smart/ca/78/ca785655928eba18eeb5f30206fe6ef0"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Micke Saari tekee SaiPa-debyyttinsä kolmosketjun keskellä Pelicansia vastaan — Onko SaiPan maalivahtien nokkimisjärjestys muuttumassa? - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504"/><meta property="article:author" content="Juhana Nyman"/><meta property="article:published_time" content="2018-12-14T12:30:24+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/AIzSdPCr6KC2CxpYrT1Rgc5gjUI%3D/1200x630/smart/ca/78/ca785655928eba18eeb5f30206fe6ef0"/><link href="/assets/stylesheets/app.e3b0904e79a1d0a9b685.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script>
          if (!window.location.origin) {
            // Compose "windows.location.origin" for Microsoft Internet Explorer 11
            window.location.origin = window.location.protocol
              + '//' + window.location.hostname
              + (window.location.port ? ':' + window.location.port : '');
          }
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script><script src="https://www.googletagservices.com/tag/js/gpt.js" async=""></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>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</script><script>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</script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="1527035882"><!-- react-empty: 2 --><!-- react-empty: 3 --><!-- react-empty: 4 --><!-- react-empty: 5 --><header id="header" data-reactid="6"><div class="site row" data-reactid="7"><div class="medium-7 columns align-bottom" data-reactid="8"><h1 class="logo" data-reactid="9"><a title="Etelä-Saimaa" href="/" data-reactid="10">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="11"><div class="name-day" data-reactid="12"><p data-reactid="13"><time class="timestamp" datetime="2018-12-14T00:00:00+02:00" data-reactid="14"><!-- react-text: 15 -->perjantai 14.12.2018<!-- /react-text --></time><!-- react-text: 16 -->Jouko<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="17"><!-- react-empty: 18 --></div></div><div class="navigation" data-reactid="19"><div class="row" data-reactid="20"><div class="small-24 columns" data-reactid="21"><div class="navigation-togglers" data-reactid="22"><a class="logo symbol" title="Etusivu" href="/" data-reactid="23">Etusivu</a><a class="icon toggle" title="Valikko" href="/" data-reactid="24">Valikko</a><input type="search" name="search" class="search" placeholder="Hae" data-reactid="25"/><a class="icon profile" title="Valikko" href="/" data-reactid="26">Valikko</a></div><div class="navigation-container" data-reactid="27"><nav class="align-self-left" data-reactid="28"><ul data-reactid="29"><li class="hide-for-small-only" data-reactid="30"><a class="logo symbol" href="/" data-reactid="31"><!-- react-text: 32 -->Etusivu<!-- /react-text --><!-- react-text: 33 --> <!-- /react-text --></a></li><li data-reactid="34"><a href="/" data-reactid="35"><!-- react-text: 36 -->Etusivu<!-- /react-text --><!-- react-text: 37 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="38"><a href="/uutiset" data-reactid="39"><!-- react-text: 40 -->Uutiset<!-- /react-text --><!-- react-text: 41 --> <!-- /react-text --><span role="presentation" data-reactid="42">valikko</span></a><div class="dropdown" data-reactid="43"><ul data-reactid="44"><li data-reactid="45"><a href="/uutiset/lahella" data-reactid="46"><!-- react-text: 47 -->Lähellä<!-- /react-text --><!-- react-text: 48 --> <!-- /react-text --></a></li><li data-reactid="49"><a href="/uutiset/kotimaa" data-reactid="50"><!-- react-text: 51 -->Kotimaa<!-- /react-text --><!-- react-text: 52 --> <!-- /react-text --></a></li><li data-reactid="53"><a href="/uutiset/talous" data-reactid="54"><!-- react-text: 55 -->Talous<!-- /react-text --><!-- react-text: 56 --> <!-- /react-text --></a></li><li data-reactid="57"><a href="/uutiset/kulttuuri-ja-viihde" data-reactid="58"><!-- react-text: 59 -->Kulttuuri ja viihde<!-- /react-text --><!-- react-text: 60 --> <!-- /react-text --></a></li><li data-reactid="61"><a href="/uutiset/urheilu" data-reactid="62"><!-- react-text: 63 -->Urheilu<!-- /react-text --><!-- react-text: 64 --> <!-- /react-text --></a></li><li data-reactid="65"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" data-reactid="66"><!-- react-text: 67 -->Juttuvinkki<!-- /react-text --><!-- react-text: 68 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="69"><a href="/teemat" data-reactid="70"><!-- react-text: 71 -->Teemat<!-- /react-text --><!-- react-text: 72 --> <!-- /react-text --><span role="presentation" data-reactid="73">valikko</span></a><div class="dropdown" data-reactid="74"><ul data-reactid="75"><li data-reactid="76"><a href="/teemat/koti" data-reactid="77"><!-- react-text: 78 -->Koti<!-- /react-text --><!-- react-text: 79 --> <!-- /react-text --></a></li><li data-reactid="80"><a href="/teemat/ruoka-ja-juoma" data-reactid="81"><!-- react-text: 82 -->Ruoka ja juoma<!-- /react-text --><!-- react-text: 83 --> <!-- /react-text --></a></li><li data-reactid="84"><a href="/teemat/laivat-ja-lentokoneet" data-reactid="85"><!-- react-text: 86 -->Laivat ja lentokoneet<!-- /react-text --><!-- react-text: 87 --> <!-- /react-text --></a></li><li data-reactid="88"><a href="/teemat/fingerpori" data-reactid="89"><!-- react-text: 90 -->Fingerpori<!-- /react-text --><!-- react-text: 91 --> <!-- /react-text --></a></li><li data-reactid="92"><a href="/teemat/meidanmenot" data-reactid="93"><!-- react-text: 94 -->Meidän menot<!-- /react-text --><!-- react-text: 95 --> <!-- /react-text --></a></li><li data-reactid="96"><a href="/teemat/kaupallinen-yhteistyo" data-reactid="97"><!-- react-text: 98 -->Kaupallinen yhteistyö<!-- /react-text --><!-- react-text: 99 --> <!-- /react-text --></a></li><li data-reactid="100"><a href="/teemat/elamankaari" data-reactid="101"><!-- react-text: 102 -->Elämänkaari<!-- /react-text --><!-- react-text: 103 --> <!-- /react-text --></a></li><li data-reactid="104"><a href="/teemat/lukijan-kuvat" data-reactid="105"><!-- react-text: 106 -->Lukijan kuvat<!-- /react-text --><!-- react-text: 107 --> <!-- /react-text --></a></li><li data-reactid="108"><a href="/teemat/karjalan-kunnaat" data-reactid="109"><!-- react-text: 110 -->Karjalan kunnaat<!-- /react-text --><!-- react-text: 111 --> <!-- /react-text --></a></li><li data-reactid="112"><a href="/teemat/firmaliiga" data-reactid="113"><!-- react-text: 114 -->Firmaliiga<!-- /react-text --><!-- react-text: 115 --> <!-- /react-text --></a></li><li data-reactid="116"><a href="/teemat/joulukalenteri" data-reactid="117"><!-- react-text: 118 -->Joulukalenteri<!-- /react-text --><!-- react-text: 119 --> <!-- /react-text --></a></li></ul></div></li><li class="has-dropdown" data-reactid="120"><a href="/mielipide" data-reactid="121"><!-- react-text: 122 -->Mielipide<!-- /react-text --><!-- react-text: 123 --> <!-- /react-text --><span role="presentation" data-reactid="124">valikko</span></a><div class="dropdown" data-reactid="125"><ul data-reactid="126"><li data-reactid="127"><a href="/mielipide/paakirjoitukset" data-reactid="128"><!-- react-text: 129 -->Pääkirjoitukset<!-- /react-text --><!-- react-text: 130 --> <!-- /react-text --></a></li><li data-reactid="131"><a href="/mielipide/kolumnit" data-reactid="132"><!-- react-text: 133 -->Kolumnit<!-- /react-text --><!-- react-text: 134 --> <!-- /react-text --></a></li><li data-reactid="135"><a href="/mielipide/lukijalta" data-reactid="136"><!-- react-text: 137 -->Lukijalta<!-- /react-text --><!-- react-text: 138 --> <!-- /react-text --></a></li><li data-reactid="139"><a href="/mielipide/tekstarit" data-reactid="140"><!-- react-text: 141 -->Estarit<!-- /react-text --><!-- react-text: 142 --> <!-- /react-text --></a></li><li data-reactid="143"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" data-reactid="144"><!-- react-text: 145 -->Jätä mielipide<!-- /react-text --><!-- react-text: 146 --> <!-- /react-text --></a></li></ul></div></li><li data-reactid="147"><a href="/tapahtumat" data-reactid="148"><!-- react-text: 149 -->Tapahtumat<!-- /react-text --><!-- react-text: 150 --> <!-- /react-text --></a></li><li class="has-dropdown" data-reactid="151"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" data-reactid="152"><!-- react-text: 153 -->Näköislehti<!-- /react-text --><!-- react-text: 154 --> <!-- /react-text --><span role="presentation" data-reactid="155">valikko</span></a><div class="dropdown" data-reactid="156"><ul data-reactid="157"><li data-reactid="158"><div data-reactid="159"></div></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="160"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="161"/></li></ul></nav><nav class="align-self-right" data-reactid="162"><ul data-reactid="163"><li class="has-dropdown" data-reactid="164"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="165"><!-- react-text: 166 -->Asiakaspalvelu<!-- /react-text --><!-- react-text: 167 --> <!-- /react-text --><span role="presentation" data-reactid="168">valikko</span></a><div class="dropdown" data-reactid="169"><ul data-reactid="170"><li data-reactid="171"><a href="https://esaimaa.fi/tee-tilaus" target="_blank" rel="noreferrer noopener" data-reactid="172"><!-- react-text: 173 -->Tee tilaus<!-- /react-text --><!-- react-text: 174 --> <!-- /react-text --></a></li><li data-reactid="175"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" data-reactid="176"><!-- react-text: 177 -->Jakelunkeskeytys<!-- /react-text --><!-- react-text: 178 --> <!-- /react-text --></a></li><li data-reactid="179"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="180"><!-- react-text: 181 -->Vakituinen osoitteenmuutos<!-- /react-text --><!-- react-text: 182 --> <!-- /react-text --></a></li><li data-reactid="183"><a href="https://asiakaspalvelu.esaimaa.fi/tilapainen-osoitteenmuutos/" target="_blank" rel="noreferrer noopener" data-reactid="184"><!-- react-text: 185 -->Tilapäinen osoitteenmuutos<!-- /react-text --><!-- react-text: 186 --> <!-- /react-text --></a></li><li data-reactid="187"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" data-reactid="188"><!-- react-text: 189 -->Jätä ilmoitus<!-- /react-text --><!-- react-text: 190 --> <!-- /react-text --></a></li><li data-reactid="191"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" data-reactid="192"><!-- react-text: 193 -->Yhteystiedot<!-- /react-text --><!-- react-text: 194 --> <!-- /react-text --></a></li><li data-reactid="195"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" data-reactid="196"><!-- react-text: 197 -->Yritysasiakkaat<!-- /react-text --><!-- react-text: 198 --> <!-- /react-text --></a></li><li data-reactid="199"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" data-reactid="200"><!-- react-text: 201 -->Anna palautetta<!-- /react-text --><!-- react-text: 202 --> <!-- /react-text --></a></li></ul></div></li><li class="divider hide-for-small-only" data-reactid="203"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="204">Kirjaudu sisään</a></li></ul></nav></div><div class="navigation-container show-for-small-only" data-reactid="205"><nav data-reactid="206"><ul data-reactid="207"><li data-reactid="208"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus&amp;scope=%2Fexternal%2Fme%2Fw" title="Kirjaudu sisään" data-reactid="209">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></header><main id="content" class="" data-reactid="210"><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><div class="row" data-reactid="214"><div class="small-24 columns" data-reactid="215"><div class="message" data-reactid="216"><p data-reactid="217"><span class="label" data-reactid="218">Suosittelemme</span><a href="https://esaimaa.fi/uutiset/lahella/2bcbe037-0ffa-4591-b741-56206006da75" title="Saksalainen pari löysi unelmiensa leipomon Lappeenrannasta ja..." data-reactid="219">Saksalainen pari löysi unelmiensa leipomon Lappeenrannasta ja aloittaa myyntityön pian, vaikkei kieli ole vielä hallussa</a></p></div><div class="message" data-reactid="220"><p data-reactid="221"><span class="label" data-reactid="222">Otsikoissa</span><a href="https://esaimaa.fi/uutiset/lahella/147fc1b0-0e16-49e0-9b07-20011348298b" title="Kunnat ovat ajautumassa talouskriisiin yksi toisensa perään —..." data-reactid="223">Kunnat ovat ajautumassa talouskriisiin yksi toisensa perään — Lappeenrannassa saattaa tulla eteen säästölistoja jo keväällä</a></p></div></div></div><div data-reactid="224"><div class="section" data-reactid="225"><div class="row" data-reactid="226"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="227"><div class="breadcrumb" data-reactid="228"><ul data-reactid="229"><li data-reactid="230"><a title="Etusivu" href="/" data-reactid="231">Etusivu</a></li><li data-reactid="232"><a title="Uutiset" href="/uutiset" data-reactid="233">Uutiset</a></li><li data-reactid="234"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="235">Urheilu</a></li><li data-reactid="236"><a title="Micke Saari tekee SaiPa-debyyttinsä kolmosketjun keskellä Pelicansia vastaan — Onko SaiPan maalivahtien nokkimisjärjestys muuttumassa?" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="237">Micke Saari tekee SaiPa-debyyttinsä k...</a></li></ul></div><div class="box" data-reactid="238"><article class="article" data-reactid="239"><div class="sticky-outer-wrapper" data-reactid="240"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="241"><ul class="addthis_toolbox social-media stacked" data-reactid="242"><li data-reactid="243"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="244"><span class="hide" data-reactid="245">0</span></a></li><li data-reactid="246"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="247"><span class="hide" data-reactid="248">0</span></a></li><li data-reactid="249"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="250"><span class="hide" data-reactid="251">0</span></a></li><li data-reactid="252"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504#comments" data-reactid="253"><span class="disqus-comment-count" data-disqus-identifier="875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="254"></span></a></li></ul></div></div><header data-reactid="255"><div class="meta" data-reactid="256"><time class="timestamp" datetime="2018-12-14T12:30:24+02:00" data-reactid="257"><!-- react-text: 258 -->Julkaistu <!-- /react-text --><!-- react-text: 259 -->14.12.2018 12:30<!-- /react-text --></time><!-- react-empty: 260 --></div><h1 data-reactid="261"><!-- react-text: 262 -->Micke Saari tekee SaiPa-debyyttinsä kolmosketjun keskellä Pelicansia vastaan — Onko SaiPan maalivahtien nokkimisjärjestys muuttumassa?<!-- /react-text --></h1><p class="lead" data-reactid="263">A-junioreista edustukseen nostettu Matias Mäntykivi jatkaa joukkueen kokoonpanossa.</p><figure data-reactid="264"><p class="author" data-reactid="265">AOP/Vesa Pöppönen</p><img alt="Niclas Westerhom on saanut hyvin vastuuta viime aikoina. Arkistokuva." src="https://kuvat.kaakonviestinta.fi/Iijpj28CLyEVc7jNaKy2Z-_NVKs%3D/855x556/smart/ca/78/ca785655928eba18eeb5f30206fe6ef0" srcset="https://kuvat.kaakonviestinta.fi/Iijpj28CLyEVc7jNaKy2Z-_NVKs%3D/855x556/smart/ca/78/ca785655928eba18eeb5f30206fe6ef0 1x, https://kuvat.kaakonviestinta.fi/gkxzi6T-wUARjqRbdH6Y6Yz1FNY%3D/1710x1112/smart/ca/78/ca785655928eba18eeb5f30206fe6ef0 2x, https://kuvat.kaakonviestinta.fi/VVuhwwgm9ojIzAvRe9eBrvnEPPo%3D/2565x1668/smart/ca/78/ca785655928eba18eeb5f30206fe6ef0 3x" data-reactid="266"/><figcaption data-reactid="267">Niclas Westerhom on saanut hyvin vastuuta viime aikoina. Arkistokuva.</figcaption></figure></header><div class="content" data-reactid="268"><p data-reactid="269">Jypistä SaiPaan loppukauden ajaksi vuokralle siirtynyt Micke Saari avaa SaiPa-uransa perjantaina Kisapuistossa. Saari debytoi kolmosketjun keskellä laidoillaan <strong>Mikael Kuronen</strong> ja <strong>Tomi Iso-Mustajärvi</strong>, kun joukkue kohtaa kotijäällään Pelicansin perjantaina.</p><p data-reactid="270">Saaren tulo joukkueeseen ja keskushyökkääjäksi tarkoittaa viime aikoina vahvoja otteita esittäneen <strong>Santeri Virtasen</strong> siirtymistä ykkösketjun laidalle. Samalla <strong>Jonatan Tanus</strong> siirtyy <strong>Tero Lehterän</strong> ketjuruletissa nelosen laidalle.</p><p data-reactid="271">Keskiviikkona ensimmäisessä Liiga-ottelussaan 4 minuuttia ja 32 sekuntia pelannut huippulupaus <strong>Matias Mäntykivi</strong> jatkaa nelosen toisessa laidassa.</p><p data-reactid="272">SaiPan maalille perjantaina luistelee <strong>Niclas Westerholm</strong>. Viime lauantaina Tapparan nollannut Westerholm on saanut viime aikoina hyvin vastuuta.</p><p data-reactid="273">Perjantain esiintyminen aloituskokoonpanossa on Westerholmille kolmas viiteen SaiPan viime otteluun. Muutos alkukauteen on merkittävä, sillä Westerholm aloitti SaiPan 25 ensimmäisestä ottelusta ainoastaan neljästi.</p><p data-reactid="274">Tilaisuuden saatuaan Westerholm on osoittautunut valmennusjohdon luottamuksen arvoiseksi. Tapparaa vastaan pelatun nollapelin lisäksi maalivahti oli marraskuun viimeisenä päivänä kaatamassa vieraissa Ilvestä torjumalla 1—5 vierasvoiton.</p><p data-reactid="275">Ykkösvahti Frans Tuohimaa on torjunut SaiPalle voiton edellisen kerran 27. marraskuuta, kun SaiPa löi KooKoon kotonaan 3—1.</p><p data-reactid="276">Ottelu SaiPa—Pelicans alkaa Kisapuistossa perjantaina kello 18.30.</p><h2 data-reactid="277">SaiPa tänään</h2><p data-reactid="278"><strong>Hyökkääjät</strong></p><p data-reactid="279">Emil Oksanen — Cody Kunyk&nbsp;— Santeri Virtanen</p><p data-reactid="280">David Goodwin&nbsp;— Tyler Morley&nbsp;— Joni Nikko</p><p data-reactid="281">Mikael Kuronen&nbsp;— Micke Saari&nbsp;— Tomi Iso-Mustajärvi</p><p data-reactid="282">Jonatan Tanus&nbsp;— Ville Koho&nbsp;— Matias Mäntykivi</p><p data-reactid="283"><strong>Puolustajat</strong></p><p data-reactid="284">Kalle Maalahti&nbsp;— Jere Sneck</p><p data-reactid="285">Markus Kojo&nbsp;— Erik Autio</p><p data-reactid="286">Vladimir Denisov&nbsp;— Brenden Kichton</p><p data-reactid="287">Robin Salo</p><p data-reactid="288"><strong></strong></p><p data-reactid="289"><strong>Maalivahdit&nbsp;</strong></p><p data-reactid="290">Niclas Westerholm</p><p data-reactid="291">(Frans Tuohimaa)</p><p data-reactid="292"><strong></strong></p></div><footer class="footer" data-reactid="293"><div class="keywords" data-reactid="294"><h1 data-reactid="295"><!-- react-text: 296 -->Aiheet<!-- /react-text --></h1><ul data-reactid="297"><li data-reactid="298"><a title="SaiPa" href="/aiheet/saipa" data-reactid="299">SaiPa</a></li><li data-reactid="300"><a title="Liiga" href="/aiheet/liiga" data-reactid="301">Liiga</a></li><li data-reactid="302"><a title="jääkiekko" href="/aiheet/jaakiekko" data-reactid="303">jääkiekko</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="304"><li data-reactid="305"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="306"><span class="hide" data-reactid="307">0</span></a></li><li data-reactid="308"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="309"><span class="hide" data-reactid="310">0</span></a></li><li data-reactid="311"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="312"><span class="hide" data-reactid="313">0</span></a></li><li data-reactid="314"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504#comments" data-reactid="315"><span class="disqus-comment-count" data-disqus-identifier="875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="316"></span></a></li></ul><div class="authors" data-reactid="317"><div class="author" data-reactid="318"><img alt="Juhana Nyman" src="https://kuvat.kaakonviestinta.fi/Se0Gqs4QXs4_wQDu6y-27VmTi7I%3D/56x56/smart/ca/8d/ca8d0331723509039b3375366f2a9893" srcset="https://kuvat.kaakonviestinta.fi/Se0Gqs4QXs4_wQDu6y-27VmTi7I%3D/56x56/smart/ca/8d/ca8d0331723509039b3375366f2a9893 1x, https://kuvat.kaakonviestinta.fi/pulCmLyd7_fjQUEAh6Efzsz2pBo%3D/112x112/smart/ca/8d/ca8d0331723509039b3375366f2a9893 2x, https://kuvat.kaakonviestinta.fi/BCodTGZGKPnD49BK4kwCYGEaI5U%3D/168x168/smart/ca/8d/ca8d0331723509039b3375366f2a9893 3x" data-reactid="319"/><p data-reactid="320"><!-- react-text: 321 -->Juhana Nyman<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 322 --></div><div id="comments" data-reactid="323"><h1 data-reactid="324"><!-- react-text: 325 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="326"><div class="hint" data-reactid="327"><p data-reactid="328"><!-- react-text: 329 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="330"/><!-- react-text: 331 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="332"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="333">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="334"></div></div></div><!-- react-empty: 335 --><div class="articles read-these" data-reactid="336"><h1 data-reactid="337"><!-- react-text: 338 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="339"><li data-reactid="340"><article class="article-preview box" data-reactid="341"><div class="media top" data-reactid="342"><a title="SaiPan rumasta vierassaldosta tuli Helsingissä yhä rumempi, SaiPan oma kasvatti Matias Mäntykivi debytoi liigatasolla" href="/uutiset/urheilu/076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="343"><img alt="SaiPan rumasta vierassaldosta tuli Helsingissä yhä rumempi, SaiPan oma kasvatti Matias Mäntykivi debytoi liigatasolla" src="https://kuvat.kaakonviestinta.fi/kvW1fyA0HKU9nSuD5ExTkzwVH8Y%3D/640x433/smart/b1/1a/b11af904aaa34b21fb08f9276f4fbfac" srcset="https://kuvat.kaakonviestinta.fi/kvW1fyA0HKU9nSuD5ExTkzwVH8Y%3D/640x433/smart/b1/1a/b11af904aaa34b21fb08f9276f4fbfac 1x, https://kuvat.kaakonviestinta.fi/bGEqXQVDcIIN3-HPp9UXyenS3Hc%3D/1280x866/smart/b1/1a/b11af904aaa34b21fb08f9276f4fbfac 2x, https://kuvat.kaakonviestinta.fi/XYuj3CM_2e18a1_YVIUALx9sv9w%3D/1920x1299/smart/b1/1a/b11af904aaa34b21fb08f9276f4fbfac 3x" data-reactid="344"/></a></div><div class="content" data-reactid="345"><div class="meta" data-reactid="346"><!-- react-empty: 347 --><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="348">Urheilu</a><time class="timestamp" datetime="2018-12-12T21:22:20+02:00" data-reactid="349"><!-- react-text: 350 -->12.12.2018 21:22<!-- /react-text --></time></div><h1 data-reactid="351"><a title="SaiPan rumasta vierassaldosta tuli Helsingissä yhä rumempi, SaiPan oma kasvatti Matias Mäntykivi debytoi liigatasolla" href="/uutiset/urheilu/076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="352">SaiPan rumasta vierassaldosta tuli Helsingissä yhä rumempi, SaiPan oma kasvatti Matias Mäntykivi debytoi liigatasolla</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="353"><li data-reactid="354"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="355"><span class="hide" data-reactid="356">0</span></a></li><li data-reactid="357"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="358"><span class="hide" data-reactid="359">0</span></a></li><li data-reactid="360"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="361"><span class="hide" data-reactid="362">0</span></a></li><li data-reactid="363"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/076fcb3a-1d9a-4a93-8f1f-7e9dad32a678#comments" data-reactid="364"><span class="disqus-comment-count" data-disqus-identifier="076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="365"></span></a></li></ul></div></article></li><li data-reactid="366"><article class="article-preview box" data-reactid="367"><div class="media top" data-reactid="368"><a title="SaiPa on maalauttanut mustan mainoksen Kisapuiston jäähän — Ovatko maalivahdit valitelleet kiekon hukkuvan mustaan?" href="/uutiset/urheilu/db70d822-d351-4575-91bc-0a1f02fba822" data-reactid="369"><img alt="SaiPa on maalauttanut mustan mainoksen Kisapuiston jäähän — Ovatko maalivahdit valitelleet kiekon hukkuvan mustaan?" src="https://kuvat.kaakonviestinta.fi/8nHlgiUIYI4cekfR9Wx_qW7YAXY%3D/640x433/smart/5c/ec/5cec33b9126181fe5898715abc190b58" srcset="https://kuvat.kaakonviestinta.fi/8nHlgiUIYI4cekfR9Wx_qW7YAXY%3D/640x433/smart/5c/ec/5cec33b9126181fe5898715abc190b58 1x, https://kuvat.kaakonviestinta.fi/nYXAwtELTJ2bdAVvV-ztP80sbso%3D/1280x866/smart/5c/ec/5cec33b9126181fe5898715abc190b58 2x, https://kuvat.kaakonviestinta.fi/WkRErBXc6vxRkPkreapzSZk-52Y%3D/1920x1299/smart/5c/ec/5cec33b9126181fe5898715abc190b58 3x" data-reactid="370"/></a></div><div class="content" data-reactid="371"><div class="meta" data-reactid="372"><!-- react-empty: 373 --><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="374">Urheilu</a><time class="timestamp" datetime="2018-12-12T14:30:34+02:00" data-reactid="375"><!-- react-text: 376 -->12.12.2018 14:30<!-- /react-text --></time></div><h1 data-reactid="377"><a title="SaiPa on maalauttanut mustan mainoksen Kisapuiston jäähän — Ovatko maalivahdit valitelleet kiekon hukkuvan mustaan?" href="/uutiset/urheilu/db70d822-d351-4575-91bc-0a1f02fba822" data-reactid="378">SaiPa on maalauttanut mustan mainoksen Kisapuiston jäähän — Ovatko maalivahdit valitelleet kiekon hukkuvan mustaan?</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="379"><li data-reactid="380"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/db70d822-d351-4575-91bc-0a1f02fba822" data-reactid="381"><span class="hide" data-reactid="382">0</span></a></li><li data-reactid="383"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/db70d822-d351-4575-91bc-0a1f02fba822" data-reactid="384"><span class="hide" data-reactid="385">0</span></a></li><li data-reactid="386"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/db70d822-d351-4575-91bc-0a1f02fba822" data-reactid="387"><span class="hide" data-reactid="388">0</span></a></li><li data-reactid="389"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/db70d822-d351-4575-91bc-0a1f02fba822#comments" data-reactid="390"><span class="disqus-comment-count" data-disqus-identifier="db70d822-d351-4575-91bc-0a1f02fba822" data-reactid="391"></span></a></li></ul></div></article></li><li data-reactid="392"><article class="article-preview box" data-reactid="393"><div class="media top" data-reactid="394"><a title="SaiPan kovin nuori lupaus Matias Mäntykivi pääsee näyttämään kykynsä Liigassa HIFK:ta vastaan" href="/uutiset/urheilu/850d9bd5-dd87-4253-bf06-33569a11b5a6" data-reactid="395"><img alt="SaiPan kovin nuori lupaus Matias Mäntykivi pääsee näyttämään kykynsä Liigassa HIFK:ta vastaan" src="https://kuvat.kaakonviestinta.fi/gHUIzsZoUJmrnmRiBo9ltt1g07o%3D/640x433/smart/99/a5/99a5803152299b5bda43753abf77160b" srcset="https://kuvat.kaakonviestinta.fi/gHUIzsZoUJmrnmRiBo9ltt1g07o%3D/640x433/smart/99/a5/99a5803152299b5bda43753abf77160b 1x, https://kuvat.kaakonviestinta.fi/84lB_MwQL03SICdqUTtWS7oI6OI%3D/1280x866/smart/99/a5/99a5803152299b5bda43753abf77160b 2x, https://kuvat.kaakonviestinta.fi/HHhfUcaxPLq1xRv5We4bY9Pj5Wc%3D/1920x1299/smart/99/a5/99a5803152299b5bda43753abf77160b 3x" data-reactid="396"/></a></div><div class="content" data-reactid="397"><div class="meta" data-reactid="398"><!-- react-empty: 399 --><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="400">Urheilu</a><time class="timestamp" datetime="2018-12-12T12:55:20+02:00" data-reactid="401"><!-- react-text: 402 -->12.12.2018 12:55<!-- /react-text --></time></div><h1 data-reactid="403"><a title="SaiPan kovin nuori lupaus Matias Mäntykivi pääsee näyttämään kykynsä Liigassa HIFK:ta vastaan" href="/uutiset/urheilu/850d9bd5-dd87-4253-bf06-33569a11b5a6" data-reactid="404">SaiPan kovin nuori lupaus Matias Mäntykivi pääsee näyttämään kykynsä Liigassa HIFK:ta vastaan</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="405"><li data-reactid="406"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/850d9bd5-dd87-4253-bf06-33569a11b5a6" data-reactid="407"><span class="hide" data-reactid="408">0</span></a></li><li data-reactid="409"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/850d9bd5-dd87-4253-bf06-33569a11b5a6" data-reactid="410"><span class="hide" data-reactid="411">0</span></a></li><li data-reactid="412"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/850d9bd5-dd87-4253-bf06-33569a11b5a6" data-reactid="413"><span class="hide" data-reactid="414">0</span></a></li><li data-reactid="415"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/850d9bd5-dd87-4253-bf06-33569a11b5a6#comments" data-reactid="416"><span class="disqus-comment-count" data-disqus-identifier="850d9bd5-dd87-4253-bf06-33569a11b5a6" data-reactid="417"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 418 --><div class="ads" data-reactid="419"><!-- react-empty: 420 --><!-- react-empty: 421 --></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="422"><div class="box" data-reactid="423"><div class="sticky-outer-wrapper" data-reactid="424"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="425"><!-- react-empty: 426 --><!-- react-empty: 427 --><div class="aggregated-articles-widget" data-reactid="428"><nav class="navigation" data-reactid="429"><ul data-reactid="430"><li class="active" data-reactid="431"><a href="/uutiset/luetuimmat" title="Luetuimmat" data-reactid="432"><!-- react-text: 433 -->Luetuimmat<!-- /react-text --><!-- react-text: 434 --> <!-- /react-text --><span data-reactid="435">48h</span></a></li><li class="" data-reactid="436"><a href="/uutiset/uusimmat" title="Uusimmat" data-reactid="437"><!-- react-text: 438 -->Uusimmat<!-- /react-text --><!-- react-text: 439 --> <!-- /react-text --></a></li></ul></nav><div class="content" data-reactid="440"><div class="articles textual" data-reactid="441"><ol data-reactid="442"><li data-reactid="443"><article class="article-preview" data-reactid="444"><div class="meta" data-reactid="445"><span class="position" data-reactid="446">1</span><!-- react-empty: 447 --></div><h1 data-reactid="448"><a title="Etelä-Karjalassa paljastunut muovin hautaamistapaus osoittautui jättimäiseksi – Maahan haudattu satoja kuutioita jätettä pitkän ajan kuluessa" href="/uutiset/lahella/661759ac-5fd3-4718-8319-81fc2a5520c8" data-reactid="449">Etelä-Karjalassa paljastunut muovin hautaamistapaus osoittautui jättimäiseksi – Maahan haudattu satoja kuutioita jätettä pitkän ajan kuluessa</a></h1></article></li><li data-reactid="450"><article class="article-preview" data-reactid="451"><div class="meta" data-reactid="452"><span class="position" data-reactid="453">2</span><!-- react-empty: 454 --></div><h1 data-reactid="455"><a title="Sairaanhoitajien erikoisosaamista ei tunnisteta eikä arvosteta sanovat Eksoten sairaanhoitajat — Sairaanhoitajaliiton puheenjohtaja sanoo nuorten saattavan vaihtavat alaa, jos tilanne ei parane" href="/uutiset/lahella/8fce8b44-2888-4258-ac95-beea37848054" data-reactid="456">Sairaanhoitajien erikoisosaamista ei tunnisteta eikä arvosteta sanovat Eksoten sairaanhoitajat — Sairaanhoitajaliiton puheenjohtaja sanoo nuorten saattavan vaihtavat alaa, jos tilanne ei parane</a></h1></article></li><li data-reactid="457"><article class="article-preview" data-reactid="458"><div class="meta" data-reactid="459"><span class="position" data-reactid="460">3</span><!-- react-empty: 461 --></div><h1 data-reactid="462"><a title="Imatralla kadonneen miehen henkirikostutkinta jatkuu aktiivisena – Kadonneen nimi nousi esiin Helvetin enkeleiden pahoinpitelytapauksen kuulusteluissa" href="/uutiset/lahella/88131434-42b2-4a32-9364-4c0bf7a12ed8" data-reactid="463">Imatralla kadonneen miehen henkirikostutkinta jatkuu aktiivisena – Kadonneen nimi nousi esiin Helvetin enkeleiden pahoinpitelytapauksen kuulusteluissa</a></h1></article></li><li data-reactid="464"><article class="article-preview" data-reactid="465"><div class="meta" data-reactid="466"><span class="position" data-reactid="467">4</span><!-- react-empty: 468 --></div><h1 data-reactid="469"><a title="Lappeefest muuttaa ensi kesänä Marian aukiolta edustatorille – Festivaalin yhteistyökumppani Lappeenrannan kaupunki antaa alueen Eekoon käyttöön veloituksetta ja vastineeksi näkyvyyttä" href="/uutiset/lahella/3b28de54-a00c-4d7e-b3cc-17ac3bf15cdf" data-reactid="470">Lappeefest muuttaa ensi kesänä Marian aukiolta edustatorille – Festivaalin yhteistyökumppani Lappeenrannan kaupunki antaa alueen Eekoon käyttöön veloituksetta ja vastineeksi näkyvyyttä</a></h1></article></li><li data-reactid="471"><article class="article-preview" data-reactid="472"><div class="meta" data-reactid="473"><span class="position" data-reactid="474">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="475">Avainjuttu</span></div><h1 data-reactid="476"><a title="Kimpisen lukion jätkät perustivat oman jalkapalloseuran — Real Madridin kakkosjoukkueen mukaan nimetty Castilla haluaa olla iso yhteisö" href="/uutiset/urheilu/7eeb0d03-2cfa-488a-b775-d6c7f80f6820" data-reactid="477">Kimpisen lukion jätkät perustivat oman jalkapalloseuran — Real Madridin kakkosjoukkueen mukaan nimetty Castilla haluaa olla iso yhteisö</a></h1></article></li><li data-reactid="478"><article class="article-preview" data-reactid="479"><div class="meta" data-reactid="480"><span class="position" data-reactid="481">6</span><!-- react-empty: 482 --></div><h1 data-reactid="483"><a title="Ajokortti ei enää kelpaa tunnistamiseen — lain muutos johti ruuhkaan poliisin lupapalveluissa" href="/uutiset/lahella/a81e67a4-5a16-420c-8240-509d4e306ba8" data-reactid="484">Ajokortti ei enää kelpaa tunnistamiseen — lain muutos johti ruuhkaan poliisin lupapalveluissa</a></h1></article></li><li data-reactid="485"><article class="article-preview" data-reactid="486"><div class="meta" data-reactid="487"><span class="position" data-reactid="488">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="489">Avainjuttu</span></div><h1 data-reactid="490"><a title="Etelä-Karjalan kunnat ovat ajautumassa vakavaan talouskriisiin yksi toisensa perään  – Lappeenranta joutuu avaamaan talousarvionsa keväällä, jos Eksote ei saa karsittua menoja: ”Se tarkoittaa säästölistojen tekemistä kaikilla toimialoilla”" href="/uutiset/lahella/147fc1b0-0e16-49e0-9b07-20011348298b" data-reactid="491">Etelä-Karjalan kunnat ovat ajautumassa vakavaan talouskriisiin yksi toisensa perään  – Lappeenranta joutuu avaamaan talousarvionsa keväällä, jos Eksote ei saa karsittua menoja: ”Se tarkoittaa säästölistojen tekemistä kaikilla toimialoilla”</a></h1></article></li><li data-reactid="492"><article class="article-preview" data-reactid="493"><div class="meta" data-reactid="494"><span class="position" data-reactid="495">8</span><!-- react-empty: 496 --></div><h1 data-reactid="497"><a title="Valtakatu on taas poikki, nyt Lappeenrannan Energian työmaan takia" href="/uutiset/lahella/2f65b845-b3b8-4d90-954a-6d3eaa444a80" data-reactid="498">Valtakatu on taas poikki, nyt Lappeenrannan Energian työmaan takia</a></h1></article></li><li data-reactid="499"><article class="article-preview" data-reactid="500"><div class="meta" data-reactid="501"><span class="position" data-reactid="502">9</span><!-- react-empty: 503 --></div><h1 data-reactid="504"><a title="Taipalsaari aloittaa yt-neuvottelun kunnan koko henkilöstön kanssa ja laittaa sote-kiinteistöt myyntiin —  Ensi vuoden talousarvio on noin 667 000 euroa alijäämäinen" href="/uutiset/lahella/4ff3bdab-4471-4ef8-a4c8-15fc2567eb72" data-reactid="505">Taipalsaari aloittaa yt-neuvottelun kunnan koko henkilöstön kanssa ja laittaa sote-kiinteistöt myyntiin —  Ensi vuoden talousarvio on noin 667 000 euroa alijäämäinen</a></h1></article></li><li data-reactid="506"><article class="article-preview" data-reactid="507"><div class="meta" data-reactid="508"><span class="position" data-reactid="509">10</span><!-- react-empty: 510 --></div><h1 data-reactid="511"><a title="Mies tuomittiin 2 vuoden ja 4 kuukauden vankeuteen kahden alaikäisen raiskauksesta" href="/uutiset/lahella/329fbe9a-063d-4ae9-96b4-1dd9c150d2e8" data-reactid="512">Mies tuomittiin 2 vuoden ja 4 kuukauden vankeuteen kahden alaikäisen raiskauksesta</a></h1></article></li></ol></div><p class="text-center" data-reactid="513"><a class="button more" title="Näytä kaikki" href="/uutiset/luetuimmat" data-reactid="514">Näytä kaikki</a></p></div></div><!-- react-empty: 515 --><!-- react-empty: 516 --><!-- react-empty: 517 --><!-- react-empty: 518 --><!-- react-empty: 519 --><!-- react-empty: 520 --><!-- react-empty: 521 --><!-- react-empty: 522 --><!-- react-empty: 523 --></div></div></div></aside></div></div><div class="section" data-reactid="524"><div class="row" data-reactid="525"><div class="content small-24 large-16 xlarge-17 xxlarge-18 columns" data-reactid="526"><div class="box expand" data-reactid="527"><div class="row show-for-small-only" data-reactid="528"><div class="small-24 columns" data-reactid="529"><div class="articles textual" data-reactid="530"><h1 data-reactid="531"><!-- react-text: 532 -->Luetuimmat<!-- /react-text --></h1><ol data-reactid="533"><li data-reactid="534"><article class="article-preview" data-reactid="535"><div class="meta" data-reactid="536"><span class="position" data-reactid="537">1</span><!-- react-empty: 538 --></div><h1 data-reactid="539"><a title="Etelä-Karjalassa paljastunut muovin hautaamistapaus osoittautui jättimäiseksi – Maahan haudattu satoja kuutioita jätettä pitkän ajan kuluessa" href="/uutiset/lahella/661759ac-5fd3-4718-8319-81fc2a5520c8" data-reactid="540">Etelä-Karjalassa paljastunut muovin hautaamistapaus osoittautui jättimäiseksi – Maahan haudattu satoja kuutioita jätettä pitkän ajan kuluessa</a></h1></article></li><li data-reactid="541"><article class="article-preview" data-reactid="542"><div class="meta" data-reactid="543"><span class="position" data-reactid="544">2</span><!-- react-empty: 545 --></div><h1 data-reactid="546"><a title="Sairaanhoitajien erikoisosaamista ei tunnisteta eikä arvosteta sanovat Eksoten sairaanhoitajat — Sairaanhoitajaliiton puheenjohtaja sanoo nuorten saattavan vaihtavat alaa, jos tilanne ei parane" href="/uutiset/lahella/8fce8b44-2888-4258-ac95-beea37848054" data-reactid="547">Sairaanhoitajien erikoisosaamista ei tunnisteta eikä arvosteta sanovat Eksoten sairaanhoitajat — Sairaanhoitajaliiton puheenjohtaja sanoo nuorten saattavan vaihtavat alaa, jos tilanne ei parane</a></h1></article></li><li data-reactid="548"><article class="article-preview" data-reactid="549"><div class="meta" data-reactid="550"><span class="position" data-reactid="551">3</span><!-- react-empty: 552 --></div><h1 data-reactid="553"><a title="Imatralla kadonneen miehen henkirikostutkinta jatkuu aktiivisena – Kadonneen nimi nousi esiin Helvetin enkeleiden pahoinpitelytapauksen kuulusteluissa" href="/uutiset/lahella/88131434-42b2-4a32-9364-4c0bf7a12ed8" data-reactid="554">Imatralla kadonneen miehen henkirikostutkinta jatkuu aktiivisena – Kadonneen nimi nousi esiin Helvetin enkeleiden pahoinpitelytapauksen kuulusteluissa</a></h1></article></li><li data-reactid="555"><article class="article-preview" data-reactid="556"><div class="meta" data-reactid="557"><span class="position" data-reactid="558">4</span><!-- react-empty: 559 --></div><h1 data-reactid="560"><a title="Lappeefest muuttaa ensi kesänä Marian aukiolta edustatorille – Festivaalin yhteistyökumppani Lappeenrannan kaupunki antaa alueen Eekoon käyttöön veloituksetta ja vastineeksi näkyvyyttä" href="/uutiset/lahella/3b28de54-a00c-4d7e-b3cc-17ac3bf15cdf" data-reactid="561">Lappeefest muuttaa ensi kesänä Marian aukiolta edustatorille – Festivaalin yhteistyökumppani Lappeenrannan kaupunki antaa alueen Eekoon käyttöön veloituksetta ja vastineeksi näkyvyyttä</a></h1></article></li><li data-reactid="562"><article class="article-preview" data-reactid="563"><div class="meta" data-reactid="564"><span class="position" data-reactid="565">5</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="566">Avainjuttu</span></div><h1 data-reactid="567"><a title="Kimpisen lukion jätkät perustivat oman jalkapalloseuran — Real Madridin kakkosjoukkueen mukaan nimetty Castilla haluaa olla iso yhteisö" href="/uutiset/urheilu/7eeb0d03-2cfa-488a-b775-d6c7f80f6820" data-reactid="568">Kimpisen lukion jätkät perustivat oman jalkapalloseuran — Real Madridin kakkosjoukkueen mukaan nimetty Castilla haluaa olla iso yhteisö</a></h1></article></li><li data-reactid="569"><article class="article-preview" data-reactid="570"><div class="meta" data-reactid="571"><span class="position" data-reactid="572">6</span><!-- react-empty: 573 --></div><h1 data-reactid="574"><a title="Ajokortti ei enää kelpaa tunnistamiseen — lain muutos johti ruuhkaan poliisin lupapalveluissa" href="/uutiset/lahella/a81e67a4-5a16-420c-8240-509d4e306ba8" data-reactid="575">Ajokortti ei enää kelpaa tunnistamiseen — lain muutos johti ruuhkaan poliisin lupapalveluissa</a></h1></article></li><li data-reactid="576"><article class="article-preview" data-reactid="577"><div class="meta" data-reactid="578"><span class="position" data-reactid="579">7</span><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="580">Avainjuttu</span></div><h1 data-reactid="581"><a title="Etelä-Karjalan kunnat ovat ajautumassa vakavaan talouskriisiin yksi toisensa perään  – Lappeenranta joutuu avaamaan talousarvionsa keväällä, jos Eksote ei saa karsittua menoja: ”Se tarkoittaa säästölistojen tekemistä kaikilla toimialoilla”" href="/uutiset/lahella/147fc1b0-0e16-49e0-9b07-20011348298b" data-reactid="582">Etelä-Karjalan kunnat ovat ajautumassa vakavaan talouskriisiin yksi toisensa perään  – Lappeenranta joutuu avaamaan talousarvionsa keväällä, jos Eksote ei saa karsittua menoja: ”Se tarkoittaa säästölistojen tekemistä kaikilla toimialoilla”</a></h1></article></li><li data-reactid="583"><article class="article-preview" data-reactid="584"><div class="meta" data-reactid="585"><span class="position" data-reactid="586">8</span><!-- react-empty: 587 --></div><h1 data-reactid="588"><a title="Valtakatu on taas poikki, nyt Lappeenrannan Energian työmaan takia" href="/uutiset/lahella/2f65b845-b3b8-4d90-954a-6d3eaa444a80" data-reactid="589">Valtakatu on taas poikki, nyt Lappeenrannan Energian työmaan takia</a></h1></article></li><li data-reactid="590"><article class="article-preview" data-reactid="591"><div class="meta" data-reactid="592"><span class="position" data-reactid="593">9</span><!-- react-empty: 594 --></div><h1 data-reactid="595"><a title="Taipalsaari aloittaa yt-neuvottelun kunnan koko henkilöstön kanssa ja laittaa sote-kiinteistöt myyntiin —  Ensi vuoden talousarvio on noin 667 000 euroa alijäämäinen" href="/uutiset/lahella/4ff3bdab-4471-4ef8-a4c8-15fc2567eb72" data-reactid="596">Taipalsaari aloittaa yt-neuvottelun kunnan koko henkilöstön kanssa ja laittaa sote-kiinteistöt myyntiin —  Ensi vuoden talousarvio on noin 667 000 euroa alijäämäinen</a></h1></article></li><li data-reactid="597"><article class="article-preview" data-reactid="598"><div class="meta" data-reactid="599"><span class="position" data-reactid="600">10</span><!-- react-empty: 601 --></div><h1 data-reactid="602"><a title="Mies tuomittiin 2 vuoden ja 4 kuukauden vankeuteen kahden alaikäisen raiskauksesta" href="/uutiset/lahella/329fbe9a-063d-4ae9-96b4-1dd9c150d2e8" data-reactid="603">Mies tuomittiin 2 vuoden ja 4 kuukauden vankeuteen kahden alaikäisen raiskauksesta</a></h1></article></li></ol></div></div></div><div class="row" data-reactid="604"><div class="small-24 medium-12 columns" data-reactid="605"><div class="articles textual" data-reactid="606"><h1 data-reactid="607"><!-- react-text: 608 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="609"><li data-reactid="610"><article class="article-preview" data-reactid="611"><div class="meta" data-reactid="612"><time class="timestamp" datetime="2018-12-14T12:30:24+02:00" data-reactid="613"><!-- react-text: 614 -->12:30<!-- /react-text --></time><!-- react-empty: 615 --></div><h1 data-reactid="616"><a title="Micke Saari tekee SaiPa-debyyttinsä kolmosketjun keskellä Pelicansia vastaan — Onko SaiPan maalivahtien nokkimisjärjestys muuttumassa?" href="/uutiset/urheilu/875f265c-cdb5-439c-bf3e-470e73cc4504" data-reactid="617">Micke Saari tekee SaiPa-debyyttinsä kolmosketjun keskellä Pelicansia vastaan — Onko SaiPan maalivahtien nokkimisjärjestys muuttumassa?</a></h1></article></li><li data-reactid="618"><article class="article-preview" data-reactid="619"><div class="meta" data-reactid="620"><time class="timestamp" datetime="2018-12-14T11:15:00+02:00" data-reactid="621"><!-- react-text: 622 -->11:15<!-- /react-text --></time><!-- react-empty: 623 --></div><h1 data-reactid="624"><a title="Uusi tapahtumatuotannon asiantuntija valmiiksi kaupungin palkkalistoilla — tehtävään valittiin käyttöteknikko Teemu Myyryläinen" href="/uutiset/lahella/23d1eb99-2eab-4e3a-850b-82e45ab5ead6" data-reactid="625">Uusi tapahtumatuotannon asiantuntija valmiiksi kaupungin palkkalistoilla — tehtävään valittiin käyttöteknikko Teemu Myyryläinen</a></h1></article></li><li data-reactid="626"><article class="article-preview" data-reactid="627"><div class="meta" data-reactid="628"><time class="timestamp" datetime="2018-12-14T10:57:44+02:00" data-reactid="629"><!-- react-text: 630 -->10:57<!-- /react-text --></time><!-- react-empty: 631 --></div><h1 data-reactid="632"><a title="Villimiehen taidekilpailu ratkesi: Lappeenrannan keskustaa koristellaan Poliisin muikuilla" href="/uutiset/lahella/7fa9efa8-03c8-42d2-868c-cab88f93318a" data-reactid="633">Villimiehen taidekilpailu ratkesi: Lappeenrannan keskustaa koristellaan Poliisin muikuilla</a></h1></article></li><li data-reactid="634"><article class="article-preview" data-reactid="635"><div class="meta" data-reactid="636"><time class="timestamp" datetime="2018-12-14T10:19:45+02:00" data-reactid="637"><!-- react-text: 638 -->10:19<!-- /react-text --></time><!-- react-empty: 639 --></div><h1 data-reactid="640"><a title="Rekasta valui vesilasimurskaa tielle usean kilometrin matkalle Luumäellä 26 — Tie on saatu puhdistettua ja liikenne kulkee" href="/uutiset/lahella/0f8a0797-cf12-4c53-b9d0-2de681add0d7" data-reactid="641">Rekasta valui vesilasimurskaa tielle usean kilometrin matkalle Luumäellä 26 — Tie on saatu puhdistettua ja liikenne kulkee</a></h1></article></li><li data-reactid="642"><article class="article-preview" data-reactid="643"><div class="meta" data-reactid="644"><time class="timestamp" datetime="2018-12-14T10:00:00+02:00" data-reactid="645"><!-- react-text: 646 -->10:00<!-- /react-text --></time><!-- react-empty: 647 --></div><h1 data-reactid="648"><a title="Etelä-Karjalan osuuspankit selvittävät yhdistymistä — Mukana ovat Ekop, Simpeleen, Parikkalan, Savitaipaleen ja Luumäen osuuspankit, selvitys voi johtaa kaikkien pankkien yhdistymiseen" href="/uutiset/lahella/1e495799-ccf8-4520-84fc-a2b98f80924b" data-reactid="649">Etelä-Karjalan osuuspankit selvittävät yhdistymistä — Mukana ovat Ekop, Simpeleen, Parikkalan, Savitaipaleen ja Luumäen osuuspankit, selvitys voi johtaa kaikkien pankkien yhdistymiseen</a></h1></article></li><li data-reactid="650"><article class="article-preview" data-reactid="651"><div class="meta" data-reactid="652"><time class="timestamp" datetime="2018-12-14T09:58:07+02:00" data-reactid="653"><!-- react-text: 654 -->9:58<!-- /react-text --></time><!-- react-empty: 655 --></div><h1 data-reactid="656"><a title="Lappeefest julkaisi lähes kaikki ensi kesän esiintyjänsä — Sanni ja JVG hurmaavat perjantaina, Popeda kruunaa festivaalin lauantaina" href="/uutiset/lahella/f162315d-2c2d-40e1-8586-6c98378f13ce" data-reactid="657">Lappeefest julkaisi lähes kaikki ensi kesän esiintyjänsä — Sanni ja JVG hurmaavat perjantaina, Popeda kruunaa festivaalin lauantaina</a></h1></article></li><li data-reactid="658"><article class="article-preview" data-reactid="659"><div class="meta" data-reactid="660"><time class="timestamp" datetime="2018-12-14T09:30:00+02:00" data-reactid="661"><!-- react-text: 662 -->9:30<!-- /react-text --></time><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="663">Avainjuttu</span></div><h1 data-reactid="664"><a title="Ovakon terästä kulkee Eurooppaan yhä enemmän kumipyörillä — Vuoksen sataman laivaukset putosivat kolmannekseen" href="/uutiset/lahella/94e04a08-fb0d-4c7c-a88c-6f6cce752c32" data-reactid="665">Ovakon terästä kulkee Eurooppaan yhä enemmän kumipyörillä — Vuoksen sataman laivaukset putosivat kolmannekseen</a></h1></article></li><li data-reactid="666"><article class="article-preview" data-reactid="667"><div class="meta" data-reactid="668"><time class="timestamp" datetime="2018-12-14T08:50:00+02:00" data-reactid="669"><!-- react-text: 670 -->8:50<!-- /react-text --></time><!-- react-empty: 671 --></div><h1 data-reactid="672"><a title="Elokuva-arvio: Uusi Hämähäkkimies on häikäisevämpi kuin mikään animaatioelokuva vuosikausiin: &quot;Ei vauhdikkaan supersankaripiirretyn pitänyt koskettaa näin voimakkaasti&quot;" href="/uutiset/kulttuuri-ja-viihde/327f4dad-920a-4ace-a6b0-5b3e9b64d20b" data-reactid="673">Elokuva-arvio: Uusi Hämähäkkimies on häikäisevämpi kuin mikään animaatioelokuva vuosikausiin: &quot;Ei vauhdikkaan supersankaripiirretyn pitänyt koskettaa näin voimakkaasti&quot;</a></h1></article></li><li data-reactid="674"><article class="article-preview" data-reactid="675"><div class="meta" data-reactid="676"><time class="timestamp" datetime="2018-12-14T07:35:00+02:00" data-reactid="677"><!-- react-text: 678 -->7:35<!-- /react-text --></time><!-- react-empty: 679 --></div><h1 data-reactid="680"><a title="Attendon lääkäripula vaikeuttaa keskussairaalan päivystystä — ”Tilanne on pahentunut koko ajan, ja ensi viikonvaihde on huolestuttava”, sanoo Pekka Korvenoja" href="/uutiset/lahella/0b89d5b7-522f-495c-bf97-9db828fe15f4" data-reactid="681">Attendon lääkäripula vaikeuttaa keskussairaalan päivystystä — ”Tilanne on pahentunut koko ajan, ja ensi viikonvaihde on huolestuttava”, sanoo Pekka Korvenoja</a></h1></article></li><li data-reactid="682"><article class="article-preview" data-reactid="683"><div class="meta" data-reactid="684"><time class="timestamp" datetime="2018-12-14T06:45:00+02:00" data-reactid="685"><!-- react-text: 686 -->6:45<!-- /react-text --></time><!-- react-empty: 687 --></div><h1 data-reactid="688"><a title="Kukaan ei osaa kertoa tarkasti, kuinka kattavasti eteläkarjalaiset lapset on rokotettu tuhkarokkoa vastaan — THL:n rekisteri ei näytä todellista tilannetta" href="/uutiset/lahella/109d3ccb-3bb1-408a-ad39-898ae6633e5e" data-reactid="689">Kukaan ei osaa kertoa tarkasti, kuinka kattavasti eteläkarjalaiset lapset on rokotettu tuhkarokkoa vastaan — THL:n rekisteri ei näytä todellista tilannetta</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="690"><div class="articles textual" data-reactid="691"><h1 data-reactid="692"><!-- react-text: 693 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="694"><li data-reactid="695"><article class="article-preview" data-reactid="696"><div class="meta" data-reactid="697"><a class="comment-count" title="Kolumni: Keskustan tyhjistä liiketiloista on syytetty kaupungin päättäjiä — Heitä pitäisi kuitenkin kiittää, koska Lappeenrannassa on tehty oikeansuuntaisia ratkaisuja ja pelastettu se, mikä pelastettavissa on" href="/mielipide/kolumnit/b69795a2-3627-4a47-baeb-49ccd6245c0e" data-reactid="698"><span class="disqus-comment-count" data-disqus-identifier="b69795a2-3627-4a47-baeb-49ccd6245c0e" data-reactid="699"></span></a><!-- react-empty: 700 --></div><h1 data-reactid="701"><a title="Kolumni: Keskustan tyhjistä liiketiloista on syytetty kaupungin päättäjiä — Heitä pitäisi kuitenkin kiittää, koska Lappeenrannassa on tehty oikeansuuntaisia ratkaisuja ja pelastettu se, mikä pelastettavissa on" href="/mielipide/kolumnit/b69795a2-3627-4a47-baeb-49ccd6245c0e" data-reactid="702">Kolumni: Keskustan tyhjistä liiketiloista on syytetty kaupungin päättäjiä — Heitä pitäisi kuitenkin kiittää, koska Lappeenrannassa on tehty oikeansuuntaisia ratkaisuja ja pelastettu se, mikä pelastettavissa on</a></h1></article></li><li data-reactid="703"><article class="article-preview" data-reactid="704"><div class="meta" data-reactid="705"><a class="comment-count" title="Lappeefest muuttaa ensi kesänä Marian aukiolta edustatorille – Festivaalin yhteistyökumppani Lappeenrannan kaupunki antaa alueen Eekoon käyttöön veloituksetta ja vastineeksi näkyvyyttä" href="/uutiset/lahella/3b28de54-a00c-4d7e-b3cc-17ac3bf15cdf" data-reactid="706"><span class="disqus-comment-count" data-disqus-identifier="3b28de54-a00c-4d7e-b3cc-17ac3bf15cdf" data-reactid="707"></span></a><!-- react-empty: 708 --></div><h1 data-reactid="709"><a title="Lappeefest muuttaa ensi kesänä Marian aukiolta edustatorille – Festivaalin yhteistyökumppani Lappeenrannan kaupunki antaa alueen Eekoon käyttöön veloituksetta ja vastineeksi näkyvyyttä" href="/uutiset/lahella/3b28de54-a00c-4d7e-b3cc-17ac3bf15cdf" data-reactid="710">Lappeefest muuttaa ensi kesänä Marian aukiolta edustatorille – Festivaalin yhteistyökumppani Lappeenrannan kaupunki antaa alueen Eekoon käyttöön veloituksetta ja vastineeksi näkyvyyttä</a></h1></article></li><li data-reactid="711"><article class="article-preview" data-reactid="712"><div class="meta" data-reactid="713"><a class="comment-count" title="Lukijalta: Turvapaikkahakuun nopea prosessi ja varma palautus" href="/mielipide/lukijalta/3c46aafc-4b3e-4b89-b855-13449663813e" data-reactid="714"><span class="disqus-comment-count" data-disqus-identifier="3c46aafc-4b3e-4b89-b855-13449663813e" data-reactid="715"></span></a><!-- react-empty: 716 --></div><h1 data-reactid="717"><a title="Lukijalta: Turvapaikkahakuun nopea prosessi ja varma palautus" href="/mielipide/lukijalta/3c46aafc-4b3e-4b89-b855-13449663813e" data-reactid="718">Lukijalta: Turvapaikkahakuun nopea prosessi ja varma palautus</a></h1></article></li><li data-reactid="719"><article class="article-preview" data-reactid="720"><div class="meta" data-reactid="721"><a class="comment-count" title="SaiPan rumasta vierassaldosta tuli Helsingissä yhä rumempi, SaiPan oma kasvatti Matias Mäntykivi debytoi liigatasolla" href="/uutiset/urheilu/076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="722"><span class="disqus-comment-count" data-disqus-identifier="076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="723"></span></a><!-- react-empty: 724 --></div><h1 data-reactid="725"><a title="SaiPan rumasta vierassaldosta tuli Helsingissä yhä rumempi, SaiPan oma kasvatti Matias Mäntykivi debytoi liigatasolla" href="/uutiset/urheilu/076fcb3a-1d9a-4a93-8f1f-7e9dad32a678" data-reactid="726">SaiPan rumasta vierassaldosta tuli Helsingissä yhä rumempi, SaiPan oma kasvatti Matias Mäntykivi debytoi liigatasolla</a></h1></article></li><li data-reactid="727"><article class="article-preview" data-reactid="728"><div class="meta" data-reactid="729"><a class="comment-count" title="Etelä-Karjalassa paljastunut muovin hautaamistapaus osoittautui jättimäiseksi – Maahan haudattu satoja kuutioita jätettä pitkän ajan kuluessa" href="/uutiset/lahella/661759ac-5fd3-4718-8319-81fc2a5520c8" data-reactid="730"><span class="disqus-comment-count" data-disqus-identifier="661759ac-5fd3-4718-8319-81fc2a5520c8" data-reactid="731"></span></a><!-- react-empty: 732 --></div><h1 data-reactid="733"><a title="Etelä-Karjalassa paljastunut muovin hautaamistapaus osoittautui jättimäiseksi – Maahan haudattu satoja kuutioita jätettä pitkän ajan kuluessa" href="/uutiset/lahella/661759ac-5fd3-4718-8319-81fc2a5520c8" data-reactid="734">Etelä-Karjalassa paljastunut muovin hautaamistapaus osoittautui jättimäiseksi – Maahan haudattu satoja kuutioita jätettä pitkän ajan kuluessa</a></h1></article></li><li data-reactid="735"><article class="article-preview" data-reactid="736"><div class="meta" data-reactid="737"><a class="comment-count" title="Etelä-Karjalan kunnat ovat ajautumassa vakavaan talouskriisiin yksi toisensa perään  – Lappeenranta joutuu avaamaan talousarvionsa keväällä, jos Eksote ei saa karsittua menoja: ”Se tarkoittaa säästölistojen tekemistä kaikilla toimialoilla”" href="/uutiset/lahella/147fc1b0-0e16-49e0-9b07-20011348298b" data-reactid="738"><span class="disqus-comment-count" data-disqus-identifier="147fc1b0-0e16-49e0-9b07-20011348298b" data-reactid="739"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="740">Avainjuttu</span></div><h1 data-reactid="741"><a title="Etelä-Karjalan kunnat ovat ajautumassa vakavaan talouskriisiin yksi toisensa perään  – Lappeenranta joutuu avaamaan talousarvionsa keväällä, jos Eksote ei saa karsittua menoja: ”Se tarkoittaa säästölistojen tekemistä kaikilla toimialoilla”" href="/uutiset/lahella/147fc1b0-0e16-49e0-9b07-20011348298b" data-reactid="742">Etelä-Karjalan kunnat ovat ajautumassa vakavaan talouskriisiin yksi toisensa perään  – Lappeenranta joutuu avaamaan talousarvionsa keväällä, jos Eksote ei saa karsittua menoja: ”Se tarkoittaa säästölistojen tekemistä kaikilla toimialoilla”</a></h1></article></li><li data-reactid="743"><article class="article-preview" data-reactid="744"><div class="meta" data-reactid="745"><a class="comment-count" title="SaiPa vuokrasi Micke Saaren loppukauden kestävällä sopimuksella" href="/uutiset/urheilu/5b7d5f4d-1400-40a3-89f9-3d626e7917a3" data-reactid="746"><span class="disqus-comment-count" data-disqus-identifier="5b7d5f4d-1400-40a3-89f9-3d626e7917a3" data-reactid="747"></span></a><!-- react-empty: 748 --></div><h1 data-reactid="749"><a title="SaiPa vuokrasi Micke Saaren loppukauden kestävällä sopimuksella" href="/uutiset/urheilu/5b7d5f4d-1400-40a3-89f9-3d626e7917a3" data-reactid="750">SaiPa vuokrasi Micke Saaren loppukauden kestävällä sopimuksella</a></h1></article></li><li data-reactid="751"><article class="article-preview" data-reactid="752"><div class="meta" data-reactid="753"><a class="comment-count" title="Näyttelijät vastustivat, joten teatterinjohtaja Timo Sokuraa ei nähdä lavalla kevään näytelmässä — Väistyvän teatterinjohtajan tilanne on usein hankala: &quot;Sitä tuntee olevansa vähän kuin huutolaispoika omassa talossaan&quot;" href="/uutiset/lahella/3812b847-85c1-46f1-a3b1-385f96cb546c" data-reactid="754"><span class="disqus-comment-count" data-disqus-identifier="3812b847-85c1-46f1-a3b1-385f96cb546c" data-reactid="755"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="756">Avainjuttu</span></div><h1 data-reactid="757"><a title="Näyttelijät vastustivat, joten teatterinjohtaja Timo Sokuraa ei nähdä lavalla kevään näytelmässä — Väistyvän teatterinjohtajan tilanne on usein hankala: &quot;Sitä tuntee olevansa vähän kuin huutolaispoika omassa talossaan&quot;" href="/uutiset/lahella/3812b847-85c1-46f1-a3b1-385f96cb546c" data-reactid="758">Näyttelijät vastustivat, joten teatterinjohtaja Timo Sokuraa ei nähdä lavalla kevään näytelmässä — Väistyvän teatterinjohtajan tilanne on usein hankala: &quot;Sitä tuntee olevansa vähän kuin huutolaispoika omassa talossaan&quot;</a></h1></article></li><li data-reactid="759"><article class="article-preview" data-reactid="760"><div class="meta" data-reactid="761"><a class="comment-count" title="Kommentti: Tuore raportti on herätys Etelä-Karjalan päättäjille, edessä on väistämätön Eksoten palveluverkoston karsiminen ja oman toiminnan tehostaminen" href="/mielipide/kolumnit/343da170-b89b-49b6-8773-e1dfd6baa8e3" data-reactid="762"><span class="disqus-comment-count" data-disqus-identifier="343da170-b89b-49b6-8773-e1dfd6baa8e3" data-reactid="763"></span></a><!-- react-empty: 764 --></div><h1 data-reactid="765"><a title="Kommentti: Tuore raportti on herätys Etelä-Karjalan päättäjille, edessä on väistämätön Eksoten palveluverkoston karsiminen ja oman toiminnan tehostaminen" href="/mielipide/kolumnit/343da170-b89b-49b6-8773-e1dfd6baa8e3" data-reactid="766">Kommentti: Tuore raportti on herätys Etelä-Karjalan päättäjille, edessä on väistämätön Eksoten palveluverkoston karsiminen ja oman toiminnan tehostaminen</a></h1></article></li><li data-reactid="767"><article class="article-preview" data-reactid="768"><div class="meta" data-reactid="769"><a class="comment-count" title="Lukijalta: Päiväkotipaikkojen oltava kaikkien lasten saatavilla" href="/mielipide/lukijalta/ad9c810d-fb74-42f8-a1cb-d79fa656bda8" data-reactid="770"><span class="disqus-comment-count" data-disqus-identifier="ad9c810d-fb74-42f8-a1cb-d79fa656bda8" data-reactid="771"></span></a><!-- react-empty: 772 --></div><h1 data-reactid="773"><a title="Lukijalta: Päiväkotipaikkojen oltava kaikkien lasten saatavilla" href="/mielipide/lukijalta/ad9c810d-fb74-42f8-a1cb-d79fa656bda8" data-reactid="774">Lukijalta: Päiväkotipaikkojen oltava kaikkien lasten saatavilla</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 xxlarge-6 columns show-for-large" data-reactid="775"><div class="box" data-reactid="776"><!-- react-empty: 777 --></div></aside></div></div></div></main><footer id="footer" data-reactid="778"><div class="row" data-reactid="779"><div class="small-24 large-24 columns" data-reactid="780"><h1 class="logo" data-reactid="781">Etelä-Saimaa</h1><div class="row" data-reactid="782"><div class="small-24 medium-6 columns" data-reactid="783"><p data-reactid="784"><!-- react-text: 785 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="786"/><!-- react-text: 787 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="788"/><!-- react-text: 789 -->Puh. <!-- /react-text --><!-- react-text: 790 -->(05) 538 813<!-- /react-text --><br data-reactid="791"/><!-- react-text: 792 -->Vastaava<!-- /react-text --><!-- react-text: 793 --> päätoimittaja: <!-- /react-text --><!-- react-text: 794 -->Eeva Sederholm<!-- /react-text --><br data-reactid="795"/><!-- react-text: 796 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 797 -->Pekka Lakka<!-- /react-text --><br data-reactid="798"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="799">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="800"><nav class="navigation" data-reactid="801"><ul data-reactid="802"><li data-reactid="803"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="804">Anna palautetta</a></li><li data-reactid="805"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="806">Juttuvinkki</a></li><li data-reactid="807"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="808">Käyttöehdot</a></li><li data-reactid="809"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="810">Tietosuojalauseke</a></li><li data-reactid="811"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="812">Asiakaspalvelu</a></li><li data-reactid="813"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="814">Yritysasiakkaat</a></li><li data-reactid="815"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="816">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="817"><h2 data-reactid="818">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="819"><nav class="navigation small-24 medium-12 columns" data-reactid="820"><ul data-reactid="821"><li data-reactid="822"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="823">Etelä-Saimaa</a></li><li data-reactid="824"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="825">Itä-Savo</a></li><li data-reactid="826"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="827">Juvan Lehti</a></li><li data-reactid="828"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="829">Kaakonkulma</a></li><li data-reactid="830"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="831">Kangasniemen Kunnallislehti</a></li><li data-reactid="832"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="833">Keskilaakso</a></li><li data-reactid="834"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="835">Kouvolan Sanomat</a></li><li data-reactid="836"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="837">Kymen Sanomat</a></li><li data-reactid="838"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="839">Luumäen Lehti</a></li><li data-reactid="840"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="841">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="842"><ul data-reactid="843"><li data-reactid="844"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="845">Länsi-Savo</a></li><li data-reactid="846"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="847">Paikallislehti Joutseno</a></li><li data-reactid="848"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="849">Pitäjänuutiset</a></li><li data-reactid="850"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="851">Puruvesi</a></li><li data-reactid="852"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="853">Uutisvuoksi</a></li><li data-reactid="854"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="855">ES Keskiviikko</a></li><li data-reactid="856"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="857">KS Keskiviikko</a></li><li data-reactid="858"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="859">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="860"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="861">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.33cf7eadbdf85273309c.bundle.js"></script><script src="/assets/javascripts/app.e3b0904e79a1d0a9b685.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>