<!DOCTYPE html>
<html dir="ltr" lang="fi" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><title>Lappeenrannan urheilutalo vetää tulevaisuudessa yhä enemmän tapahtumia, palloiluhallissa uudistetaan ensi vuonna muun muassa katsomoita ja yleisöpalvelutiloj... - Etelä-Saimaa</title><meta name="author" content="Kaakon Viestintä Oy"/><meta name="description" content="Palloiluhallin remontti alkaa kesällä vuonna 2019 ja valmistuu loka-marraskuussa."/><meta name="keywords" content="Etelä-Karjala, Lappeenranta, Lappeenrannan seutu, Imatra, Lemi, Luumäki, Parikkala, Rautjärvi, Ruokolahti, Savitaipale, Taipalsaari"/><meta name="robots" content="index, follow"/><meta name="viewport" content="width = device-width, initial-scale = 1.0"/><meta name="x-ua-compatible" content="IE = edge, chrome = 1"/><meta property="og:description" content="Palloiluhallin remontti alkaa kesällä vuonna 2019 ja valmistuu loka-marraskuussa."/><meta property="og:image" id="og-image-article" content="https://kuvat.kaakonviestinta.fi/e1mZyxfN-f7gcVKoRLWr_oBH7tk%3D/1200x630/smart/01/15/0115309a0bebf481b83c3cc3b8056be6"/><meta property="og:image" id="og-image-default" content="https://esaimaa.fi/assets/images/og-image/etsa.3dedef11e5a89f5f4dfdfa96896c6e1d.png"/><meta property="og:title" content="Lappeenrannan urheilutalo vetää tulevaisuudessa yhä enemmän tapahtumia, palloiluhallissa uudistetaan ensi vuonna muun muassa katsomoita ja yleisöpalvelutiloj... - Etelä-Saimaa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://esaimaa.fi/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" id="twitter-image-article" content="https://kuvat.kaakonviestinta.fi/e1mZyxfN-f7gcVKoRLWr_oBH7tk%3D/1200x630/smart/01/15/0115309a0bebf481b83c3cc3b8056be6"/><link href="/assets/stylesheets/app.3c6da282cc1d43588f3b.css" rel="stylesheet"/><link rel="canonical" href="https://esaimaa.fi/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71"/><link rel="shortcut icon" href="/favicon.c0e51add20032551ed5d0965aa67a8c1.ico"/><link rel="alternate" href="https://esaimaa.fi/api/articles.rss" type="application/rss+xml"/><script src="//ced.sascdn.com/tag/2936/smart.js" async=""></script><script>
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(function () {
            sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
          });

          
    var queryString = window.location.href.split('?')[1];
    var queryParameters = [];
    if (queryString) {
      queryParameters = queryString.split('&');
    }
    var target = '';

    for (var i = 0; i < queryParameters.length; i += 1) {
      var splitParameters = queryParameters[i].split('=');
      var name = splitParameters[0];
      if (name === 'adTarget') {
        target = splitParameters[1];
        break;
      }
    }

    sas.cmd.push(function () {
      sas.call('onecall', {
          siteId: 207208,
          pageId: 895889,
          formatId: '64335,62836,62863,62872,62943,62872,62943,62839,62847,62848,62849,62850,62851,62852,62853,62854,62855,62856,62857,64336,62874,62869,62867,62868,62866,62840,62841,62842,62843,62873,62846,62860,62861,64339,62840,62841',
          target: target,
        },
        {
          onLoad: function (data) {
            if (!window.location.origin) {
              // Compose "windows.location.origin" for Microsoft Internet Explorer 11
              window.location.origin = window.location.protocol
                + '//' + window.location.hostname
                + (window.location.port ? ':' + window.location.port : '');
            }

            var message = {
              type: 'AD/LOADED',
              payload: data,
            };

            window.postMessage(message, window.location.origin);
          }
        }
      )
    });
  
        </script><script>
            (function(w, d, s, l, i) {
              w[l] = w[l] || [];
              w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
              var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
              j.async = true;
              j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
              f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MZGLSC');
          </script></head><body><div id="app-container"><div data-reactroot="" data-reactid="1" data-react-checksum="200958503"><div class="loading-overlay-background" data-reactid="2"><div class="loading-overlay" data-reactid="3"><div class="loading-overlay-spinner" data-reactid="4"></div><div class="logo" data-reactid="5"></div></div></div><!-- react-empty: 6 --><!-- react-empty: 7 --><!-- react-empty: 8 --><!-- react-empty: 9 --><header id="header" data-reactid="10"><div class="site row" data-reactid="11"><div class="medium-7 columns align-bottom" data-reactid="12"><h1 class="logo" data-reactid="13"><a title="Etelä-Saimaa" href="/" data-reactid="14">Etelä-Saimaa</a></h1></div><div class="medium-10 columns" data-reactid="15"><div class="name-day" data-reactid="16"><p data-reactid="17"><time class="timestamp" datetime="2018-05-21T00:00:00+03:00" data-reactid="18"><!-- react-text: 19 -->maanantai 21.5.2018<!-- /react-text --></time><!-- react-text: 20 -->Kosti, Konsta ja Konstantin<!-- /react-text --></p></div></div><div class="medium-7 columns" data-reactid="21"><!-- react-empty: 22 --></div></div><div class="navigation" data-reactid="23"><div class="row" data-reactid="24"><div class="small-24 columns" data-reactid="25"><div class="navigation-toggler" data-reactid="26"><a class="logo mobile" title="Etelä-Saimaa" href="/" data-reactid="27">Etelä-Saimaa</a><a href="/" class="icon user" title="Valikko" data-reactid="28">Valikko</a></div><div class="navigation-container" data-reactid="29"><div class="navigation-container-content" data-reactid="30"><nav data-reactid="31"><ul data-reactid="32"><li data-reactid="33"><a class="logo symbol" title="Etelä-Saimaa" href="/" data-reactid="34">Etelä-Saimaa</a></li><li data-reactid="35"><a title="Etusivu" href="/" data-reactid="36">Etusivu</a></li><li class="has-dropdown" data-reactid="37"><a title="Uutiset" href="/uutiset" data-reactid="38">Uutiset</a><div class="dropdown" data-reactid="39"><ul class="align-left" data-reactid="40"><li data-reactid="41"><a title="Lähellä" href="/uutiset/lahella" data-reactid="42">Lähellä</a></li><li data-reactid="43"><a title="Kotimaa" href="/uutiset/kotimaa" data-reactid="44">Kotimaa</a></li><li data-reactid="45"><a title="Talous" href="/uutiset/talous" data-reactid="46">Talous</a></li><li data-reactid="47"><a title="Kulttuuri ja viihde" href="/uutiset/kulttuuri-ja-viihde" data-reactid="48">Kulttuuri ja viihde</a></li><li data-reactid="49"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="50">Urheilu</a></li><li data-reactid="51"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="52">Juttuvinkki</a></li></ul></div></li><li class="has-dropdown" data-reactid="53"><a title="Teemat" href="/teemat" data-reactid="54">Teemat</a><div class="dropdown" data-reactid="55"><ul class="align-left" data-reactid="56"><li data-reactid="57"><a title="Koti" href="/teemat/koti" data-reactid="58">Koti</a></li><li data-reactid="59"><a title="Ruoka ja juoma" href="/teemat/ruoka-ja-juoma" data-reactid="60">Ruoka ja juoma</a></li><li data-reactid="61"><a title="Laivat ja lentokoneet" href="/teemat/laivat-ja-lentokoneet" data-reactid="62">Laivat ja lentokoneet</a></li><li data-reactid="63"><a title="Fingerpori" href="/teemat/fingerpori" data-reactid="64">Fingerpori</a></li><li data-reactid="65"><a title="Meidän menot" href="/teemat/meidanmenot" data-reactid="66">Meidän menot</a></li><li data-reactid="67"><a title="Kaupallinen yhteistyö" href="/teemat/kaupallinen-yhteistyo" data-reactid="68">Kaupallinen yhteistyö</a></li><li data-reactid="69"><a title="Elämänkaari" href="/teemat/elamankaari" data-reactid="70">Elämänkaari</a></li><li data-reactid="71"><a title="Lukijan kuvat" href="/teemat/lukijan-kuvat" data-reactid="72">Lukijan kuvat</a></li></ul></div></li><li class="has-dropdown" data-reactid="73"><a title="Mielipide" href="/mielipide" data-reactid="74">Mielipide</a><div class="dropdown" data-reactid="75"><ul class="align-left" data-reactid="76"><li data-reactid="77"><a title="Pääkirjoitukset" href="/mielipide/paakirjoitukset" data-reactid="78">Pääkirjoitukset</a></li><li data-reactid="79"><a title="Kolumnit" href="/mielipide/kolumnit" data-reactid="80">Kolumnit</a></li><li data-reactid="81"><a title="Lukijalta" href="/mielipide/lukijalta" data-reactid="82">Lukijalta</a></li><li data-reactid="83"><a title="Estarit" href="/mielipide/tekstarit" data-reactid="84">Estarit</a></li><li data-reactid="85"><a href="https://asiakaspalvelu.esaimaa.fi/mielipidekirjoitus/" target="_blank" rel="noreferrer noopener" title="Jätä mielipide" data-reactid="86">Jätä mielipide</a></li></ul></div></li><li data-reactid="87"><a title="Tapahtumat" href="/tapahtumat" data-reactid="88">Tapahtumat</a></li><li data-reactid="89"><a href="https://asiakaspalvelu.esaimaa.fi/nakoislehti/" target="_blank" rel="noreferrer noopener" title="Näköislehti" data-reactid="90">Näköislehti</a></li><li class="divider" data-reactid="91"><input type="search" name="search" class="search" placeholder="Hae" data-reactid="92"/></li></ul></nav><nav class="align-self-right" data-reactid="93"><ul data-reactid="94"><li class="has-dropdown" data-reactid="95"><a title="Asiakaspalvelu" href="/" data-reactid="96">Asiakaspalvelu</a><div class="dropdown" data-reactid="97"><ul class="align-right" data-reactid="98"><li data-reactid="99"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="100">Asiakaspalvelu</a></li><li data-reactid="101"><a href="/tee-tilaus" target="_blank" rel="noreferrer noopener" title="Tee tilaus" data-reactid="102">Tee tilaus</a></li><li data-reactid="103"><a href="https://asiakaspalvelu.esaimaa.fi/jakelunkeskeytys/" target="_blank" rel="noreferrer noopener" title="Jakelunkeskeytys" data-reactid="104">Jakelunkeskeytys</a></li><li data-reactid="105"><a href="https://asiakaspalvelu.esaimaa.fi/osoitteenmuutos/" target="_blank" rel="noreferrer noopener" title="Osoitteenmuutos" data-reactid="106">Osoitteenmuutos</a></li><li data-reactid="107"><a href="https://asiakaspalvelu.esaimaa.fi/jata-ilmoitus/" target="_blank" rel="noreferrer noopener" title="Jätä ilmoitus" data-reactid="108">Jätä ilmoitus</a></li><li data-reactid="109"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/" target="_blank" rel="noreferrer noopener" title="Yhteystiedot" data-reactid="110">Yhteystiedot</a></li><li data-reactid="111"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="112">Yritysasiakkaat</a></li><li data-reactid="113"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="114">Anna palautetta</a></li></ul></div></li></ul></nav></div><div class="navigation-container-user" data-reactid="115"><nav data-reactid="116"><ul data-reactid="117"><li class="divider" data-reactid="118"><a class="icon profile" href="https://backend.worldoftulo.com/oauth2/auth?response_type=code&amp;oid=ls&amp;client_id=5901a657a67201676a000001&amp;redirect_uri=https://esaimaa.fi/uudelleenohjaus" title="Kirjaudu sisään" data-reactid="119">Kirjaudu sisään</a></li></ul></nav></div></div></div></div></div><div class="navigation-mobile" data-reactid="120"><nav data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a class="icon latest" title="Uusimmat" href="/uutiset/uusimmat" data-reactid="124">Uusimmat</a></li><li data-reactid="125"><a class="icon most-read" title="Luetuimmat" href="/uutiset/luetuimmat" data-reactid="126">Luetuimmat</a></li><li data-reactid="127"><a class="icon most-commented" title="Kommentoidut" href="/uutiset/kommentoidut" data-reactid="128">Kommentoidut</a></li><li data-reactid="129"><a href="/" class="icon toggle" title="Valikko" data-reactid="130">Valikko</a></li></ul></nav></div></header><main id="content" class="hide" data-reactid="131"><!-- react-empty: 132 --><!-- react-empty: 133 --><!-- react-empty: 134 --><div class="row" data-reactid="135"><div class="small-24 columns" data-reactid="136"><div class="message" data-reactid="137"><p data-reactid="138"><span class="label" data-reactid="139">Juuri nyt</span><!-- react-text: 140 --> <!-- /react-text --><a href="https://esaimaa.fi/uutiset/lahella/9ad359a5-47c7-422e-ae2c-3a9ee40a513b" title="Imatra myy Honkaharjun sairaalan ja 8 muuta sote-kiinteistöä ..." data-reactid="141">Imatra myy Honkaharjun sairaalan ja 8 muuta sote-kiinteistöä Attendolle</a></p></div></div></div><div data-reactid="142"><div class="section" data-reactid="143"><div class="row" data-reactid="144"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="145"><div class="breadcrumb" data-reactid="146"><ul data-reactid="147"><li data-reactid="148"><a title="Etusivu" href="/" data-reactid="149">Etusivu</a></li><li data-reactid="150"><a title="Uutiset" href="/uutiset" data-reactid="151">Uutiset</a></li><li data-reactid="152"><a title="Urheilu" href="/uutiset/urheilu" data-reactid="153">Urheilu</a></li><li data-reactid="154"><a title="Lappeenrannan urheilutalo vetää tulevaisuudessa yhä enemmän tapahtumia, palloiluhallissa uudistetaan ensi vuonna muun muassa katsomoita ja yleisöpalvelutiloja tekniikan lisäksi" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="155">Lappeenrannan urheilutalo vetää tulev...</a></li></ul></div><div class="box" data-reactid="156"><article class="article" data-reactid="157"><div class="sticky-outer-wrapper" data-reactid="158"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="159"><ul class="addthis_toolbox social-media stacked" data-reactid="160"><li data-reactid="161"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="162"><span class="hide" data-reactid="163">0</span></a></li><li data-reactid="164"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="165"><span class="hide" data-reactid="166">0</span></a></li><li data-reactid="167"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="168"><span class="hide" data-reactid="169">0</span></a></li><li data-reactid="170"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71#comments" data-reactid="171"><span class="disqus-comment-count" data-disqus-identifier="fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="172"></span></a></li></ul></div></div><header data-reactid="173"><div class="meta" data-reactid="174"><time class="timestamp" datetime="2018-05-21T20:30:00+03:00" data-reactid="175"><!-- react-text: 176 -->Julkaistu <!-- /react-text --><!-- react-text: 177 -->21.5.2018 20:30<!-- /react-text --></time><!-- react-empty: 178 --></div><h1 data-reactid="179"><!-- react-text: 180 -->Lappeenrannan urheilutalo vetää tulevaisuudessa yhä enemmän tapahtumia, palloiluhallissa uudistetaan ensi vuonna muun muassa katsomoita ja yleisöpalvelutiloja tekniikan lisäksi<!-- /react-text --></h1><p class="lead" data-reactid="181">Palloiluhallin remontti alkaa kesällä vuonna 2019 ja valmistuu loka-marraskuussa.</p><figure data-reactid="182"><p class="author" data-reactid="183">Kai Skyttä</p><img alt="Urheilutalon palloiluhalli on Lappeenrannan salibandyn ja koripallon ykkösareena, lähialueen koulujen sisäliikuntatila sekä erilaisten konserttien ja tapahtumien näyttämö." src="https://kuvat.kaakonviestinta.fi/Pg36yIHRnOt76xeszFISr73gHog%3D/855x556/smart/01/15/0115309a0bebf481b83c3cc3b8056be6" srcset="https://kuvat.kaakonviestinta.fi/Pg36yIHRnOt76xeszFISr73gHog%3D/855x556/smart/01/15/0115309a0bebf481b83c3cc3b8056be6 1x, https://kuvat.kaakonviestinta.fi/QHlijIQv92c0igyBurkwRC0FQN8%3D/1710x1112/smart/01/15/0115309a0bebf481b83c3cc3b8056be6 2x, https://kuvat.kaakonviestinta.fi/RjV70B5J3ZLe8j3dHbZ6wfW8fbc%3D/2565x1668/smart/01/15/0115309a0bebf481b83c3cc3b8056be6 3x" data-reactid="184"/><figcaption data-reactid="185">Urheilutalon palloiluhalli on Lappeenrannan salibandyn ja koripallon ykkösareena, lähialueen koulujen sisäliikuntatila sekä erilaisten konserttien ja tapahtumien näyttämö.</figcaption></figure></header><div class="content" data-reactid="186"><blockquote data-reactid="187"><p data-reactid="188">En epäilisi yhtään, etteikö palloiluhalli palvelisi peruskorjauksen jälkeen vuosikymmeniä eteenpäin edelleen yhtä hyvin.
 — Ilkka Oksman</p></blockquote></div><footer class="footer" data-reactid="189"><div class="keywords" data-reactid="190"><h1 data-reactid="191"><!-- react-text: 192 -->Aiheet<!-- /react-text --></h1><ul data-reactid="193"><li data-reactid="194"><a title="Urheilutalo" href="/aiheet/urheilutalo" data-reactid="195">Urheilutalo</a></li><li data-reactid="196"><a title="Lappeenranta" href="/aiheet/lappeenranta" data-reactid="197">Lappeenranta</a></li><li data-reactid="198"><a title="Palloiluhalli" href="/aiheet/palloiluhalli" data-reactid="199">Palloiluhalli</a></li></ul></div><ul class="addthis_toolbox social-media inline" data-reactid="200"><li data-reactid="201"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="202"><span class="hide" data-reactid="203">0</span></a></li><li data-reactid="204"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="205"><span class="hide" data-reactid="206">0</span></a></li><li data-reactid="207"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="208"><span class="hide" data-reactid="209">0</span></a></li><li data-reactid="210"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71#comments" data-reactid="211"><span class="disqus-comment-count" data-disqus-identifier="fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="212"></span></a></li></ul><div class="authors" data-reactid="213"><div class="author" data-reactid="214"><img alt="Anssi Silvennoinen" src="https://kuvat.kaakonviestinta.fi/4G9d9trvyeLxQOt-rZFa80YFjps%3D/56x56/smart/d7/a7/d7a7f3ae1c662978656aa91a8e76e59e" srcset="https://kuvat.kaakonviestinta.fi/4G9d9trvyeLxQOt-rZFa80YFjps%3D/56x56/smart/d7/a7/d7a7f3ae1c662978656aa91a8e76e59e 1x, https://kuvat.kaakonviestinta.fi/XKjwGNzbpjQoqeaNEbXo7NB4qnA%3D/112x112/smart/d7/a7/d7a7f3ae1c662978656aa91a8e76e59e 2x, https://kuvat.kaakonviestinta.fi/wzJzdbgF8ha8IPbmbxNE7A_fnvU%3D/168x168/smart/d7/a7/d7a7f3ae1c662978656aa91a8e76e59e 3x" data-reactid="215"/><p data-reactid="216"><!-- react-text: 217 -->Anssi Silvennoinen<!-- /react-text --></p></div></div></footer></article><!-- react-empty: 218 --></div><div id="comments" data-reactid="219"><h1 data-reactid="220"><!-- react-text: 221 -->Kommentoi artikkelia<!-- /react-text --></h1><div class="box" data-reactid="222"><div class="hint" data-reactid="223"><p data-reactid="224"><!-- react-text: 225 -->Jos haluat kommentoida nimettömänä, voit tehdä sen seuraavasti:<!-- /react-text --><br data-reactid="226"/><!-- react-text: 227 -->Kirjoita nimimerkkisi Nimi-kenttään, valitse Kommentoin mieluummin vieraana -kenttä ja lisää sähköpostiosoitteesi sähköpostikenttään. Sähköpostiosoite ei näy kommentoinnin yhteydessä. Voit myös kommentoida rekisteröityneenä luomalla tilin Disqus-palveluun tai kirjautumalla kommentointiin esimerkiksi Facebookin tai Twitterin avulla.<!-- /react-text --></p><p data-reactid="228"><a href="https://kaakonviestinta.fi/kommentointiohjeet/" target="_blank" rel="noreferrer noopener" title="Lue kommentointiohjeet" data-reactid="229">Lue kommentointiohjeet</a></p></div><div id="disqus_thread" data-reactid="230"></div></div></div><!-- react-empty: 231 --><div class="articles read-these" data-reactid="232"><h1 data-reactid="233"><!-- react-text: 234 -->Lue myös nämä<!-- /react-text --></h1><ul data-reactid="235"><li data-reactid="236"><article class="article-preview box" data-reactid="237"><div class="media top" data-reactid="238"><a title="PEPO jatkaa ilman tappioita kakkosessa — Kimpisen nurmikauden avauksessa kaatui PKKU" href="/uutiset/urheilu/ee480da2-a032-49b5-879d-36ce2f8a9fd6" data-reactid="239"><img alt="PEPO jatkaa ilman tappioita kakkosessa — Kimpisen nurmikauden avauksessa kaatui PKKU" src="https://kuvat.kaakonviestinta.fi/r-kJmdlKfxUYv8UhMGlChhrGeaA%3D/640x433/smart/df/fa/dffa37863f24d9580bf6a91d75a3b739" srcset="https://kuvat.kaakonviestinta.fi/r-kJmdlKfxUYv8UhMGlChhrGeaA%3D/640x433/smart/df/fa/dffa37863f24d9580bf6a91d75a3b739 1x, https://kuvat.kaakonviestinta.fi/KLZJ8B9YaLKa445jnwl3sIYlbh8%3D/1280x866/smart/df/fa/dffa37863f24d9580bf6a91d75a3b739 2x, https://kuvat.kaakonviestinta.fi/O1Tlzd_QRxfE87PG1vvbtffLlgg%3D/1920x1299/smart/df/fa/dffa37863f24d9580bf6a91d75a3b739 3x" data-reactid="240"/></a></div><div class="content" data-reactid="241"><div class="meta" data-reactid="242"><!-- react-empty: 243 --><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="244">Urheilu</a><time class="timestamp" datetime="2018-05-20T20:29:01+03:00" data-reactid="245"><!-- react-text: 246 -->20.5.2018 20:29<!-- /react-text --></time></div><h1 data-reactid="247"><a title="PEPO jatkaa ilman tappioita kakkosessa — Kimpisen nurmikauden avauksessa kaatui PKKU" href="/uutiset/urheilu/ee480da2-a032-49b5-879d-36ce2f8a9fd6" data-reactid="248">PEPO jatkaa ilman tappioita kakkosessa — Kimpisen nurmikauden avauksessa kaatui PKKU</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="249"><li data-reactid="250"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/ee480da2-a032-49b5-879d-36ce2f8a9fd6" data-reactid="251"><span class="hide" data-reactid="252">0</span></a></li><li data-reactid="253"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/ee480da2-a032-49b5-879d-36ce2f8a9fd6" data-reactid="254"><span class="hide" data-reactid="255">0</span></a></li><li data-reactid="256"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/ee480da2-a032-49b5-879d-36ce2f8a9fd6" data-reactid="257"><span class="hide" data-reactid="258">0</span></a></li><li data-reactid="259"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/ee480da2-a032-49b5-879d-36ce2f8a9fd6#comments" data-reactid="260"><span class="disqus-comment-count" data-disqus-identifier="ee480da2-a032-49b5-879d-36ce2f8a9fd6" data-reactid="261"></span></a></li></ul></div></article></li><li data-reactid="262"><article class="article-preview box" data-reactid="263"><div class="media top" data-reactid="264"><a title="Veiterän Aleksei Nikisov on Bandyliigan vuoden valmentaja" href="/uutiset/urheilu/a5eeaef0-d536-430f-8cc2-211fa999e52f" data-reactid="265"><img alt="Veiterän Aleksei Nikisov on Bandyliigan vuoden valmentaja" src="https://kuvat.kaakonviestinta.fi/Tyv5WeB8PLbzbmPiqe-HXJ_9Yw8%3D/640x433/smart/45/34/4534e6fe8b849dc617080f36d025f5b4" srcset="https://kuvat.kaakonviestinta.fi/Tyv5WeB8PLbzbmPiqe-HXJ_9Yw8%3D/640x433/smart/45/34/4534e6fe8b849dc617080f36d025f5b4 1x, https://kuvat.kaakonviestinta.fi/OmKiejxt-U11G25b0DT0ydQ-ufs%3D/1280x866/smart/45/34/4534e6fe8b849dc617080f36d025f5b4 2x, https://kuvat.kaakonviestinta.fi/6i4kRLypQ93W6MKQMBX28-H24ck%3D/1920x1299/smart/45/34/4534e6fe8b849dc617080f36d025f5b4 3x" data-reactid="266"/></a></div><div class="content" data-reactid="267"><div class="meta" data-reactid="268"><!-- react-empty: 269 --><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="270">Urheilu</a><time class="timestamp" datetime="2018-05-20T15:13:24+03:00" data-reactid="271"><!-- react-text: 272 -->20.5.2018 15:13<!-- /react-text --></time></div><h1 data-reactid="273"><a title="Veiterän Aleksei Nikisov on Bandyliigan vuoden valmentaja" href="/uutiset/urheilu/a5eeaef0-d536-430f-8cc2-211fa999e52f" data-reactid="274">Veiterän Aleksei Nikisov on Bandyliigan vuoden valmentaja</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="275"><li data-reactid="276"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/a5eeaef0-d536-430f-8cc2-211fa999e52f" data-reactid="277"><span class="hide" data-reactid="278">0</span></a></li><li data-reactid="279"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/a5eeaef0-d536-430f-8cc2-211fa999e52f" data-reactid="280"><span class="hide" data-reactid="281">0</span></a></li><li data-reactid="282"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/a5eeaef0-d536-430f-8cc2-211fa999e52f" data-reactid="283"><span class="hide" data-reactid="284">0</span></a></li><li data-reactid="285"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/a5eeaef0-d536-430f-8cc2-211fa999e52f#comments" data-reactid="286"><span class="disqus-comment-count" data-disqus-identifier="a5eeaef0-d536-430f-8cc2-211fa999e52f" data-reactid="287"></span></a></li></ul></div></article></li><li data-reactid="288"><article class="article-preview box" data-reactid="289"><div class="media top" data-reactid="290"><a title="Uutisanalyysi: Ässät investoi itsensä ahdinkoon — SaiPalta vaaditaan samaa, kun Lappeenrantaan suunnitellaan uutta areenaa" href="/uutiset/urheilu/83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="291"><img alt="Uutisanalyysi: Ässät investoi itsensä ahdinkoon — SaiPalta vaaditaan samaa, kun Lappeenrantaan suunnitellaan uutta areenaa" src="https://kuvat.kaakonviestinta.fi/eQHVus3YZxEumOZDaJkk0YunCkw%3D/640x433/smart/e1/d7/e1d7d10daef0b456dac23c24c6f9ccea" srcset="https://kuvat.kaakonviestinta.fi/eQHVus3YZxEumOZDaJkk0YunCkw%3D/640x433/smart/e1/d7/e1d7d10daef0b456dac23c24c6f9ccea 1x, https://kuvat.kaakonviestinta.fi/zmjcCfeKQ5_p5K7k8ra7-vOgpS0%3D/1280x866/smart/e1/d7/e1d7d10daef0b456dac23c24c6f9ccea 2x, https://kuvat.kaakonviestinta.fi/rFGMMa98Kl8C4KTFBARYF2wubPk%3D/1920x1299/smart/e1/d7/e1d7d10daef0b456dac23c24c6f9ccea 3x" data-reactid="292"/></a></div><div class="content" data-reactid="293"><div class="meta" data-reactid="294"><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="295">Avainjuttu</span><a class="page" title="Urheilu" href="/uutiset/urheilu" data-reactid="296">Urheilu</a><time class="timestamp" datetime="2018-05-20T09:00:00+03:00" data-reactid="297"><!-- react-text: 298 -->20.5.2018 9:00<!-- /react-text --></time></div><h1 data-reactid="299"><a title="Uutisanalyysi: Ässät investoi itsensä ahdinkoon — SaiPalta vaaditaan samaa, kun Lappeenrantaan suunnitellaan uutta areenaa" href="/uutiset/urheilu/83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="300">Uutisanalyysi: Ässät investoi itsensä ahdinkoon — SaiPalta vaaditaan samaa, kun Lappeenrantaan suunnitellaan uutta areenaa</a></h1><ul class="addthis_toolbox social-media inline" data-reactid="301"><li data-reactid="302"><a class="addthis_button_facebook" title="Jaa Facebookissa" href="/uutiset/urheilu/83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="303"><span class="hide" data-reactid="304">0</span></a></li><li data-reactid="305"><a class="addthis_button_twitter" title="Jaa Twitterissä" href="/uutiset/urheilu/83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="306"><span class="hide" data-reactid="307">0</span></a></li><li data-reactid="308"><a class="addthis_button_whatsapp show-for-small-only" title="Jaa WhatsAppissa" href="/uutiset/urheilu/83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="309"><span class="hide" data-reactid="310">0</span></a></li><li data-reactid="311"><a class="disqus" title="Kommentoi artikkelia" href="/uutiset/urheilu/83651f94-b3d8-487f-924b-ba53b9df32ad#comments" data-reactid="312"><span class="disqus-comment-count" data-disqus-identifier="83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="313"></span></a></li></ul></div></article></li></ul></div><!-- react-empty: 314 --><div class="ads" data-reactid="315"><!-- react-empty: 316 --><!-- react-empty: 317 --></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="318"><div class="box" data-reactid="319"><div class="sticky-outer-wrapper" data-reactid="320"><div class="sticky-inner-wrapper" style="position:relative;top:0px;" data-reactid="321"><!-- react-empty: 322 --><!-- react-empty: 323 --><div class="articles textual" data-reactid="324"><h1 data-reactid="325"><!-- react-text: 326 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="327"><li data-reactid="328"><article class="article-preview" data-reactid="329"><div class="meta" data-reactid="330"><time class="timestamp" datetime="2018-05-20T17:42:00+03:00" data-reactid="331"><!-- react-text: 332 -->20.5.<!-- /react-text --></time><!-- react-empty: 333 --></div><h1 data-reactid="334"><a title="Pikaruokaravintola Fafa’s Lappeenranta on suljettu — Ravintola avautui vuosi sitten Wilhunkulmaan Kauppakadulla" href="/uutiset/lahella/492b22e6-1940-4cc1-9bf2-e2a7ef15bd86" data-reactid="335">Pikaruokaravintola Fafa’s Lappeenranta on suljettu — Ravintola avautui vuosi sitten Wilhunkulmaan Kauppakadulla</a></h1></article></li><li data-reactid="336"><article class="article-preview" data-reactid="337"><div class="meta" data-reactid="338"><time class="timestamp" datetime="2018-05-20T11:14:48+03:00" data-reactid="339"><!-- react-text: 340 -->20.5.<!-- /react-text --></time><!-- react-empty: 341 --></div><h1 data-reactid="342"><a title="Autiotalo tuhoutui palossa Luumäen Jurvalassa — Kaivinkone purkaa rakennuksen jäänteet ja auttaa palopesäkkeiden perkaamisessa" href="/uutiset/lahella/82785fe1-6095-4fa2-add6-8511225ccba4" data-reactid="343">Autiotalo tuhoutui palossa Luumäen Jurvalassa — Kaivinkone purkaa rakennuksen jäänteet ja auttaa palopesäkkeiden perkaamisessa</a></h1></article></li><li data-reactid="344"><article class="article-preview" data-reactid="345"><div class="meta" data-reactid="346"><time class="timestamp" datetime="2018-05-19T19:21:00+03:00" data-reactid="347"><!-- react-text: 348 -->19.5.<!-- /react-text --></time><!-- react-empty: 349 --></div><h1 data-reactid="350"><a title="Retroautot Neuvostoliitosta esittäytyivät suomalaisten kanssa Lappeenrannan kauppatorilla — Katso kuvista ja videosta, miten vanhan auton pelti saadaan kiiltämään Venäjälläkin" href="/uutiset/lahella/51e8d1cb-9144-4995-a54e-7d90a0f91f11" data-reactid="351">Retroautot Neuvostoliitosta esittäytyivät suomalaisten kanssa Lappeenrannan kauppatorilla — Katso kuvista ja videosta, miten vanhan auton pelti saadaan kiiltämään Venäjälläkin</a></h1></article></li><li data-reactid="352"><article class="article-preview" data-reactid="353"><div class="meta" data-reactid="354"><time class="timestamp" datetime="2018-05-19T11:49:04+03:00" data-reactid="355"><!-- react-text: 356 -->19.5.<!-- /react-text --></time><!-- react-empty: 357 --></div><h1 data-reactid="358"><a title="Huvivene tuhoutui pahoin palossa Saimaan kanavassa — Palon epäillään alkaneen polttoainevuodosta" href="/uutiset/lahella/3a242d25-de2c-4750-a0c9-f36e81c8442f" data-reactid="359">Huvivene tuhoutui pahoin palossa Saimaan kanavassa — Palon epäillään alkaneen polttoainevuodosta</a></h1></article></li><li data-reactid="360"><article class="article-preview" data-reactid="361"><div class="meta" data-reactid="362"><time class="timestamp" datetime="2018-05-21T13:40:00+03:00" data-reactid="363"><!-- react-text: 364 -->21.5.<!-- /react-text --></time><!-- react-empty: 365 --></div><h1 data-reactid="366"><a title="Kolme henkilöä on otettu kiinni Lappeenrannassa teollisuusalueella tapahtuneen ammuskelun takia" href="/uutiset/lahella/b6e0ff24-0081-41ea-8d68-7756b6fe91cc" data-reactid="367">Kolme henkilöä on otettu kiinni Lappeenrannassa teollisuusalueella tapahtuneen ammuskelun takia</a></h1></article></li><li data-reactid="368"><article class="article-preview" data-reactid="369"><div class="meta" data-reactid="370"><time class="timestamp" datetime="2018-05-19T12:38:38+03:00" data-reactid="371"><!-- react-text: 372 -->19.5.<!-- /react-text --></time><!-- react-empty: 373 --></div><h1 data-reactid="374"><a title="Kaipiaisten kolarissa menehtyi parikymppinen hartolalainen mies — Lähti ohittamaan autojonoa ja rekka tuli vastaan" href="/uutiset/lahella/7d8c8229-31d0-4eb7-bd43-f8b60753ff6e" data-reactid="375">Kaipiaisten kolarissa menehtyi parikymppinen hartolalainen mies — Lähti ohittamaan autojonoa ja rekka tuli vastaan</a></h1></article></li><li data-reactid="376"><article class="article-preview" data-reactid="377"><div class="meta" data-reactid="378"><time class="timestamp" datetime="2018-05-21T00:00:00+03:00" data-reactid="379"><!-- react-text: 380 -->21.5.<!-- /react-text --></time><!-- react-empty: 381 --></div><h1 data-reactid="382"><a title="Fingerpori 21.5.2018" href="/teemat/fingerpori/7c348bd3-6821-45b7-a0c4-8f33da3ed156" data-reactid="383">Fingerpori 21.5.2018</a></h1></article></li><li data-reactid="384"><article class="article-preview" data-reactid="385"><div class="meta" data-reactid="386"><time class="timestamp" datetime="2018-05-21T16:34:40+03:00" data-reactid="387"><!-- react-text: 388 -->21.5.<!-- /react-text --></time><!-- react-empty: 389 --></div><h1 data-reactid="390"><a title="Imatra myy yhdeksän sote-kiinteistöä Attendolle: Listalla Honkaharju, Kukkurila ja Vuoksenniskalle nouseva Immalan Loistekin" href="/uutiset/lahella/9ad359a5-47c7-422e-ae2c-3a9ee40a513b" data-reactid="391">Imatra myy yhdeksän sote-kiinteistöä Attendolle: Listalla Honkaharju, Kukkurila ja Vuoksenniskalle nouseva Immalan Loistekin</a></h1></article></li><li data-reactid="392"><article class="article-preview" data-reactid="393"><div class="meta" data-reactid="394"><time class="timestamp" datetime="2018-05-21T20:09:03+03:00" data-reactid="395"><!-- react-text: 396 -->21.5.<!-- /react-text --></time><!-- react-empty: 397 --></div><h1 data-reactid="398"><a title="Eksoten Itkonen pettyi Imatran toimintaan — &quot;Joudumme arvioimaan uudestaan, missä asioissa olemme läsnä Imatralla&quot; " href="/uutiset/lahella/2797b8db-ec7f-49be-b0b0-7d43b384ba0a" data-reactid="399">Eksoten Itkonen pettyi Imatran toimintaan — &quot;Joudumme arvioimaan uudestaan, missä asioissa olemme läsnä Imatralla&quot; </a></h1></article></li><li data-reactid="400"><article class="article-preview" data-reactid="401"><div class="meta" data-reactid="402"><time class="timestamp" datetime="2018-05-20T22:42:08+03:00" data-reactid="403"><!-- react-text: 404 -->20.5.<!-- /react-text --></time><!-- react-empty: 405 --></div><h1 data-reactid="406"><a title="Henkilöauto suistui Vaalimaantieltä Ylämaalla — Kuljettaja nostettiin katon kautta ulos autosta ja toimitettiin sairaalaan" href="/uutiset/lahella/bb55b510-42eb-4102-9ece-a7759aa91788" data-reactid="407">Henkilöauto suistui Vaalimaantieltä Ylämaalla — Kuljettaja nostettiin katon kautta ulos autosta ja toimitettiin sairaalaan</a></h1></article></li></ul></div><p class="text-center" data-reactid="408"><a class="button more" title="Näytä kaikki luetuimmat" href="/uutiset/luetuimmat" data-reactid="409">Näytä kaikki luetuimmat</a></p><!-- react-empty: 410 --><!-- react-empty: 411 --><!-- react-empty: 412 --><!-- react-empty: 413 --><!-- react-empty: 414 --><!-- react-empty: 415 --><!-- react-empty: 416 --><!-- react-empty: 417 --></div></div></div></aside></div></div><div class="section" data-reactid="418"><div class="row" data-reactid="419"><!-- react-empty: 420 --></div><div class="row" data-reactid="421"><div class="content small-24 large-16 xlarge-17 columns" data-reactid="422"><div class="box expand" data-reactid="423"><div class="row show-for-small-only" data-reactid="424"><div class="small-24 columns" data-reactid="425"><div class="articles textual" data-reactid="426"><h1 data-reactid="427"><!-- react-text: 428 -->Luetuimmat<!-- /react-text --></h1><ul data-reactid="429"><li data-reactid="430"><article class="article-preview" data-reactid="431"><div class="meta" data-reactid="432"><time class="timestamp" datetime="2018-05-20T17:42:00+03:00" data-reactid="433"><!-- react-text: 434 -->20.5.<!-- /react-text --></time><!-- react-empty: 435 --></div><h1 data-reactid="436"><a title="Pikaruokaravintola Fafa’s Lappeenranta on suljettu — Ravintola avautui vuosi sitten Wilhunkulmaan Kauppakadulla" href="/uutiset/lahella/492b22e6-1940-4cc1-9bf2-e2a7ef15bd86" data-reactid="437">Pikaruokaravintola Fafa’s Lappeenranta on suljettu — Ravintola avautui vuosi sitten Wilhunkulmaan Kauppakadulla</a></h1></article></li><li data-reactid="438"><article class="article-preview" data-reactid="439"><div class="meta" data-reactid="440"><time class="timestamp" datetime="2018-05-20T11:14:48+03:00" data-reactid="441"><!-- react-text: 442 -->20.5.<!-- /react-text --></time><!-- react-empty: 443 --></div><h1 data-reactid="444"><a title="Autiotalo tuhoutui palossa Luumäen Jurvalassa — Kaivinkone purkaa rakennuksen jäänteet ja auttaa palopesäkkeiden perkaamisessa" href="/uutiset/lahella/82785fe1-6095-4fa2-add6-8511225ccba4" data-reactid="445">Autiotalo tuhoutui palossa Luumäen Jurvalassa — Kaivinkone purkaa rakennuksen jäänteet ja auttaa palopesäkkeiden perkaamisessa</a></h1></article></li><li data-reactid="446"><article class="article-preview" data-reactid="447"><div class="meta" data-reactid="448"><time class="timestamp" datetime="2018-05-19T19:21:00+03:00" data-reactid="449"><!-- react-text: 450 -->19.5.<!-- /react-text --></time><!-- react-empty: 451 --></div><h1 data-reactid="452"><a title="Retroautot Neuvostoliitosta esittäytyivät suomalaisten kanssa Lappeenrannan kauppatorilla — Katso kuvista ja videosta, miten vanhan auton pelti saadaan kiiltämään Venäjälläkin" href="/uutiset/lahella/51e8d1cb-9144-4995-a54e-7d90a0f91f11" data-reactid="453">Retroautot Neuvostoliitosta esittäytyivät suomalaisten kanssa Lappeenrannan kauppatorilla — Katso kuvista ja videosta, miten vanhan auton pelti saadaan kiiltämään Venäjälläkin</a></h1></article></li><li data-reactid="454"><article class="article-preview" data-reactid="455"><div class="meta" data-reactid="456"><time class="timestamp" datetime="2018-05-19T11:49:04+03:00" data-reactid="457"><!-- react-text: 458 -->19.5.<!-- /react-text --></time><!-- react-empty: 459 --></div><h1 data-reactid="460"><a title="Huvivene tuhoutui pahoin palossa Saimaan kanavassa — Palon epäillään alkaneen polttoainevuodosta" href="/uutiset/lahella/3a242d25-de2c-4750-a0c9-f36e81c8442f" data-reactid="461">Huvivene tuhoutui pahoin palossa Saimaan kanavassa — Palon epäillään alkaneen polttoainevuodosta</a></h1></article></li><li data-reactid="462"><article class="article-preview" data-reactid="463"><div class="meta" data-reactid="464"><time class="timestamp" datetime="2018-05-21T13:40:00+03:00" data-reactid="465"><!-- react-text: 466 -->21.5.<!-- /react-text --></time><!-- react-empty: 467 --></div><h1 data-reactid="468"><a title="Kolme henkilöä on otettu kiinni Lappeenrannassa teollisuusalueella tapahtuneen ammuskelun takia" href="/uutiset/lahella/b6e0ff24-0081-41ea-8d68-7756b6fe91cc" data-reactid="469">Kolme henkilöä on otettu kiinni Lappeenrannassa teollisuusalueella tapahtuneen ammuskelun takia</a></h1></article></li><li data-reactid="470"><article class="article-preview" data-reactid="471"><div class="meta" data-reactid="472"><time class="timestamp" datetime="2018-05-19T12:38:38+03:00" data-reactid="473"><!-- react-text: 474 -->19.5.<!-- /react-text --></time><!-- react-empty: 475 --></div><h1 data-reactid="476"><a title="Kaipiaisten kolarissa menehtyi parikymppinen hartolalainen mies — Lähti ohittamaan autojonoa ja rekka tuli vastaan" href="/uutiset/lahella/7d8c8229-31d0-4eb7-bd43-f8b60753ff6e" data-reactid="477">Kaipiaisten kolarissa menehtyi parikymppinen hartolalainen mies — Lähti ohittamaan autojonoa ja rekka tuli vastaan</a></h1></article></li><li data-reactid="478"><article class="article-preview" data-reactid="479"><div class="meta" data-reactid="480"><time class="timestamp" datetime="2018-05-21T00:00:00+03:00" data-reactid="481"><!-- react-text: 482 -->21.5.<!-- /react-text --></time><!-- react-empty: 483 --></div><h1 data-reactid="484"><a title="Fingerpori 21.5.2018" href="/teemat/fingerpori/7c348bd3-6821-45b7-a0c4-8f33da3ed156" data-reactid="485">Fingerpori 21.5.2018</a></h1></article></li><li data-reactid="486"><article class="article-preview" data-reactid="487"><div class="meta" data-reactid="488"><time class="timestamp" datetime="2018-05-21T16:34:40+03:00" data-reactid="489"><!-- react-text: 490 -->21.5.<!-- /react-text --></time><!-- react-empty: 491 --></div><h1 data-reactid="492"><a title="Imatra myy yhdeksän sote-kiinteistöä Attendolle: Listalla Honkaharju, Kukkurila ja Vuoksenniskalle nouseva Immalan Loistekin" href="/uutiset/lahella/9ad359a5-47c7-422e-ae2c-3a9ee40a513b" data-reactid="493">Imatra myy yhdeksän sote-kiinteistöä Attendolle: Listalla Honkaharju, Kukkurila ja Vuoksenniskalle nouseva Immalan Loistekin</a></h1></article></li><li data-reactid="494"><article class="article-preview" data-reactid="495"><div class="meta" data-reactid="496"><time class="timestamp" datetime="2018-05-21T20:09:03+03:00" data-reactid="497"><!-- react-text: 498 -->21.5.<!-- /react-text --></time><!-- react-empty: 499 --></div><h1 data-reactid="500"><a title="Eksoten Itkonen pettyi Imatran toimintaan — &quot;Joudumme arvioimaan uudestaan, missä asioissa olemme läsnä Imatralla&quot; " href="/uutiset/lahella/2797b8db-ec7f-49be-b0b0-7d43b384ba0a" data-reactid="501">Eksoten Itkonen pettyi Imatran toimintaan — &quot;Joudumme arvioimaan uudestaan, missä asioissa olemme läsnä Imatralla&quot; </a></h1></article></li><li data-reactid="502"><article class="article-preview" data-reactid="503"><div class="meta" data-reactid="504"><time class="timestamp" datetime="2018-05-20T22:42:08+03:00" data-reactid="505"><!-- react-text: 506 -->20.5.<!-- /react-text --></time><!-- react-empty: 507 --></div><h1 data-reactid="508"><a title="Henkilöauto suistui Vaalimaantieltä Ylämaalla — Kuljettaja nostettiin katon kautta ulos autosta ja toimitettiin sairaalaan" href="/uutiset/lahella/bb55b510-42eb-4102-9ece-a7759aa91788" data-reactid="509">Henkilöauto suistui Vaalimaantieltä Ylämaalla — Kuljettaja nostettiin katon kautta ulos autosta ja toimitettiin sairaalaan</a></h1></article></li></ul></div></div></div><div class="row" data-reactid="510"><div class="small-24 medium-12 columns" data-reactid="511"><div class="articles textual" data-reactid="512"><h1 data-reactid="513"><!-- react-text: 514 -->Uusimmat uutiset<!-- /react-text --></h1><ul data-reactid="515"><li data-reactid="516"><article class="article-preview" data-reactid="517"><div class="meta" data-reactid="518"><time class="timestamp" datetime="2018-05-21T20:30:00+03:00" data-reactid="519"><!-- react-text: 520 -->21.5.<!-- /react-text --></time><!-- react-empty: 521 --></div><h1 data-reactid="522"><a title="Lappeenrannan urheilutalo vetää tulevaisuudessa yhä enemmän tapahtumia, palloiluhallissa uudistetaan ensi vuonna muun muassa katsomoita ja yleisöpalvelutiloja tekniikan lisäksi" href="/uutiset/urheilu/fa78beff-e2b7-4af3-8e69-298d3f2d4e71" data-reactid="523">Lappeenrannan urheilutalo vetää tulevaisuudessa yhä enemmän tapahtumia, palloiluhallissa uudistetaan ensi vuonna muun muassa katsomoita ja yleisöpalvelutiloja tekniikan lisäksi</a></h1></article></li><li data-reactid="524"><article class="article-preview" data-reactid="525"><div class="meta" data-reactid="526"><time class="timestamp" datetime="2018-05-21T20:09:03+03:00" data-reactid="527"><!-- react-text: 528 -->21.5.<!-- /react-text --></time><!-- react-empty: 529 --></div><h1 data-reactid="530"><a title="Eksoten Itkonen pettyi Imatran toimintaan — &quot;Joudumme arvioimaan uudestaan, missä asioissa olemme läsnä Imatralla&quot; " href="/uutiset/lahella/2797b8db-ec7f-49be-b0b0-7d43b384ba0a" data-reactid="531">Eksoten Itkonen pettyi Imatran toimintaan — &quot;Joudumme arvioimaan uudestaan, missä asioissa olemme läsnä Imatralla&quot; </a></h1></article></li><li data-reactid="532"><article class="article-preview" data-reactid="533"><div class="meta" data-reactid="534"><time class="timestamp" datetime="2018-05-21T19:41:00+03:00" data-reactid="535"><!-- react-text: 536 -->21.5.<!-- /react-text --></time><!-- react-empty: 537 --></div><h1 data-reactid="538"><a title="Lukijalta: Ristikankaan resurssi toiseen ip-yksikköön" href="/mielipide/lukijalta/ccac4034-3852-400d-9a63-9d1a06e143b5" data-reactid="539">Lukijalta: Ristikankaan resurssi toiseen ip-yksikköön</a></h1></article></li><li data-reactid="540"><article class="article-preview" data-reactid="541"><div class="meta" data-reactid="542"><time class="timestamp" datetime="2018-05-21T19:09:54+03:00" data-reactid="543"><!-- react-text: 544 -->21.5.<!-- /react-text --></time><!-- react-empty: 545 --></div><h1 data-reactid="546"><a title="Imatran kiinteistökauppa on iso paukku myös Attendolle" href="/uutiset/lahella/3bfdfef2-c0a5-4e7d-a740-b725ded48c26" data-reactid="547">Imatran kiinteistökauppa on iso paukku myös Attendolle</a></h1></article></li><li data-reactid="548"><article class="article-preview" data-reactid="549"><div class="meta" data-reactid="550"><time class="timestamp" datetime="2018-05-21T18:30:33+03:00" data-reactid="551"><!-- react-text: 552 -->21.5.<!-- /react-text --></time><!-- react-empty: 553 --></div><h1 data-reactid="554"><a title="Lappeenrannan Energia ja kolme muuta energiayhtiötä aikovat perustaa yhteisen sähkönmyyntiyhtiön" href="/uutiset/talous/e4b86e54-dc05-4ad0-89ab-920f7ee59076" data-reactid="555">Lappeenrannan Energia ja kolme muuta energiayhtiötä aikovat perustaa yhteisen sähkönmyyntiyhtiön</a></h1></article></li><li data-reactid="556"><article class="article-preview" data-reactid="557"><div class="meta" data-reactid="558"><time class="timestamp" datetime="2018-05-21T17:27:43+03:00" data-reactid="559"><!-- react-text: 560 -->21.5.<!-- /react-text --></time><!-- react-empty: 561 --></div><h1 data-reactid="562"><a title="Lappeenranta ja Imatra vaativat Eksotea aloittamaan kulukuurin" href="/uutiset/lahella/fe7eb166-07f0-42d7-99a4-862bf679c4d1" data-reactid="563">Lappeenranta ja Imatra vaativat Eksotea aloittamaan kulukuurin</a></h1></article></li><li data-reactid="564"><article class="article-preview" data-reactid="565"><div class="meta" data-reactid="566"><time class="timestamp" datetime="2018-05-21T17:10:00+03:00" data-reactid="567"><!-- react-text: 568 -->21.5.<!-- /react-text --></time><!-- react-empty: 569 --></div><h1 data-reactid="570"><a title="Lukijalta: Menojarru iskee Eksoteen" href="/mielipide/lukijalta/f88386a2-3325-4c68-9aab-b91a19227dae" data-reactid="571">Lukijalta: Menojarru iskee Eksoteen</a></h1></article></li><li data-reactid="572"><article class="article-preview" data-reactid="573"><div class="meta" data-reactid="574"><time class="timestamp" datetime="2018-05-21T17:05:12+03:00" data-reactid="575"><!-- react-text: 576 -->21.5.<!-- /react-text --></time><!-- react-empty: 577 --></div><h1 data-reactid="578"><a title="Luvaton rajanylitys Vainikkalassa — Ulkomaalainen mies käveli Venäjältä Suomeen ja anoi turvapaikkaa" href="/uutiset/lahella/17810b03-6cb3-42e2-8dfc-e5aeb8523656" data-reactid="579">Luvaton rajanylitys Vainikkalassa — Ulkomaalainen mies käveli Venäjältä Suomeen ja anoi turvapaikkaa</a></h1></article></li><li data-reactid="580"><article class="article-preview" data-reactid="581"><div class="meta" data-reactid="582"><time class="timestamp" datetime="2018-05-21T16:34:40+03:00" data-reactid="583"><!-- react-text: 584 -->21.5.<!-- /react-text --></time><!-- react-empty: 585 --></div><h1 data-reactid="586"><a title="Imatra myy yhdeksän sote-kiinteistöä Attendolle: Listalla Honkaharju, Kukkurila ja Vuoksenniskalle nouseva Immalan Loistekin" href="/uutiset/lahella/9ad359a5-47c7-422e-ae2c-3a9ee40a513b" data-reactid="587">Imatra myy yhdeksän sote-kiinteistöä Attendolle: Listalla Honkaharju, Kukkurila ja Vuoksenniskalle nouseva Immalan Loistekin</a></h1></article></li><li data-reactid="588"><article class="article-preview" data-reactid="589"><div class="meta" data-reactid="590"><time class="timestamp" datetime="2018-05-21T16:34:30+03:00" data-reactid="591"><!-- react-text: 592 -->21.5.<!-- /react-text --></time><!-- react-empty: 593 --></div><h1 data-reactid="594"><a title="Ministeri Jari Leppä kommentoi avustajakohua: ”Olen koettanut miettiä pääni puhki, mistä tällaiset syytökset ovat tulleet”" href="/uutiset/lahella/0c778190-7522-4ed7-81e3-4efe540b071c" data-reactid="595">Ministeri Jari Leppä kommentoi avustajakohua: ”Olen koettanut miettiä pääni puhki, mistä tällaiset syytökset ovat tulleet”</a></h1></article></li></ul></div></div><div class="small-24 medium-12 columns" data-reactid="596"><div class="articles textual" data-reactid="597"><h1 data-reactid="598"><!-- react-text: 599 -->Kommentoidut<!-- /react-text --></h1><ul data-reactid="600"><li data-reactid="601"><article class="article-preview" data-reactid="602"><div class="meta" data-reactid="603"><a class="comment-count" title="Lukijalta: Ei jäähallia sankarihautausmaan nurkalle" href="/mielipide/lukijalta/094fed32-09f1-4135-850a-4c75cd32cb1c" data-reactid="604"><span class="disqus-comment-count" data-disqus-identifier="094fed32-09f1-4135-850a-4c75cd32cb1c" data-reactid="605"></span></a><!-- react-empty: 606 --></div><h1 data-reactid="607"><a title="Lukijalta: Ei jäähallia sankarihautausmaan nurkalle" href="/mielipide/lukijalta/094fed32-09f1-4135-850a-4c75cd32cb1c" data-reactid="608">Lukijalta: Ei jäähallia sankarihautausmaan nurkalle</a></h1></article></li><li data-reactid="609"><article class="article-preview" data-reactid="610"><div class="meta" data-reactid="611"><a class="comment-count" title="Lukijalta: Villejä visioita Valtakadulle" href="/mielipide/lukijalta/a6146397-c924-449b-9eba-e2c758bb7677" data-reactid="612"><span class="disqus-comment-count" data-disqus-identifier="a6146397-c924-449b-9eba-e2c758bb7677" data-reactid="613"></span></a><!-- react-empty: 614 --></div><h1 data-reactid="615"><a title="Lukijalta: Villejä visioita Valtakadulle" href="/mielipide/lukijalta/a6146397-c924-449b-9eba-e2c758bb7677" data-reactid="616">Lukijalta: Villejä visioita Valtakadulle</a></h1></article></li><li data-reactid="617"><article class="article-preview" data-reactid="618"><div class="meta" data-reactid="619"><a class="comment-count" title="Lukijalta: Jäähalli ei ahdista sankarihautausmaata" href="/mielipide/lukijalta/cbe0d885-7e08-4fb6-94d9-27d2400c61d3" data-reactid="620"><span class="disqus-comment-count" data-disqus-identifier="cbe0d885-7e08-4fb6-94d9-27d2400c61d3" data-reactid="621"></span></a><!-- react-empty: 622 --></div><h1 data-reactid="623"><a title="Lukijalta: Jäähalli ei ahdista sankarihautausmaata" href="/mielipide/lukijalta/cbe0d885-7e08-4fb6-94d9-27d2400c61d3" data-reactid="624">Lukijalta: Jäähalli ei ahdista sankarihautausmaata</a></h1></article></li><li data-reactid="625"><article class="article-preview" data-reactid="626"><div class="meta" data-reactid="627"><a class="comment-count" title="Jarvakin teilaamassa maakuntauudistusta 21 kaupungin joukossa" href="/uutiset/lahella/6c3b20ff-d9e1-49da-9fd5-510c509d5875" data-reactid="628"><span class="disqus-comment-count" data-disqus-identifier="6c3b20ff-d9e1-49da-9fd5-510c509d5875" data-reactid="629"></span></a><!-- react-empty: 630 --></div><h1 data-reactid="631"><a title="Jarvakin teilaamassa maakuntauudistusta 21 kaupungin joukossa" href="/uutiset/lahella/6c3b20ff-d9e1-49da-9fd5-510c509d5875" data-reactid="632">Jarvakin teilaamassa maakuntauudistusta 21 kaupungin joukossa</a></h1></article></li><li data-reactid="633"><article class="article-preview" data-reactid="634"><div class="meta" data-reactid="635"><a class="comment-count" title="Kolumni: Pykätään jäähalliin konserttisalikin — Kaupunki on liian köyhä pitämään uimarantojaan kunnossa, mutta samaan aikaan näyttäisi olevan varaa kymmenien miljoonien kansijäähalliin" href="/mielipide/kolumnit/85d4afc1-b057-4690-aedd-e31feeca08db" data-reactid="636"><span class="disqus-comment-count" data-disqus-identifier="85d4afc1-b057-4690-aedd-e31feeca08db" data-reactid="637"></span></a><!-- react-empty: 638 --></div><h1 data-reactid="639"><a title="Kolumni: Pykätään jäähalliin konserttisalikin — Kaupunki on liian köyhä pitämään uimarantojaan kunnossa, mutta samaan aikaan näyttäisi olevan varaa kymmenien miljoonien kansijäähalliin" href="/mielipide/kolumnit/85d4afc1-b057-4690-aedd-e31feeca08db" data-reactid="640">Kolumni: Pykätään jäähalliin konserttisalikin — Kaupunki on liian köyhä pitämään uimarantojaan kunnossa, mutta samaan aikaan näyttäisi olevan varaa kymmenien miljoonien kansijäähalliin</a></h1></article></li><li data-reactid="641"><article class="article-preview" data-reactid="642"><div class="meta" data-reactid="643"><a class="comment-count" title="Uutisanalyysi: Ässät investoi itsensä ahdinkoon — SaiPalta vaaditaan samaa, kun Lappeenrantaan suunnitellaan uutta areenaa" href="/uutiset/urheilu/83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="644"><span class="disqus-comment-count" data-disqus-identifier="83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="645"></span></a><span class="paywall-indicator symbol" title="Avainjuttu (tilaajalle)" data-reactid="646">Avainjuttu</span></div><h1 data-reactid="647"><a title="Uutisanalyysi: Ässät investoi itsensä ahdinkoon — SaiPalta vaaditaan samaa, kun Lappeenrantaan suunnitellaan uutta areenaa" href="/uutiset/urheilu/83651f94-b3d8-487f-924b-ba53b9df32ad" data-reactid="648">Uutisanalyysi: Ässät investoi itsensä ahdinkoon — SaiPalta vaaditaan samaa, kun Lappeenrantaan suunnitellaan uutta areenaa</a></h1></article></li><li data-reactid="649"><article class="article-preview" data-reactid="650"><div class="meta" data-reactid="651"><a class="comment-count" title="Lukijalta: Loikkaripuolueen elvytys ei onnistu" href="/mielipide/lukijalta/d07d5fbb-a656-4dc8-bf28-173c5f7e6c11" data-reactid="652"><span class="disqus-comment-count" data-disqus-identifier="d07d5fbb-a656-4dc8-bf28-173c5f7e6c11" data-reactid="653"></span></a><!-- react-empty: 654 --></div><h1 data-reactid="655"><a title="Lukijalta: Loikkaripuolueen elvytys ei onnistu" href="/mielipide/lukijalta/d07d5fbb-a656-4dc8-bf28-173c5f7e6c11" data-reactid="656">Lukijalta: Loikkaripuolueen elvytys ei onnistu</a></h1></article></li><li data-reactid="657"><article class="article-preview" data-reactid="658"><div class="meta" data-reactid="659"><a class="comment-count" title="Pääkirjoitus: Puolustusministeriltä huonoa harkintaa" href="/mielipide/paakirjoitukset/c3ab7f76-43fb-4f67-b7c9-749553c08044" data-reactid="660"><span class="disqus-comment-count" data-disqus-identifier="c3ab7f76-43fb-4f67-b7c9-749553c08044" data-reactid="661"></span></a><!-- react-empty: 662 --></div><h1 data-reactid="663"><a title="Pääkirjoitus: Puolustusministeriltä huonoa harkintaa" href="/mielipide/paakirjoitukset/c3ab7f76-43fb-4f67-b7c9-749553c08044" data-reactid="664">Pääkirjoitus: Puolustusministeriltä huonoa harkintaa</a></h1></article></li><li data-reactid="665"><article class="article-preview" data-reactid="666"><div class="meta" data-reactid="667"><a class="comment-count" title="Lukijalta: Mitä tapahtuu, jos sote kaatuu?" href="/mielipide/lukijalta/8afa467c-3874-4962-bc76-8e3202cf8f14" data-reactid="668"><span class="disqus-comment-count" data-disqus-identifier="8afa467c-3874-4962-bc76-8e3202cf8f14" data-reactid="669"></span></a><!-- react-empty: 670 --></div><h1 data-reactid="671"><a title="Lukijalta: Mitä tapahtuu, jos sote kaatuu?" href="/mielipide/lukijalta/8afa467c-3874-4962-bc76-8e3202cf8f14" data-reactid="672">Lukijalta: Mitä tapahtuu, jos sote kaatuu?</a></h1></article></li><li data-reactid="673"><article class="article-preview" data-reactid="674"><div class="meta" data-reactid="675"><a class="comment-count" title="Retroautot Neuvostoliitosta esittäytyivät suomalaisten kanssa Lappeenrannan kauppatorilla — Katso kuvista ja videosta, miten vanhan auton pelti saadaan kiiltämään Venäjälläkin" href="/uutiset/lahella/51e8d1cb-9144-4995-a54e-7d90a0f91f11" data-reactid="676"><span class="disqus-comment-count" data-disqus-identifier="51e8d1cb-9144-4995-a54e-7d90a0f91f11" data-reactid="677"></span></a><!-- react-empty: 678 --></div><h1 data-reactid="679"><a title="Retroautot Neuvostoliitosta esittäytyivät suomalaisten kanssa Lappeenrannan kauppatorilla — Katso kuvista ja videosta, miten vanhan auton pelti saadaan kiiltämään Venäjälläkin" href="/uutiset/lahella/51e8d1cb-9144-4995-a54e-7d90a0f91f11" data-reactid="680">Retroautot Neuvostoliitosta esittäytyivät suomalaisten kanssa Lappeenrannan kauppatorilla — Katso kuvista ja videosta, miten vanhan auton pelti saadaan kiiltämään Venäjälläkin</a></h1></article></li></ul></div></div></div></div></div><aside class="sidebar large-8 xlarge-7 columns show-for-large" data-reactid="681"><div class="box" data-reactid="682"><!-- react-empty: 683 --></div></aside></div></div></div></main><footer id="footer" data-reactid="684"><div class="row" data-reactid="685"><div class="small-24 large-24 columns" data-reactid="686"><h1 class="logo" data-reactid="687">Etelä-Saimaa</h1><div class="row" data-reactid="688"><div class="small-24 medium-6 columns" data-reactid="689"><p data-reactid="690"><!-- react-text: 691 -->Tekijänoikeudet © Kaakon Viestintä Oy<!-- /react-text --><br data-reactid="692"/><!-- react-text: 693 -->Lauritsalantie 1, PL 3, 53501 Lappeenranta<!-- /react-text --><br data-reactid="694"/><!-- react-text: 695 -->Puh. <!-- /react-text --><!-- react-text: 696 -->(05) 538 813<!-- /react-text --><br data-reactid="697"/><!-- react-text: 698 -->Vastaava<!-- /react-text --><!-- react-text: 699 --> päätoimittaja: <!-- /react-text --><!-- react-text: 700 -->Eeva Sederholm<!-- /react-text --><br data-reactid="701"/><!-- react-text: 702 -->Sisältöjohtaja, vastaava toimittaja, ei-paikalliset sisällöt: <!-- /react-text --><!-- react-text: 703 -->Pekka Lakka<!-- /react-text --><br data-reactid="704"/><a href="mailto:asiakaspalvelu@esaimaa.fi" title="Asiakaspalvelu" data-reactid="705">asiakaspalvelu@esaimaa.fi</a></p></div><div class="small-24 medium-4 columns" data-reactid="706"><nav class="navigation" data-reactid="707"><ul data-reactid="708"><li data-reactid="709"><a href="https://asiakaspalvelu.esaimaa.fi/asiakaspalvelu/palaute/" target="_blank" rel="noreferrer noopener" title="Anna palautetta" data-reactid="710">Anna palautetta</a></li><li data-reactid="711"><a href="https://asiakaspalvelu.esaimaa.fi/juttuvinkki/" target="_blank" rel="noreferrer noopener" title="Juttuvinkki" data-reactid="712">Juttuvinkki</a></li><li data-reactid="713"><a href="https://kaakonviestinta.fi/kayttoehdot/" target="_blank" rel="noreferrer noopener" title="Käyttöehdot" data-reactid="714">Käyttöehdot</a></li><li data-reactid="715"><a href="https://kaakonviestinta.fi/tietosuojalauseke/" target="_blank" rel="noreferrer noopener" title="Tietosuojalauseke" data-reactid="716">Tietosuojalauseke</a></li><li data-reactid="717"><a href="https://asiakaspalvelu.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Asiakaspalvelu" data-reactid="718">Asiakaspalvelu</a></li><li data-reactid="719"><a href="http://yritysasiakkaat.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Yritysasiakkaat" data-reactid="720">Yritysasiakkaat</a></li><li data-reactid="721"><a href="https://kaakonviestinta.fi/" target="_blank" rel="noreferrer noopener" title="Kaakon Viestintä" data-reactid="722">Kaakon Viestintä</a></li></ul></nav></div><div class="small-24 medium-9 columns" data-reactid="723"><h2 data-reactid="724">Länsi-Savo -konsernin mediat:</h2><div class="row" data-reactid="725"><nav class="navigation small-24 medium-12 columns" data-reactid="726"><ul data-reactid="727"><li data-reactid="728"><a href="http://www.esaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Etelä-Saimaa" data-reactid="729">Etelä-Saimaa</a></li><li data-reactid="730"><a href="http://www.ita-savo.fi/" target="_blank" rel="noreferrer noopener" title="Itä-Savo" data-reactid="731">Itä-Savo</a></li><li data-reactid="732"><a href="http://www.juvanlehti.fi/" target="_blank" rel="noreferrer noopener" title="Juvan Lehti" data-reactid="733">Juvan Lehti</a></li><li data-reactid="734"><a href="http://www.kaakonkulma.fi/" target="_blank" rel="noreferrer noopener" title="Kaakonkulma" data-reactid="735">Kaakonkulma</a></li><li data-reactid="736"><a href="http://www.kangasniemen-kunnallislehti.fi/" target="_blank" rel="noreferrer noopener" title="Kangasniemen Kunnallislehti" data-reactid="737">Kangasniemen Kunnallislehti</a></li><li data-reactid="738"><a href="http://www.keskilaakso.fi/" target="_blank" rel="noreferrer noopener" title="Keskilaakso" data-reactid="739">Keskilaakso</a></li><li data-reactid="740"><a href="http://www.kouvolansanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kouvolan Sanomat" data-reactid="741">Kouvolan Sanomat</a></li><li data-reactid="742"><a href="http://www.kymensanomat.fi/" target="_blank" rel="noreferrer noopener" title="Kymen Sanomat" data-reactid="743">Kymen Sanomat</a></li><li data-reactid="744"><a href="http://www.luumaenlehti.fi" target="_blank" rel="noreferrer noopener" title="Luumäen Lehti" data-reactid="745">Luumäen Lehti</a></li><li data-reactid="746"><a href="http://www.lansisaimaa.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Saimaan Sanomat" data-reactid="747">Länsi-Saimaan Sanomat</a></li></ul></nav><nav class="navigation small-24 medium-12 columns" data-reactid="748"><ul data-reactid="749"><li data-reactid="750"><a href="http://www.lansi-savo.fi/" target="_blank" rel="noreferrer noopener" title="Länsi-Savo" data-reactid="751">Länsi-Savo</a></li><li data-reactid="752"><a href="http://www.joutsenolehti.fi/" target="_blank" rel="noreferrer noopener" title="Paikallislehti Joutseno" data-reactid="753">Paikallislehti Joutseno</a></li><li data-reactid="754"><a href="http://www.pitajanuutiset.fi/" target="_blank" rel="noreferrer noopener" title="Pitäjänuutiset" data-reactid="755">Pitäjänuutiset</a></li><li data-reactid="756"><a href="http://www.puruvesi.net/" target="_blank" rel="noreferrer noopener" title="Puruvesi" data-reactid="757">Puruvesi</a></li><li data-reactid="758"><a href="http://www.uutisvuoksi.fi/" target="_blank" rel="noreferrer noopener" title="Uutisvuoksi" data-reactid="759">Uutisvuoksi</a></li><li data-reactid="760"><a href="http://www.vartti.fi/" target="_blank" rel="noreferrer noopener" title="Vartti" data-reactid="761">Vartti</a></li><li data-reactid="762"><a href="https://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko/" target="_blank" rel="noreferrer noopener" title="ES Keskiviikko" data-reactid="763">ES Keskiviikko</a></li><li data-reactid="764"><a href="https://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko/" target="_blank" rel="noreferrer noopener" title="KS Keskiviikko" data-reactid="765">KS Keskiviikko</a></li><li data-reactid="766"><a href="https://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko/" target="_blank" rel="noreferrer noopener" title="LS Keskiviikko" data-reactid="767">LS Keskiviikko</a></li></ul></nav></div></div><div class="small-24 medium-5 columns" data-reactid="768"><a href="https://vastuullistajournalismia.fi/" target="_blank" rel="noreferrer noopener" title="Vastuullista journalismia" class="responsible-journalism" data-reactid="769">Vastuullista journalismia</a></div></div></div></div></footer></div></div><script>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</script><script src="/assets/javascripts/vendor.1332101c42ba0ea3f592.bundle.js"></script><script src="/assets/javascripts/app.3c6da282cc1d43588f3b.bundle.js"></script><script>
          var addthis_config = addthis_config || {};
          addthis_config.pubid = "ra-58257ff9c3a87a3e";
          addthis_config.data_track_addressbar = false;
          addthis_config.data_track_clickback = false;
        </script><script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script><script id="dsq-count-scr" src="//etela-saimaa.disqus.com/count.js&quot;" async=""></script></body></html>